Search:

Tag: problem

Page 1 of 93 1 2 3 4

Search: Search took 0.03 seconds.

  1. [ubuntu] Booting, Inspiron 17R (5720, Mid 2012) Windows 8, now Ubuntu 14.10.

    Started by robloxian2001, 5 Days Ago 08:25 PM
    bios, problem, re-install, windows 8
    • Replies: 4
    • Views: 173
    Last Post: 4 Days Ago 11:47 PM
    by oldfred  Go to last post
  2. [SOLVED] Sound not working. Card not recognized.

    Started by javiert, 1 Week Ago 12:12 AM
    alsa, problem, sound 1 Attachment(s)
    • Replies: 2
    • Views: 201
    Last Post: 1 Week Ago 01:45 PM
    by javiert  Go to last post

    Forum:
    Multimedia

  3. Mouse moves extremely slowly on first boot up

    Started by inertiaO, 1 Week Ago 10:27 AM
    1410, mouse, problem, usb
    • Replies: 1
    • Views: 177
    Last Post: 1 Week Ago 07:52 AM
    by inertiaO  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Gnome Tweak Tool problem?

    Started by takunechan, 3 Weeks Ago 08:27 PM
    gnome tweak, problem, tool, ubuntu
    • Replies: 3
    • Views: 271
    Last Post: 3 Weeks Ago 08:15 PM
    by tea for one  Go to last post
  5. [ubuntu] black display after each kernel update (with AMD Radeon HD 6/7000 serie)

    Started by rvboutin, 4 Weeks Ago 10:57 AM
    kernel, problem, update
    • Replies: 0
    • Views: 187
    Last Post: 4 Weeks Ago 10:57 AM
    by rvboutin  Go to last post

    Forum:
    General Help

  6. [SOLVED] GRUB problem in HP Pavilion Sleebook w/UEFI

    Started by mirabalj, November 18th, 2014 11:34 PM
    elementary os luna, grub2, problem
    • Replies: 5
    • Views: 228
    Last Post: November 21st, 2014 04:51 PM
    by oldfred  Go to last post
  7. [ubuntu] Wireless speed fluctuating and disconnecting

    Started by iPhantom, November 13th, 2014 12:45 PM
    connection, problem, wireless
    • Replies: 3
    • Views: 224
    Last Post: November 14th, 2014 06:03 PM
    by iPhantom  Go to last post
  8. [lubuntu] Support for Intel 82845G/GL graphics

    Started by ola, October 22nd, 2014 07:23 AM
    intel, lubuntu, oldhardware, problem
    • Replies: 5
    • Views: 334
    Last Post: October 28th, 2014 09:11 AM
    by mŲrgśs  Go to last post

    Forum:
    Hardware

  9. [SOLVED] Lenovo B560 couldnt connect to the certain WiFi router

    Started by alex-ryabec, October 14th, 2014 07:37 PM
    network, problem, wifi
    • Replies: 8
    • Views: 356
    Last Post: October 15th, 2014 10:40 PM
    by Hadaka  Go to last post
  10. [SOLVED] ubuntu 14.04 - wireless only works once ... needs reboot to re-enable it

    Started by nicolasdiogo, October 1st, 2014 11:51 AM
    14.04, problem, wireless
    • Replies: 4
    • Views: 242
    Last Post: October 21st, 2014 01:07 PM
    by nicolasdiogo  Go to last post
  11. [ubuntu] Networking on LAN is working but no WAN connection (not a DNS problem)

    Started by gaston1982, September 27th, 2014 11:49 PM
    networking, problem, ubuntu 14.04, wan
    • Replies: 0
    • Views: 179
    Last Post: September 27th, 2014 11:49 PM
    by gaston1982  Go to last post
  12. [ubuntu] How do i install those files that end with .gz ?

    Started by marino4, September 21st, 2014 05:41 PM
    .gz, need help, problem
    • Replies: 6
    • Views: 267
    Last Post: September 22nd, 2014 10:55 PM
    by marino4  Go to last post
  13. [ubuntu] net problem

    Started by zack_martin, September 21st, 2014 12:37 PM
    net, problem
    • Replies: 1
    • Views: 244
    Last Post: September 21st, 2014 09:30 PM
    by Pelvur  Go to last post

    Forum:
    General Help

  14. Suspend doesn't work properly

    Started by Marcel_Moosbrugger, August 29th, 2014 12:40 PM
    problem, suspend, thinkpad
    • Replies: 1
    • Views: 369
    Last Post: August 31st, 2014 11:49 AM
    by Marcel_Moosbrugger  Go to last post

    Forum:
    General Help

  15. Ubuntu 14.04 LTS wireless internet issues.

    Started by len4, August 23rd, 2014 06:08 PM
    internet, problem, ubuntu 14.04 lts, wireless
    • Replies: 1
    • Views: 274
    Last Post: August 23rd, 2014 08:32 PM
    by chili555  Go to last post
  16. Problem with my output in my Assembly program. Area of a Trapezoid.

    Started by Sina_Amini, August 23rd, 2014 03:13 AM
    assembly, help !, linux, problem
    • Replies: 3
    • Views: 477
    Last Post: August 24th, 2014 06:37 PM
    by trent.josephsen  Go to last post
  17. [xubuntu] Can ping ip addresses but not hostnames of computers on network

    Started by opus1, August 6th, 2014 05:22 AM
    hostname, problem, xubuntu
    • Replies: 2
    • Views: 495
    Last Post: August 24th, 2014 01:35 AM
    by steeldriver  Go to last post
  18. Folder turned into binary file type

    Started by zane3, August 2nd, 2014 07:35 AM
    2 Pages
    1 2
    binary file, premissions, problem, support 3 Attachment(s)
    • Replies: 10
    • Views: 702
    Last Post: August 4th, 2014 08:38 PM
    by zane3  Go to last post

    Forum:
    General Help

  19. Internet connectivity issues

    Started by richpan, July 26th, 2014 12:01 AM
    14.04, connec to network, network, problem
    • Replies: 3
    • Views: 251
    Last Post: July 27th, 2014 08:28 PM
    by praseodym  Go to last post
  20. [kubuntu] Genuis Easypen M610X Graphic Tablet

    Started by SMiller FTP, July 25th, 2014 04:08 AM
    patch kernel, problem, tablet 2 Attachment(s)
    • Replies: 5
    • Views: 584
    Last Post: August 1st, 2014 03:36 AM
    by dave131  Go to last post

    Forum:
    General Help

  21. [lubuntu] Netbook won't connect wirelessly to internet

    Started by taekwondodos, July 24th, 2014 02:05 PM
    internet, lubuntu, problem, wireless
    • Replies: 7
    • Views: 802
    Last Post: July 28th, 2014 01:43 PM
    by taekwondodos  Go to last post
  22. Autostart does not work, why?

    Started by 171742, July 14th, 2014 11:09 AM
    2 Pages
    1 2
    autostart, firefox, grive, problem 4 Attachment(s)
    • Replies: 10
    • Views: 580
    Last Post: 22 Hours Ago 06:26 PM
    by Jim_in_Omaha  Go to last post

    Forum:
    General Help

  23. Can't burn/write to cd/dvd in my dell inspiron 7520

    Started by se3, July 11th, 2014 08:50 AM
    burn, cd-dvd, inspiron, problem 1 Attachment(s)
    • Replies: 4
    • Views: 500
    Last Post: July 12th, 2014 03:51 PM
    by scdbackup  Go to last post

    Forum:
    Hardware

  24. [kubuntu] Ubuntu Server 14.04 password not working

    Started by blackronmd@gmail.com, July 10th, 2014 02:19 AM
    14.04, password, problem, server
    • Replies: 0
    • Views: 297
    Last Post: July 10th, 2014 02:19 AM
    by blackronmd@gmail.com  Go to last post

    Forum:
    General Help

  25. Windows only open in the back, how to get them in front?

    Started by 171742, June 27th, 2014 04:15 PM
    back, front, problem, window
    • Replies: 1
    • Views: 294
    Last Post: June 27th, 2014 07:03 PM
    by ajgreeny  Go to last post

    Forum:
    General Help

Results 1 to 25 of 2312
Page 1 of 93 1 2 3 4