Search:

Tag: problem

Page 1 of 91 1 2 3 4

Search: Search took 0.05 seconds.

  1. [ubuntu] Software updater cannot install update of Moka icon theme 14.04.

    Started by mads2106, 18 Hours Ago 08:07 PM
    14.04, install, problem, update
    • Replies: 1
    • Views: 178
    Last Post: 9 Hours Ago 05:21 AM
    by ibjsb4  Go to last post

    Forum:
    General Help

  2. problem: configure could not find the zlib library

    Started by jmbell, 2 Days Ago 07:11 AM
    configure, install, problem, zlib 1 Attachment(s)
    • Replies: 4
    • Views: 276
    Last Post: 1 Day Ago 03:34 AM
    by jmbell  Go to last post
  3. Syncdrive does not work, what to do?

    Started by 171742, 4 Days Ago 09:04 AM
    drive, problem, sync
    • Replies: 0
    • Views: 137
    Last Post: 4 Days Ago 09:04 AM
    by 171742  Go to last post

    Forum:
    General Help

  4. Kodak essp 5250 does print but does not scan, what to do?

    Started by 171742, 4 Days Ago 09:00 AM
    kodak, printer, problem, scanner
    • Replies: 1
    • Views: 117
    Last Post: 1 Day Ago 11:42 PM
    by paulnewall  Go to last post

    Forum:
    Hardware

  5. [ubuntu] ubuntu cannot read my partition when i want to install it !!:confused:

    Started by othman3, 5 Days Ago 03:38 AM
    hard disc, partition, partition table, problem
    • Replies: 1
    • Views: 166
    Last Post: 5 Days Ago 02:17 PM
    by TheFu  Go to last post

    Forum:
    Hardware

  6. [SOLVED] Installation of Ubuntu 12.04 LTS on Asus Notebook fails

    Started by FlipsenRE, 1 Week Ago 02:54 PM
    installation, problem, sabayon, ubuntu 12.04 lts
    • Replies: 6
    • Views: 215
    Last Post: 6 Days Ago 06:42 AM
    by sudodus  Go to last post
  7. [Xubuntu] Custom size paper problem with printing: HP CP1215 from LibreOffice

    Started by frankaen, 1 Week Ago 11:38 PM
    custom, paper, problem, size
    • Replies: 0
    • Views: 145
    Last Post: 1 Week Ago 11:38 PM
    by frankaen  Go to last post

    Forum:
    General Help

  8. Virtualbox does not recognize USB

    Started by 171742, 2 Weeks Ago 01:52 PM
    problem, usb, virtualbox, vmware
    • Replies: 2
    • Views: 220
    Last Post: 1 Week Ago 09:01 PM
    by SeijiSensei  Go to last post

    Forum:
    General Help

  9. Asus A6rp Wlan does not shut down

    Started by 171742, 2 Weeks Ago 07:19 PM
    laptop, problem, shut down
    • Replies: 0
    • Views: 107
    Last Post: 2 Weeks Ago 07:19 PM
    by 171742  Go to last post

    Forum:
    Hardware

  10. [SOLVED] FlashPlayer unusual displaying swf content

    Started by Janusz_R, 2 Weeks Ago 12:22 AM
    flashplayer, problem
    • Replies: 8
    • Views: 465
    Last Post: 1 Week Ago 06:22 PM
    by Handssolow  Go to last post

    Forum:
    General Help

  11. [SOLVED] Immediate Shutdown on Startup

    Started by 0dyss3us, 3 Weeks Ago 06:46 PM
    boot, problem, shut down, unexpected
    • Replies: 1
    • Views: 342
    Last Post: 3 Weeks Ago 01:45 PM
    by 0dyss3us  Go to last post

    Forum:
    General Help

  12. Problem compiling xmlcopyeditor-1.2.0.10

    Started by Keith_Beef, 3 Weeks Ago 10:53 PM
    compiling, problem, xmlcopyeditor
    • Replies: 2
    • Views: 247
    Last Post: 3 Weeks Ago 06:14 AM
    by Keith_Beef  Go to last post
  13. [UbuntuGnome] FGLRX problem - ubuntu 11.10 gnome classic

    Started by Maria_Edith, 4 Weeks Ago 11:53 PM
    11.10, fglrx, gnome, problem
    • Replies: 1
    • Views: 143
    Last Post: 4 Weeks Ago 04:58 PM
    by TheFu  Go to last post
  14. [ubuntu] Dell XPS 14 keyboard and keys not working consistent

    Started by kiran7, March 3rd, 2014 01:44 PM
    dell, keyboad, problem, ubuntu
    • Replies: 0
    • Views: 185
    Last Post: March 3rd, 2014 01:44 PM
    by kiran7  Go to last post

    Forum:
    Hardware

  15. Another another vaio brightness problem

    Started by omid55, February 25th, 2014 05:27 PM
    brightness, problem, sony, vaio
    • Replies: 1
    • Views: 168
    Last Post: February 28th, 2014 05:03 AM
    by varunendra  Go to last post
  16. [ubuntu] I can't update Ubuntu 12.04 LTS.

    Started by milena-veselinova, February 23rd, 2014 01:24 PM
    can not update, lts 12.04, problem, ubuntu12.04
    • Replies: 2
    • Views: 267
    Last Post: February 28th, 2014 11:36 PM
    by milena-veselinova  Go to last post
  17. [ubuntu] Help Installing Ubuntu as first operating system!!

    Started by Andres_Carbo, February 23rd, 2014 02:49 AM
    partion, problem, ubuntu, urgent
    • Replies: 1
    • Views: 186
    Last Post: February 23rd, 2014 03:12 AM
    by Vladlenin5000  Go to last post
  18. [ubuntu] Winetricks problem

    Started by Riley_Van, February 16th, 2014 07:28 PM
    problem, winetricks
    • Replies: 2
    • Views: 196
    Last Post: February 16th, 2014 07:57 PM
    by Riley_Van  Go to last post

    Forum:
    General Help

  19. [ubuntu] Install Ub13.10 alongside Win8.1, lost access to Win and cant install Ub13.10

    Started by rodicurus, February 16th, 2014 12:16 AM
    install, problem, sony, vaio
    • Replies: 3
    • Views: 289
    Last Post: February 18th, 2014 11:45 AM
    by rodicurus  Go to last post
  20. Ubuntu 14.04 partially updates itself (KERYX)

    Started by nunecas123, February 11th, 2014 04:56 PM
    keryx, problem, ubuntu, update
    • Replies: 0
    • Views: 241
    Last Post: February 11th, 2014 04:56 PM
    by nunecas123  Go to last post
  21. [SOLVED] lenovo b570 boot problem

    Started by shaone, February 6th, 2014 06:26 PM
    grub, lenovo, problem, ubuntu 13.10
    • Replies: 5
    • Views: 347
    Last Post: February 7th, 2014 08:30 PM
    by oldfred  Go to last post
  22. [ubuntu] Ubuntu 13.10 64bits UEFI problems displaying even console [view image]

    Started by realavaloro, January 30th, 2014 10:39 PM
    horizontal lines, problem, ubuntu 13.10, uefi
    • Replies: 2
    • Views: 536
    Last Post: January 31st, 2014 09:21 AM
    by realavaloro  Go to last post
  23. Automounting problem - WD 3TB My Book

    Started by CwzJptG, January 27th, 2014 03:08 PM
    automount drives, hard disk, problem, storage management
    • Replies: 1
    • Views: 381
    Last Post: February 28th, 2014 11:09 AM
    by cbaykal  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Notebook's speaker doesn't mute plugging a headphones

    Started by tamashumi, January 26th, 2014 08:04 PM
    headphones, mute, problem, speakers
    • Replies: 1
    • Views: 250
    Last Post: January 26th, 2014 10:07 PM
    by Temüjin  Go to last post
  25. Jewel Quest 3

    Started by nintendo.joe.fareb, January 17th, 2014 07:13 PM
    gaming, problem, ubuntu 13.10, wine
    • Replies: 1
    • Views: 275
    Last Post: January 19th, 2014 02:59 PM
    by Mark Phelps  Go to last post

    Forum:
    Wine

Results 1 to 25 of 2270
Page 1 of 91 1 2 3 4