Search:

Tag: playback

Page 1 of 7 1 2 3 4

Search: Search took 0.04 seconds.

  1. How to stop Pulseaudio from resampling for bit perfect playback

    Started by reddeadresolve2, 1 Week Ago 01:52 AM
    audio, bit perfect, playback, schiit
    • Replies: 3
    • Views: 159
    Last Post: 1 Week Ago 06:20 AM
    by Temüjin  Go to last post
  2. [ubuntu] Video playpack choppy after upgrade to 14.04

    Started by dalekky, April 21st, 2014 10:50 AM
    choppy, playback, totem movie player, video
    • Replies: 1
    • Views: 622
    Last Post: April 22nd, 2014 11:20 AM
    by slyson  Go to last post
  3. [SOLVED] VDPAU + Radeon r600 driver, v. slow windowed vs fast fullscreen video playback

    Started by mr.matryc, October 28th, 2013 12:21 PM
    playback, radeon, ubuntu, vdpau
    • Replies: 0
    • Views: 1,217
    Last Post: October 28th, 2013 12:21 PM
    by mr.matryc  Go to last post

    Forum:
    Hardware

  4. recordings drive replaced, but not working

    Started by davidstoll, June 27th, 2013 12:58 AM
    3 Pages
    1 2 3
    backend, error, mythtv, playback
    • Replies: 24
    • Views: 1,372
    Last Post: July 3rd, 2013 02:52 AM
    by klc5555  Go to last post

    Forum:
    Mythbuntu

  5. [ubuntu] 13.04 Unity - Sound Card Line-In echo to Output

    Started by vbSteve, June 19th, 2013 06:37 PM
    line-in, playback, soundcard
    • Replies: 0
    • Views: 345
    Last Post: June 19th, 2013 06:37 PM
    by vbSteve  Go to last post
  6. [all variants] Videoplayback following a time schedule

    Started by Gaute91, February 3rd, 2013 04:13 PM
    playback, schedule, video
    • Replies: 1
    • Views: 1,707
    Last Post: February 3rd, 2013 05:25 PM
    by Hadaka  Go to last post

    Forum:
    General Help

  7. [ubuntu] help with the dashboard

    Started by crazymonkey05, October 27th, 2012 04:19 AM
    audio, media, music, playback
    • Replies: 0
    • Views: 249
    Last Post: October 27th, 2012 04:19 AM
    by crazymonkey05  Go to last post
  8. [ubuntu] Buggy APE playback

    Started by PippoPalmieri, October 21st, 2012 12:23 PM
    2 Pages
    1 2
    ape, ape 12.10, buggy, mac 12.10, playback
    • Replies: 11
    • Views: 2,381
    Last Post: February 5th, 2013 12:49 PM
    by mogorvabb  Go to last post
  9. [xubuntu] Laggy video with NVIDIA, help!

    Started by pgmr, September 23rd, 2012 05:00 PM
    lag, playback, video, windows, xubuntu
    • Replies: 3
    • Views: 746
    Last Post: September 23rd, 2012 11:05 PM
    by gordintoronto  Go to last post
  10. [SOLVED] Speed Up Video Playback

    Started by mastermindg, September 7th, 2012 01:40 PM
    ffmpeg, playback, setpts, speed
    • Replies: 4
    • Views: 1,512
    Last Post: September 10th, 2012 04:19 AM
    by mastermindg  Go to last post
  11. [ubuntu] MPD + Sonata does not playback on 12.04

    Started by Muadib25, August 4th, 2012 01:03 PM
    12.04, mpd, playback, sonata, ubuntu
    • Replies: 0
    • Views: 551
    Last Post: August 4th, 2012 01:03 PM
    by Muadib25  Go to last post
  12. [lubuntu] audio cutting out

    Started by river226, June 9th, 2012 05:43 PM
    12.04, audio, cutting out, lubuntu, playback
    • Replies: 3
    • Views: 784
    Last Post: June 18th, 2012 05:13 PM
    by river226  Go to last post
  13. [ubuntu] Choppy Hd Video playback

    Started by Chadden, May 9th, 2012 09:30 AM
    choppy, playback, ubuntu, video, youtube
    • Replies: 0
    • Views: 605
    Last Post: May 9th, 2012 09:30 AM
    by Chadden  Go to last post

    Forum:
    General Help

  14. [xubuntu] VLC: slow start if folder has lots of files

    Started by breek, May 5th, 2012 01:05 AM
    playback, slow, start, vlc
    • Replies: 0
    • Views: 509
    Last Post: May 5th, 2012 01:05 AM
    by breek  Go to last post
  15. [SOLVED] Mic giving off playback when enabled; I can hear myself speak

    Started by Kvothe, April 13th, 2012 02:29 AM
    audio, input, mic, microphone, playback
    • Replies: 0
    • Views: 468
    Last Post: April 13th, 2012 02:29 AM
    by Kvothe  Go to last post
  16. Music skipping, jumping and not playing.

    Started by Sslaxx, April 2nd, 2012 10:19 PM
    jumping, music, playback, pulseaudio, skipping
    • Replies: 1
    • Views: 349
    Last Post: April 4th, 2012 02:00 PM
    by Sslaxx  Go to last post
  17. Clementine in Onieric: track advance plays song where last one left off

    Started by dave.kts, March 31st, 2012 10:15 PM
    11.10, clementine, playback, time, track
    • Replies: 4
    • Views: 752
    Last Post: June 30th, 2012 04:49 PM
    by dave.kts  Go to last post
  18. Kubuntu: Amarok not playing music correctly.

    Started by Sslaxx, March 7th, 2012 12:52 PM
    amarok, bug, kubuntu, music, playback
    • Replies: 2
    • Views: 606
    Last Post: March 8th, 2012 05:46 PM
    by Sslaxx  Go to last post
  19. [ubuntu] Thinkpad W500 / ATi 5700 (Discrete) + Ubuntu 10.10 media playback issues

    Started by allbread, October 30th, 2011 07:33 PM
    ati, displayport, playback, thinkpad, w500
    • Replies: 1
    • Views: 801
    Last Post: November 4th, 2011 07:09 PM
    by allbread  Go to last post

    Forum:
    Hardware

  20. Poor Quality Recordings Playback

    Started by MickSulley, October 28th, 2011 12:22 AM
    playback, quality, recording
    • Replies: 7
    • Views: 950
    Last Post: October 30th, 2011 02:30 AM
    by nickrout  Go to last post

    Forum:
    Mythbuntu

  21. [xubuntu] mp3 playback in Express Scribe, and my inability to reliably perform it

    Started by chichiri47, October 27th, 2011 05:33 AM
    alsa, audio, express scribe, mp3, playback
    • Replies: 0
    • Views: 255
    Last Post: October 27th, 2011 05:33 AM
    by chichiri47  Go to last post
  22. [lubuntu] Video Playback at 2 times speed and no sound.

    Started by martinskruze, October 26th, 2011 05:39 PM
    playback, sound, video
    • Replies: 7
    • Views: 1,038
    Last Post: November 18th, 2011 12:15 AM
    by marinara  Go to last post
  23. [ubuntu] Video Playback very laggy

    Started by mkbolivian1, October 8th, 2011 12:27 AM
    choppy, laggy, playback, streaming, video
    • Replies: 4
    • Views: 504
    Last Post: October 14th, 2011 07:14 AM
    by beew  Go to last post
  24. MKV playback corruption - Internal player

    Started by shad0w_walker, September 28th, 2011 10:00 PM
    corruption, mkv, mythtv, playback
    • Replies: 3
    • Views: 532
    Last Post: September 30th, 2011 03:09 AM
    by nickrout  Go to last post

    Forum:
    Mythbuntu

  25. [wubi] Sound and sped up playback issue in Ubuntu 11.04

    Started by Sunny11, September 21st, 2011 06:21 AM
    fast, laptop, playback, sound, wubi
    • Replies: 0
    • Views: 327
    Last Post: September 21st, 2011 06:21 AM
    by Sunny11  Go to last post

    Forum:
    Hardware

Results 1 to 25 of 173
Page 1 of 7 1 2 3 4