Search:

Tag: ping

Page 1 of 9 1 2 3 4

Search: Search took 0.02 seconds.

  1. [ubuntu] Bad latency on network under realteck driver and ubuntu.

    Started by Frodobunny2, April 12th, 2015 06:28 AM
    latency, network, ping, realtek
    • Replies: 0
    • Views: 175
    Last Post: April 12th, 2015 06:28 AM
    by Frodobunny2  Go to last post
  2. [all variants] can't ping host under ubuntu, but can ping it under windows

    Started by marchello_lippi2, November 27th, 2014 04:38 PM
    dns, ping
    • Replies: 1
    • Views: 178
    Last Post: November 27th, 2014 05:00 PM
    by marchello_lippi2  Go to last post
  3. [SOLVED] .local address resolution fix

    Started by matt_fussell2, November 21st, 2014 06:33 PM
    .local, fqdn, ping, ubuntu 14.04
    • Replies: 0
    • Views: 208
    Last Post: November 21st, 2014 06:33 PM
    by matt_fussell2  Go to last post
  4. [ubuntu] Packets generated by C program cannot reach router in GNS3

    Started by fernando34, November 16th, 2014 08:03 PM
    gns3, lan, network, ping
    • Replies: 0
    • Views: 218
    Last Post: November 16th, 2014 08:03 PM
    by fernando34  Go to last post
  5. ubuntu 14.04 network dead.

    Started by jackzhp, November 10th, 2014 06:08 AM
    ping
    • Replies: 1
    • Views: 215
    Last Post: November 10th, 2014 11:38 PM
    by houstonbofh  Go to last post
  6. [ubuntu] High ping to ubuntu (Wifi, Intel Nuc)

    Started by danielhartung, October 29th, 2014 04:17 PM
    high, ping, wifi
    • Replies: 0
    • Views: 317
    Last Post: October 29th, 2014 04:17 PM
    by danielhartung  Go to last post
  7. [SOLVED] Wifi is connected but I am uble to ping.

    Started by xcieo, August 13th, 2014 04:32 PM
    2 Pages
    1 2
    host unreachable, ping, wifi
    • Replies: 14
    • Views: 1,299
    Last Post: August 15th, 2014 02:11 AM
    by varunendra  Go to last post
  8. Open Terminal and run command OSX/Automator

    Started by elliotbeken, August 10th, 2014 01:05 PM
    automator, elliotbeken, osx, ping 1 Attachment(s)
    • Replies: 0
    • Views: 273
    Last Post: August 10th, 2014 01:05 PM
    by elliotbeken  Go to last post

    Forum:
    Any Other OS

  9. [SOLVED] Get sound alert on Ping reply

    Started by linuxyogi, August 7th, 2014 07:13 AM
    connectivity, internet, ping, sound
    • Replies: 9
    • Views: 689
    Last Post: August 7th, 2014 01:36 PM
    by linuxyogi  Go to last post

    Forum:
    General Help

  10. [xubuntu] cannot ssh to my desktop

    Started by htorres, May 26th, 2014 12:04 AM
    connection, internet, ping, ssh
    • Replies: 6
    • Views: 378
    Last Post: May 28th, 2014 12:17 AM
    by jonobr  Go to last post
  11. [all variants] Networking tool/Script

    Started by elliotbeken, May 22nd, 2014 07:54 AM
    ellliotbeken, network script, networking tool, ping
    • Replies: 6
    • Views: 325
    Last Post: May 24th, 2014 11:58 AM
    by untrustytahr  Go to last post
  12. [SOLVED] ping not resolving "unknown host"

    Started by Vanish00, February 20th, 2014 02:50 AM
    dns, networking, ping, unknown
    • Replies: 4
    • Views: 1,849
    Last Post: February 20th, 2014 08:17 PM
    by Lars Noodén  Go to last post
  13. [ubuntu] local network working - internet no (but pings are successful)

    Started by pinolo, November 22nd, 2013 11:37 AM
    dns, local, network, ping
    • Replies: 1
    • Views: 500
    Last Post: November 22nd, 2013 06:20 PM
    by Caboose885  Go to last post
  14. [ubuntu] 12.04.3 - Reverse DNS issue - slow ping interval but normal ping value

    Started by McArthor_Lee, October 24th, 2013 11:09 AM
    12.04, dns, ping
    • Replies: 1
    • Views: 790
    Last Post: October 24th, 2013 02:56 PM
    by SeijiSensei  Go to last post
  15. [ubuntu] VPN Problems

    Started by kadza, August 13th, 2013 09:34 PM
    bad, ping, problem, vpn 3 Attachment(s)
    • Replies: 2
    • Views: 526
    Last Post: August 14th, 2013 08:01 PM
    by kadza  Go to last post
  16. [ubuntu] Can't ping new Ubuntu 13.04 install unless I first ping another computer from Ubuntu

    Started by lightmastertech, August 3rd, 2013 08:28 AM
    13.04, networking, ping, ssh
    • Replies: 4
    • Views: 1,616
    Last Post: August 4th, 2013 07:21 PM
    by lightmastertech  Go to last post
  17. Can connect to internet but cannot ping router

    Started by mattyhatty, July 13th, 2013 07:58 PM
    2 Pages
    1 2
    internet, ping, ppp, router
    • Replies: 11
    • Views: 4,938
    Last Post: July 13th, 2013 11:37 PM
    by mattyhatty  Go to last post
  18. high ping while playing multiplayer fps

    Started by fr33c0untry, June 19th, 2013 10:40 AM
    assault cube, gufw, multiplayer, ping
    • Replies: 1
    • Views: 764
    Last Post: June 19th, 2013 08:44 PM
    by user_of_gnomes  Go to last post
  19. [SOLVED] Ubuntu Server cannot see Internet but can see machines on local network

    Started by MarcusL, June 8th, 2013 12:56 PM
    internet, ping, ubuntu 11.04, upgrade
    • Replies: 5
    • Views: 697
    Last Post: June 10th, 2013 06:20 PM
    by praseodym  Go to last post
  20. [lubuntu] Internet working, ping lan working but ping to internet doesn't work

    Started by jhd00023, May 11th, 2013 10:35 AM
    networking, ping, trouble
    • Replies: 7
    • Views: 930
    Last Post: May 18th, 2013 01:59 PM
    by jhd00023  Go to last post
  21. Unable to ping via ETH0, but connected via ETH0

    Started by ub-newbie, April 5th, 2013 01:26 AM
    network, ping
    • Replies: 4
    • Views: 1,365
    Last Post: April 6th, 2013 02:13 AM
    by ub-newbie  Go to last post
  22. [all variants] problems with printer wireless

    Started by JohnDillinger43, March 20th, 2013 07:47 PM
    lexmark, ping, printer, wireless
    • Replies: 0
    • Views: 276
    Last Post: March 20th, 2013 07:47 PM
    by JohnDillinger43  Go to last post
  23. [ubuntu] CONNECTIVITY Problem Server 12.04 Machines running in VMware 8 Please HELP

    Started by CyberVikingo, March 12th, 2013 06:20 AM
    ping, routing, vmware 1 Attachment(s)
    • Replies: 0
    • Views: 935
    Last Post: March 12th, 2013 06:20 AM
    by CyberVikingo  Go to last post
  24. [other] CONNECTIVITY issue with Ubuntu Server 12.0.4.2 Machines running in VMware Workstation

    Started by CyberVikingo, March 10th, 2013 08:55 AM
    ping, routing, ubuntu, vmware 1 Attachment(s)
    • Replies: 0
    • Views: 555
    Last Post: March 10th, 2013 08:55 AM
    by CyberVikingo  Go to last post
  25. [kubuntu] script wait untill successful ping

    Started by marchelloUA, January 14th, 2013 01:26 PM
    ping
    • Replies: 1
    • Views: 491
    Last Post: January 14th, 2013 02:25 PM
    by rnerwein  Go to last post

    Forum:
    General Help

Results 1 to 25 of 225
Page 1 of 9 1 2 3 4