Search:

Tag: mythbuntu 10.04

Search: Search took 0.01 seconds.

  1. [SOLVED] Minutes missing from recordings...

    Started by toddk111, March 16th, 2012 09:00 AM
    comcast, dvico fusionhdtv, hdhomerun, mythbuntu 10.04, qam
    • Replies: 2
    • Views: 465
    Last Post: April 27th, 2012 04:26 AM
    by toddk111  Go to last post

    Forum:
    Mythbuntu

  2. Prebuffering pauses on h264 recordings after nvidia driver update

    Started by golbez_88rule, August 6th, 2011 02:50 AM
    mythbuntu 10.04, mythtv .23, nvidia driver, upgrade, vdpau
    • Replies: 0
    • Views: 646
    Last Post: August 6th, 2011 02:50 AM
    by golbez_88rule  Go to last post

    Forum:
    Mythbuntu

  3. [SOLVED] HP USB infrared receiver not detected, Mythbuntu 10.04

    Started by stlouisubntu, July 18th, 2011 03:41 AM
    infra-red, mythbuntu 10.04, remote, udev, usb
    • Replies: 2
    • Views: 1,268
    Last Post: July 20th, 2011 04:09 AM
    by stlouisubntu  Go to last post

    Forum:
    Mythbuntu

  4. Hauppauge NOVA-S Plus no channel scan under 0.23 after upgrade

    Started by MartinusEx, May 28th, 2011 09:41 PM
    channel scan, dvb-s, mythbuntu 10.04
    • Replies: 3
    • Views: 691
    Last Post: November 5th, 2011 12:46 PM
    by MartinusEx  Go to last post

    Forum:
    Mythbuntu

  5. [SOLVED] Need help installing V4L-DVB drivers

    Started by mookie60, March 7th, 2011 05:13 AM
    2 Pages
    1 2
    mythbuntu 10.04
    • Replies: 12
    • Views: 8,292
    Last Post: May 13th, 2011 08:27 AM
    by andyzx6r  Go to last post

    Forum:
    Mythbuntu

  6. Trying to export from mythbuntu using mythweb, ffmpeg

    Started by vancheese, January 15th, 2011 09:39 AM
    ffmpeg, mythbuntu 10.04, mythweb
    • Replies: 2
    • Views: 704
    Last Post: January 15th, 2011 12:13 PM
    by Archmage  Go to last post

    Forum:
    Mythbuntu

  7. [mythbuntu] Clean Install - Bring back my RAID5 setup

    Started by diskmaster23, December 12th, 2010 01:40 AM
    lvm, mythbuntu 10.04, raid 5
    • Replies: 1
    • Views: 427
    Last Post: December 12th, 2010 02:15 AM
    by diskmaster23  Go to last post
  8. lirc works but irw doesn't

    Started by Gizmonty, October 31st, 2010 06:54 AM
    irw, lirc, mythbuntu, mythbuntu 10.04, mythtv
    • Replies: 0
    • Views: 1,087
    Last Post: October 31st, 2010 06:54 AM
    by Gizmonty  Go to last post

    Forum:
    Mythbuntu

  9. [mythbuntu] Hauppauge PVR-250 card not working in Lucid

    Started by darthchaosofrspw, October 24th, 2010 06:12 PM
    ivtv, ivtv pvr-250, mythbuntu 10.04, mythtv, wintv pvr-250
    • Replies: 0
    • Views: 657
    Last Post: October 24th, 2010 06:12 PM
    by darthchaosofrspw  Go to last post
  10. [mythbuntu] building a backend on a server platform

    Started by bublehead688, October 9th, 2010 07:33 AM
    backend, mythbuntu 10.04, server 10.04
    • Replies: 0
    • Views: 430
    Last Post: October 9th, 2010 07:33 AM
    by bublehead688  Go to last post
  11. [SOLVED] Can't install Mythbuntu, black&white screen

    Started by kinsago, August 22nd, 2010 10:55 PM
    black and white screen, freeze after install, mythbuntu 10.04
    • Replies: 2
    • Views: 650
    Last Post: August 23rd, 2010 11:09 PM
    by kinsago  Go to last post

    Forum:
    Mythbuntu

  12. TechniSat AirStar-HD-5000-USB tuner anyone?

    Started by anoldguy, August 19th, 2010 03:25 AM
    airstar-hd-5000-usb, mythbuntu 10.04, technisat
    • Replies: 6
    • Views: 1,398
    Last Post: August 29th, 2010 05:33 PM
    by anoldguy  Go to last post

    Forum:
    Mythbuntu

  13. XBMC integration: UPnP or myth:// ?

    Started by zagor, August 13th, 2010 11:16 AM
    mythbuntu 10.04, upnp, xbmc
    • Replies: 1
    • Views: 1,579
    Last Post: August 13th, 2010 10:49 PM
    by nickrout  Go to last post

    Forum:
    Mythbuntu

  14. [SOLVED] Having trouble tuning a HVR-1300 in mythbuntu 10.04

    Started by davidsig, July 13th, 2010 05:14 PM
    hvr-1300, mythbuntu 10.04
    • Replies: 4
    • Views: 1,665
    Last Post: July 13th, 2010 08:01 PM
    by LowSky  Go to last post

    Forum:
    Mythbuntu

  15. Trouble enabling/installing MythGame plugin

    Started by prometh, July 13th, 2010 04:27 PM
    mythbuntu, mythbuntu 10.04, mythgame 1 Attachment(s)
    • Replies: 6
    • Views: 716
    Last Post: July 14th, 2010 05:42 PM
    by prometh  Go to last post

    Forum:
    Mythbuntu

  16. [SOLVED] Mythbuntu 10.04 and HD-PVR: No sound in videos!

    Started by golbez_88rule, July 1st, 2010 03:10 AM
    hdpvr, mythbuntu 10.04
    • Replies: 2
    • Views: 2,198
    Last Post: July 11th, 2010 11:57 PM
    by golbez_88rule  Go to last post

    Forum:
    Mythbuntu

  17. mythbuntu hdmi to tv overscans and no audio

    Started by theshiznojudge, July 1st, 2010 12:42 AM
    hdmi, mythbuntu 10.04, no audio, nvidia, overscan
    • Replies: 9
    • Views: 2,096
    Last Post: July 10th, 2010 06:27 AM
    by theshiznojudge  Go to last post

    Forum:
    Mythbuntu

  18. LIRC trouble with Soundgraph IMON Remote

    Started by eyesquare, June 21st, 2010 10:35 AM
    imon 0038, lirc, mythbuntu 10.04, soundgraph
    • Replies: 0
    • Views: 709
    Last Post: June 21st, 2010 10:35 AM
    by eyesquare  Go to last post

    Forum:
    Mythbuntu

  19. [SOLVED] Mythbuntu, PVR150 and zero files

    Started by Furry_Fighter_20x66, June 17th, 2010 07:16 AM
    device busy error, empty files, mythbuntu 10.04, pvr 150
    • Replies: 0
    • Views: 447
    Last Post: June 17th, 2010 07:16 AM
    by Furry_Fighter_20x66  Go to last post

    Forum:
    Mythbuntu

  20. Mythbuntu 10.04 Hauppauge PVR-500 aren't recognized on reboot

    Started by brian_hayward, June 15th, 2010 04:04 PM
    hauppauge pvr-500, mythbuntu 10.04, reboot
    • Replies: 4
    • Views: 1,510
    Last Post: June 18th, 2010 08:47 PM
    by zukakog  Go to last post

    Forum:
    Mythbuntu

  21. [mythbuntu] APE (Monkey Audio) in Mythbuntu

    Started by mongoosled, May 14th, 2010 09:04 PM
    ape, monkey audio, mythbuntu 10.04, mythmusic, mythtv
    • Replies: 0
    • Views: 704
    Last Post: May 14th, 2010 09:04 PM
    by mongoosled  Go to last post
  22. ffmpeg non monotone timestamps in mytharchive please help

    Started by Nixuntu, May 14th, 2010 08:10 AM
    encode error, ffmpeg, mytharchive, mythbuntu 10.04, terminate process
    • Replies: 1
    • Views: 2,031
    Last Post: May 16th, 2010 09:13 AM
    by Nixuntu  Go to last post

    Forum:
    Mythbuntu

  23. [SOLVED] Mounting VFAT after 10.04 upgrade

    Started by Boppy3125, May 14th, 2010 04:29 AM
    fstab, mythbuntu 10.04
    • Replies: 1
    • Views: 559
    Last Post: May 14th, 2010 05:19 AM
    by Boppy3125  Go to last post

    Forum:
    Mythbuntu

  24. Odd problem with tuner error... Mythbuntu 10.04

    Started by agamotto, May 12th, 2010 09:07 PM
    2 Pages
    1 2
    mythbuntu 10.04, tuners 1 Attachment(s)
    • Replies: 17
    • Views: 5,057
    Last Post: July 20th, 2010 04:00 PM
    by discobean  Go to last post

    Forum:
    Mythbuntu

Results 1 to 24 of 24