Search:

Tag: mount

Page 13 of 81 FirstFirst 10 11 12 13 14 15 16

Search: Search took 0.05 seconds.

  1. [ubuntu] Mounted partition not showing up in Fstab

    Started by Lordmort, January 17th, 2011 02:07 AM
    fstab, mount, ntfs
    • Replies: 4
    • Views: 3,683
    Last Post: January 17th, 2011 02:58 PM
    by Lordmort  Go to last post

    Forum:
    General Help

  2. [SOLVED] Mounted devices not showing in Dolphin Places list

    Started by msknight, January 16th, 2011 07:57 AM
    dolphin, dvd, mount, places, usb
    • Replies: 2
    • Views: 1,208
    Last Post: January 21st, 2011 11:17 PM
    by msknight  Go to last post
  3. [ubuntu] iPod Mounting

    Started by blakep2, January 14th, 2011 03:04 PM
    error, ipod, mount
    • Replies: 1
    • Views: 438
    Last Post: January 14th, 2011 03:55 PM
    by CrusaderAD  Go to last post

    Forum:
    General Help

  4. [SOLVED] cannot mount/format drive

    Started by JohnnyC35, January 14th, 2011 10:49 AM
    block 0, block device, format, mount
    • Replies: 2
    • Views: 1,529
    Last Post: January 14th, 2011 02:59 PM
    by efflandt  Go to last post

    Forum:
    General Help

  5. [ubuntu] Editing fstab difficulty

    Started by MAJOR[SWE], January 12th, 2011 03:22 AM
    fstab, mount, truecrypt, unmount
    • Replies: 6
    • Views: 795
    Last Post: January 12th, 2011 05:56 AM
    by MAJOR[SWE]  Go to last post

    Forum:
    General Help

  6. [mythbuntu] Auto-Mount Windows Shares

    Started by swraman, January 11th, 2011 07:31 AM
    mount, mythbuntu, samba, windows
    • Replies: 1
    • Views: 572
    Last Post: January 12th, 2011 09:01 AM
    by swraman  Go to last post

    Forum:
    General Help

  7. [ubuntu] CD/DVD problem

    Started by EricJonsson, January 10th, 2011 02:21 PM
    cdrom, dvd, mount
    • Replies: 2
    • Views: 904
    Last Post: January 5th, 2012 10:58 AM
    by EricJonsson  Go to last post

    Forum:
    Hardware

  8. [SOLVED] No boot for no reason

    Started by dargaud, January 9th, 2011 12:26 AM
    boot, fsck, grub, initramfs, mount
    • Replies: 1
    • Views: 1,558
    Last Post: January 9th, 2011 06:24 PM
    by dargaud  Go to last post
  9. [ubuntu] RAID 1 Array not starting at boot up

    Started by thedaynos, January 7th, 2011 07:17 AM
    mount, raid, reboot, restart
    • Replies: 1
    • Views: 932
    Last Post: January 7th, 2011 08:41 AM
    by dcstar  Go to last post

    Forum:
    General Help

  10. [kubuntu] big external har disk - impossible to mount

    Started by andreaconsole, January 6th, 2011 02:12 AM
    external hard disk drive, mount
    • Replies: 3
    • Views: 590
    Last Post: January 6th, 2011 01:48 PM
    by andreaconsole  Go to last post

    Forum:
    Hardware

  11. [mythbuntu] Mounted data drive and reinstall

    Started by sripplinger, January 5th, 2011 06:25 PM
    data drive, mount
    • Replies: 1
    • Views: 418
    Last Post: January 12th, 2011 12:33 AM
    by sripplinger  Go to last post
  12. [SOLVED] RAID1 disappears after reboot?

    Started by HimeNoHogosha, January 5th, 2011 08:52 AM
    mdadm, mount, raid 1, reboot
    • Replies: 1
    • Views: 918
    Last Post: January 7th, 2011 06:13 AM
    by HimeNoHogosha  Go to last post
  13. [SOLVED] Grub2 persistent partition

    Started by randiroo76073, January 4th, 2011 07:02 PM
    grub2, mount, partitions
    • Replies: 5
    • Views: 1,087
    Last Post: January 5th, 2011 11:10 PM
    by hawkmage  Go to last post

    Forum:
    General Help

  14. [ubuntu] External HD won't Mount on Boot

    Started by CrimsoniteX, January 4th, 2011 06:51 PM
    external hd, fstab, mount
    • Replies: 4
    • Views: 402
    Last Post: January 4th, 2011 08:22 PM
    by CrimsoniteX  Go to last post

    Forum:
    General Help

  15. [SOLVED] unable to list ipod with fdisk -l

    Started by ymn_ayk, January 4th, 2011 02:57 PM
    fdisk, ipod, mount
    • Replies: 5
    • Views: 853
    Last Post: January 6th, 2011 01:05 PM
    by ymn_ayk  Go to last post

    Forum:
    General Help

  16. [xubuntu] How to find local disk not configured during xubuntu installation

    Started by Cafargo, January 4th, 2011 06:10 AM
    2 Pages
    1 2
    disk, local, mount, slave, xubuntu 9.04
    • Replies: 12
    • Views: 1,482
    Last Post: January 6th, 2011 06:04 AM
    by Cafargo  Go to last post
  17. [ubuntu] unable to mount usb

    Started by peterthewolf, January 3rd, 2011 02:40 PM
    mount, usb
    • Replies: 5
    • Views: 3,089
    Last Post: August 2nd, 2011 10:34 AM
    by ccicali  Go to last post
  18. [HOWTO] Mount samba shares using fstab in Ubuntu 10.10

    Started by krippa, January 3rd, 2011 12:28 PM
    cifs, fstab, mount, samba
    • Replies: 3
    • Views: 25,331
    Last Post: January 13th, 2011 12:43 PM
    by ledzpg  Go to last post
  19. [all variants] dvd will not mount

    Started by ryadav, January 3rd, 2011 02:37 AM
    cd mounting problem, dvd drive, mount
    • Replies: 6
    • Views: 1,387
    Last Post: February 13th, 2011 04:20 PM
    by bertram_wooster  Go to last post

    Forum:
    Hardware

  20. [SOLVED] 10.10 will not mount usb thumb drive

    Started by pabc, January 1st, 2011 04:08 PM
    mount, thumb drive, usb
    • Replies: 6
    • Views: 1,704
    Last Post: January 6th, 2011 04:28 PM
    by pabc  Go to last post

    Forum:
    General Help

  21. [ubuntu] check use of mounted share

    Started by radiognome, December 29th, 2010 10:21 AM
    bash, cifs ntfs smb, cron, mount
    • Replies: 3
    • Views: 738
    Last Post: December 30th, 2010 08:09 PM
    by kidders  Go to last post
  22. [ubuntu] Command line, commands in a file and double click?

    Started by sshh, December 28th, 2010 05:45 PM
    command line, files, mount, ubuntu, win
    • Replies: 3
    • Views: 619
    Last Post: December 28th, 2010 06:43 PM
    by ajgreeny  Go to last post
  23. [ubuntu] fstab mount options

    Started by Tejus, December 26th, 2010 05:18 PM
    fstab, mount, options, partition
    • Replies: 1
    • Views: 1,436
    Last Post: December 26th, 2010 05:33 PM
    by bodhi.zazen  Go to last post
  24. [ubuntu] Sony USB Device not mounting or recognized

    Started by kvndodson91, December 25th, 2010 09:04 PM
    mount, nwz-s545, sony, usb, walkman
    • Replies: 0
    • Views: 498
    Last Post: December 25th, 2010 09:04 PM
    by kvndodson91  Go to last post

    Forum:
    Hardware

  25. [ubuntu] Double mounted USB drive

    Started by supercheetah, December 25th, 2010 12:36 PM
    double, mount, usb
    • Replies: 2
    • Views: 1,094
    Last Post: March 11th, 2011 11:14 AM
    by 3togo  Go to last post

    Forum:
    Hardware

Results 301 to 325 of 2005
Page 13 of 81 FirstFirst 10 11 12 13 14 15 16