Search:

Tag: mount

Page 1 of 83 1 2 3 4

Search: Search took 0.05 seconds.

  1. [server] Invalid MBR Signature found.

    Started by luis67, 3 Hours Ago 08:46 PM
    mbr, mount, server
    • Replies: 2
    • Views: 89
    Last Post: 2 Hours Ago 09:52 PM
    by luis67  Go to last post
  2. New SSD doesn't mount, "unrecognised disk label" (sda in live session)

    Started by tptmrk, 2 Days Ago 07:25 AM
    15.04, mount, sda, ssd
    • Replies: 2
    • Views: 149
    Last Post: 2 Days Ago 08:35 AM
    by tptmrk  Go to last post

    Forum:
    Hardware

  3. Dual boot: "Superblock last write time is in the future" and cannot log in

    Started by randy17, 1 Week Ago 07:54 AM
    boot, clock, dual-boot, mount
    • Replies: 3
    • Views: 472
    Last Post: 2 Days Ago 03:40 AM
    by randy17  Go to last post

    Forum:
    General Help

  4. [ubuntu] Problem about mounting the disk

    Started by jake65, 3 Weeks Ago 04:16 PM
    disk, mount
    • Replies: 2
    • Views: 174
    Last Post: 3 Weeks Ago 07:50 PM
    by ajgreeny  Go to last post

    Forum:
    Hardware

  5. SD Card mounting read-only (on only one machine)

    Started by timothylegg, 3 Weeks Ago 12:04 AM
    mount, partition, usb
    • Replies: 1
    • Views: 241
    Last Post: 3 Weeks Ago 10:53 AM
    by drpjkurian  Go to last post

    Forum:
    General Help

  6. [server] df not working with nested filesystems

    Started by George_Dimitoglou, 3 Weeks Ago 10:12 PM
    mount, nfs, server
    • Replies: 2
    • Views: 259
    Last Post: 3 Weeks Ago 04:50 PM
    by George_Dimitoglou  Go to last post

    Forum:
    General Help

  7. trouble mounting HD connected to router

    Started by standell, May 23rd, 2015 07:42 PM
    hard dirve, mount, router
    • Replies: 0
    • Views: 113
    Last Post: May 23rd, 2015 07:42 PM
    by standell  Go to last post
  8. [ubuntu] Made a mistake mounting - need a fix!

    Started by Kit_Allen, May 22nd, 2015 04:32 PM
    2 Pages
    1 2
    mount, mounting error, press "s" to skip
    • Replies: 13
    • Views: 388
    Last Post: May 23rd, 2015 08:15 AM
    by Elfy  Go to last post

    Forum:
    General Help

  9. [SOLVED] Help w/ fstab

    Started by gpeck157, May 22nd, 2015 08:54 AM
    fstab, mount
    • Replies: 3
    • Views: 177
    Last Post: May 22nd, 2015 09:14 AM
    by gpeck157  Go to last post

    Forum:
    General Help

  10. CIFS: Masquerading as root on the server

    Started by PenguinLust, May 17th, 2015 03:04 AM
    cifs, mount, root
    • Replies: 6
    • Views: 231
    Last Post: May 18th, 2015 12:36 AM
    by PenguinLust  Go to last post
  11. [ubuntu] Multiple Problems after apparent upgrade from Ubuntu 14.04.1 to 14.04.2

    Started by crazybear, May 6th, 2015 05:15 PM
    5 Pages
    1 2 3 ... 5
    14.04.2, blinking screen, dist-upgrade, flgrx, fstab error, mount, remount ro 2 Attachment(s)
    • Replies: 40
    • Views: 1,400
    Last Post: 4 Weeks Ago 03:49 PM
    by crazybear  Go to last post

    Forum:
    General Help

  12. [ubuntu] After upgrading from 14.10 to 15.04, can no longer mount Android Phone

    Started by jon-carmicheal, May 6th, 2015 02:59 PM
    android, mount, mtp, phone
    • Replies: 0
    • Views: 300
    Last Post: May 6th, 2015 02:59 PM
    by jon-carmicheal  Go to last post
  13. [ubuntu] Issues with mounting CIFS share permanently on Ubuntu 14.04

    Started by Harry_Shaw, April 29th, 2015 07:27 PM
    cifs, freenas, mount
    • Replies: 5
    • Views: 351
    Last Post: April 30th, 2015 11:12 PM
    by Harry_Shaw  Go to last post

    Forum:
    General Help

  14. [SOLVED] mount CIFS - bad UNC

    Started by cbrun, April 27th, 2015 05:52 PM
    cifs, mount, unc
    • Replies: 1
    • Views: 515
    Last Post: April 29th, 2015 11:38 AM
    by cbrun  Go to last post

    Forum:
    General Help

  15. [SOLVED] mount /dev/loop1 /mnt/ ext3

    Started by ELMIT, April 25th, 2015 02:05 PM
    2 Pages
    1 2
    ext3, ext4, losetup, mount
    • Replies: 11
    • Views: 464
    Last Post: April 29th, 2015 04:25 PM
    by btindie  Go to last post

    Forum:
    General Help

  16. [SOLVED] SSH to unmounted partition?

    Started by Ray_Jones, April 24th, 2015 05:24 AM
    mount, openssh
    • Replies: 3
    • Views: 199
    Last Post: April 27th, 2015 07:08 AM
    by Ray_Jones  Go to last post
  17. [UbuntuGnome] cannot mount external USB drive after ddrescue

    Started by hpsauce, April 23rd, 2015 01:09 PM
    2 Pages
    1 2
    ddrescue, mount, partition
    • Replies: 16
    • Views: 464
    Last Post: April 25th, 2015 11:55 PM
    by hpsauce  Go to last post
  18. [ubuntu] Windows 8 partition mounted from Ubuntu looks writeable, but it's not

    Started by larsen.online, April 19th, 2015 03:39 PM
    mount, remote, windows
    • Replies: 2
    • Views: 239
    Last Post: April 19th, 2015 08:12 PM
    by larsen.online  Go to last post

    Forum:
    General Help

  19. [ubuntu] Ubuntu 14.04.2 USB installation error “mounting /dev/loop0 (…) failed"

    Started by idiotenkonto, April 18th, 2015 02:48 PM
    2 Pages
    1 2
    error, mount, ubuntu, usb
    • Replies: 12
    • Views: 645
    Last Post: April 19th, 2015 07:01 PM
    by sudodus  Go to last post
  20. [SOLVED] USB stick mounting problems - Xubuntu 14.04

    Started by machjiri22, April 5th, 2015 05:47 PM
    flash drive, mount, usb, xubuntu
    • Replies: 7
    • Views: 353
    Last Post: April 8th, 2015 11:19 PM
    by sudodus  Go to last post

    Forum:
    Hardware

  21. [ubuntu] Dmraid won't recognize 2nd drive raid metadata - must activate, mount

    Started by aaron85, April 1st, 2015 09:20 AM
    activate, dmraid, metadata, mount
    • Replies: 0
    • Views: 180
    Last Post: April 1st, 2015 09:20 AM
    by aaron85  Go to last post

    Forum:
    Hardware

  22. LXC --> Mount harddisk directly inside the container

    Started by alex351, March 23rd, 2015 02:20 PM
    lxc, mount
    • Replies: 2
    • Views: 240
    Last Post: March 24th, 2015 07:24 PM
    by alex351  Go to last post
  23. CIFS NAS auto mount in fstab

    Started by scott.bouch, March 17th, 2015 05:55 PM
    cifs, fstab automount, mount, nas
    • Replies: 4
    • Views: 344
    Last Post: March 20th, 2015 09:11 AM
    by scott.bouch  Go to last post
  24. [ubuntu] Ubuntu Virtual Machine can't mount directories

    Started by christopher888, March 17th, 2015 03:47 PM
    /dev, mount, ubuntu, virtual machine 1 Attachment(s)
    • Replies: 1
    • Views: 241
    Last Post: March 17th, 2015 03:58 PM
    by SeijiSensei  Go to last post
  25. [lubuntu] Can't boot from disk in laptop post-BIOS and cd-rom double mounts every disk!

    Started by syerra, March 5th, 2015 12:15 AM
    cd-rom, mount
    • Replies: 5
    • Views: 290
    Last Post: March 5th, 2015 05:26 AM
    by oldfred  Go to last post

    Forum:
    General Help

Results 1 to 25 of 2057
Page 1 of 83 1 2 3 4