Search:

Tag: modprobe

Page 1 of 4 1 2 3 4

Search: Search took 0.00 seconds.

  1. [SOLVED] ttyUSB not showing up, modprobe unknown parameter 'vendor' & 'product'

    Started by matej6, 3 Weeks Ago 11:21 PM
    modprobe
    • Replies: 2
    • Views: 219
    Last Post: 3 Weeks Ago 11:38 PM
    by matej6  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Make wireless configuration permanent

    Started by andyhelloween, May 3rd, 2014 08:27 AM
    broadcom 4313, modprobe, wireless
    • Replies: 1
    • Views: 237
    Last Post: May 3rd, 2014 02:12 PM
    by chili555  Go to last post
  3. TV card not loading after resume

    Started by mariogdlt, May 1st, 2014 06:12 PM
    modprobe, suspend, tv-card
    • Replies: 1
    • Views: 384
    Last Post: May 1st, 2014 11:32 PM
    by mariogdlt  Go to last post

    Forum:
    Hardware

  4. [kubuntu] Driver not loading in kernel? Kubuntu 13.10

    Started by kooldino, April 11th, 2014 08:29 PM
    driver, modprobe, nvidia, terminal
    • Replies: 1
    • Views: 280
    Last Post: April 11th, 2014 08:34 PM
    by kooldino  Go to last post

    Forum:
    Multimedia

  5. webcam not working, resolution problems ?

    Started by zyd33ns, August 28th, 2013 04:21 PM
    dmesg, guvcvideo, modprobe, webcam
    • Replies: 1
    • Views: 759
    Last Post: August 28th, 2013 07:05 PM
    by zyd33ns  Go to last post

    Forum:
    Multimedia

  6. See printer in dmesg but not in lsusb or /dev/lp

    Started by dargaud, April 26th, 2013 03:18 PM
    ehci_hcd, modprobe, usb
    • Replies: 2
    • Views: 469
    Last Post: April 26th, 2013 04:27 PM
    by dargaud  Go to last post

    Forum:
    Any Other OS

  7. [ubuntu] Adding new network module to kernel: FATAL: ... Invalid argument

    Started by taylorr4, April 17th, 2013 06:51 AM
    kernel, modprobe, module, module compile
    • Replies: 0
    • Views: 535
    Last Post: April 17th, 2013 06:51 AM
    by taylorr4  Go to last post
  8. udevd[345]: timeout: killing /sbin/modprobe -vb pci:XXXXXXXXXXXXXXXXXX

    Started by inigollamosas, April 16th, 2013 09:07 AM
    modprobe, sbin, timeout, udevd
    • Replies: 4
    • Views: 2,389
    Last Post: April 25th, 2013 01:05 PM
    by kaimnryu  Go to last post

    Forum:
    General Help

  9. [ubuntu] modprobe ndiswrapper =>nothing happens

    Started by Spaceracer1212, January 27th, 2013 01:49 AM
    modprobe, ndiswrapper
    • Replies: 3
    • Views: 635
    Last Post: April 26th, 2013 11:56 AM
    by nanders  Go to last post
  10. [ubuntu] Wireless connections not detected - ubuntu 10.10

    Started by sheeru, July 3rd, 2012 10:06 AM
    modprobe
    • Replies: 0
    • Views: 237
    Last Post: July 3rd, 2012 10:06 AM
    by sheeru  Go to last post
  11. [xubuntu] Boot problems

    Started by jonas01, April 1st, 2012 05:23 PM
    2 Pages
    1 2
    boot error, instal, modprobe, xubuntu 11.10 1 Attachment(s)
    • Replies: 10
    • Views: 1,465
    Last Post: April 1st, 2012 09:34 PM
    by jonas01  Go to last post

    Forum:
    General Help

  12. [ubuntu] Blue Snowball crashes system

    Started by antar, March 27th, 2012 02:24 PM
    kernel, modprobe, soft lockup, ubuntu 10.04, usb
    • Replies: 1
    • Views: 530
    Last Post: March 27th, 2012 02:44 PM
    by antar  Go to last post

    Forum:
    General Help

  13. [SOLVED] Screwed Up Sound Card

    Started by dodle, February 21st, 2012 07:53 AM
    audio, modprobe, sound
    • Replies: 1
    • Views: 874
    Last Post: April 5th, 2012 06:50 PM
    by dodle  Go to last post

    Forum:
    Hardware

  14. [ubuntu] Intuos4 in Ubuntu 11.10 modprobe not working

    Started by mike2046, October 30th, 2011 12:26 AM
    intuos 4, modprobe, ubuntu 11.10, wacom
    • Replies: 1
    • Views: 557
    Last Post: December 3rd, 2011 09:19 AM
    by boxcorner  Go to last post

    Forum:
    Hardware

  15. [ubuntu] kernel module nvidia with bumblebee

    Started by junke1990, August 18th, 2011 08:02 PM
    bumblebee, kernel module, modprobe, nvidia
    • Replies: 0
    • Views: 500
    Last Post: August 18th, 2011 08:02 PM
    by junke1990  Go to last post
  16. [SOLVED] Broadcom 43xx not working, can't blacklist b43 et al, usual fixes not working

    Started by Unparallelogram, August 14th, 2011 06:53 AM
    bcm44xx, blacklist, broadcom, modprobe, wireless 1 Attachment(s)
    • Replies: 8
    • Views: 754
    Last Post: August 15th, 2011 04:37 AM
    by nm_geo  Go to last post
  17. sg module on ubuntu netbook?

    Started by ecthileon, August 9th, 2011 01:12 PM
    libsgutils, modprobe, module, netbook
    • Replies: 0
    • Views: 352
    Last Post: August 9th, 2011 01:12 PM
    by ecthileon  Go to last post

    Forum:
    Hardware

  18. [ubuntu] Audio: Problem setting up snd-ca0106

    Started by blind3r, August 2nd, 2011 10:32 AM
    modprobe, snd-ca0106, sound blaster
    • Replies: 5
    • Views: 990
    Last Post: September 2nd, 2011 03:23 AM
    by timmyd983  Go to last post

    Forum:
    Multimedia

  19. [ubuntu] Upgrade to 11.04 stalled at modprobe

    Started by fsck, July 21st, 2011 12:53 PM
    modprobe, update-initramfs, upgrade 11.04
    • Replies: 1
    • Views: 253
    Last Post: July 21st, 2011 01:35 PM
    by fsck  Go to last post
  20. [ubuntu] Unbutu 10.10 HP DL320 G3

    Started by technical.support, June 4th, 2011 05:24 AM
    modprobe, modules.dep, no such file or directory
    • Replies: 0
    • Views: 498
    Last Post: June 4th, 2011 05:24 AM
    by technical.support  Go to last post
  21. [ubuntu] slow boot time

    Started by andreas_petersson, May 21st, 2011 08:15 AM
    11.04, boot, modprobe
    • Replies: 0
    • Views: 242
    Last Post: May 21st, 2011 08:15 AM
    by andreas_petersson  Go to last post

    Forum:
    General Help

  22. [ubuntu] How can I blacklist specific pci addresses

    Started by xdominex, May 6th, 2011 06:10 PM
    blacklist, boot, gpu, modprobe, pci 3 Attachment(s)
    • Replies: 0
    • Views: 335
    Last Post: May 6th, 2011 06:10 PM
    by xdominex  Go to last post

    Forum:
    Hardware

  23. [ubuntu] I can't install Webcamstudio in 11.04

    Started by oopsie, April 29th, 2011 11:27 AM
    modprobe, webcam studio
    • Replies: 8
    • Views: 2,754
    Last Post: September 29th, 2011 06:23 PM
    by arkmundi  Go to last post

    Forum:
    General Help

  24. [ubuntu] Lost wireless driver on restart

    Started by Nahjil567, February 2nd, 2011 10:04 AM
    b43, bcm4318, modprobe, ssb
    • Replies: 3
    • Views: 989
    Last Post: February 2nd, 2011 10:02 PM
    by Nahjil567  Go to last post
  25. [ubuntu] Sound only through laptop speakers, none through headphones

    Started by Paanini, December 24th, 2010 06:58 PM
    alsa, headphones, modprobe, sound, speakers
    • Replies: 4
    • Views: 2,068
    Last Post: December 28th, 2010 09:15 AM
    by Paanini  Go to last post

    Forum:
    Multimedia

Results 1 to 25 of 78
Page 1 of 4 1 2 3 4