Search:

Tag: lm_sensors

Search: Search took 0.00 seconds.

  1. Toshiba: Trying to set fan to full speed.

    Started by Piro ko, October 16th, 2013 09:02 AM
    fan control, lm_sensors, overheat, toshiba
    • Replies: 4
    • Views: 1,866
    Last Post: October 30th, 2013 08:17 AM
    by Piro ko  Go to last post

    Forum:
    Hardware

  2. [SOLVED] lm_sensors not reporting fan speed

    Started by kevbelisle, June 13th, 2012 06:15 AM
    2 Pages
    1 2
    lm_sensors, sensors
    • Replies: 13
    • Views: 16,376
    Last Post: January 13th, 2013 12:44 AM
    by dphurst  Go to last post

    Forum:
    General Help

  3. [ubuntu] lm_sensors doesn't change values

    Started by Spectre5, March 20th, 2009 02:50 AM
    2 Pages
    1 2
    cooling, e8400, lm_sensors, sensors, temperature
    • Replies: 11
    • Views: 1,276
    Last Post: May 24th, 2009 08:16 PM
    by Spectre5  Go to last post

    Forum:
    General Help

  4. [ubuntu] ipmisensors module

    Started by kcnnc, July 8th, 2008 01:31 PM
    ipmisensors, lm_sensors, s5000vsa
    • Replies: 5
    • Views: 8,481
    Last Post: June 15th, 2011 09:08 PM
    by dozycat  Go to last post
  5. [ubuntu] snmp lm-sensors don't work!

    Started by andremzenun, June 6th, 2008 12:53 AM
    3 Pages
    1 2 3
    lm_sensors, snmp
    • Replies: 21
    • Views: 10,696
    Last Post: January 19th, 2010 08:17 PM
    by robgolding63  Go to last post
  6. [all variants] How can I lower my desktop CPU temperature?

    Started by Kalinda, May 21st, 2008 09:04 PM
    cpu, lm_sensors, temperature
    • Replies: 6
    • Views: 4,150
    Last Post: May 27th, 2008 08:15 PM
    by TheLions  Go to last post

    Forum:
    Hardware

Results 1 to 6 of 6