Search:

Tag: kubuntu 9.10

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [kubuntu] Heavy problems with Intel video card / Mobile Intel GMA 4500M

    Started by Neo¹, April 26th, 2010 06:29 PM
    intel gma 4500m, kde, kubuntu, kubuntu 9.10
    • Replies: 0
    • Views: 1,428
    Last Post: April 26th, 2010 06:29 PM
    by Neo¹  Go to last post

    Forum:
    Hardware

  2. [kubuntu] 5.1 surround with CA0106 using IEC958 - Kubuntu Karmic

    Started by garthecho, April 13th, 2010 07:28 AM
    2 Pages
    1 2
    5.1 surround, audigy se, karmic, kubuntu 9.10
    • Replies: 10
    • Views: 3,924
    Last Post: June 12th, 2010 05:43 PM
    by sailor420  Go to last post

    Forum:
    General Help

  3. [SOLVED] (Ubuntu/kubuntu 9.10 higher) Issues installing Canon mp240(and other product)

    Started by robocap, April 2nd, 2010 08:58 AM
    canon mp 240, kubuntu 9.10, ubuntu 9.10 1 Attachment(s)
    • Replies: 2
    • Views: 1,714
    Last Post: April 16th, 2011 11:52 AM
    by Pogo1  Go to last post

    Forum:
    Hardware

  4. [kubuntu] Fixing X on 9.10

    Started by hangfire, April 1st, 2010 01:43 PM
    kubuntu 9.10, x11, xorg.conf
    • Replies: 4
    • Views: 783
    Last Post: April 9th, 2010 04:24 PM
    by hangfire  Go to last post

    Forum:
    General Help

  5. [kubuntu] weird screen behavior

    Started by karpa, March 19th, 2010 09:19 AM
    ati x1950pro, kubuntu 9.10
    • Replies: 0
    • Views: 402
    Last Post: March 19th, 2010 09:19 AM
    by karpa  Go to last post
  6. [ubuntu] Shutdown/restart problems

    Started by tomarctus, March 10th, 2010 10:38 AM
    kubuntu 9.10, reboot, shutdown
    • Replies: 2
    • Views: 466
    Last Post: March 10th, 2010 10:47 AM
    by tomarctus  Go to last post

    Forum:
    General Help

  7. [SOLVED] little help with banshee after transfer

    Started by efranor, February 22nd, 2010 11:27 AM
    banshee, kubuntu 9.10, sound
    • Replies: 7
    • Views: 2,483
    Last Post: March 29th, 2010 02:44 PM
    by boombox1387  Go to last post

    Forum:
    Multimedia

  8. [kubuntu] symbol lookup error: ./ffmpeg: undefined symbol: frame_hook_add

    Started by rahul23, February 19th, 2010 05:54 AM
    error, ffmpeg, kubuntu 9.10, vhook, watermark
    • Replies: 4
    • Views: 1,133
    Last Post: February 26th, 2010 04:12 AM
    by rahul23  Go to last post

    Forum:
    Multimedia

  9. [kubuntu] Resolution and windows 7?

    Started by kenichiaeb, February 19th, 2010 03:36 AM
    kubuntu 9.10, windows 7
    • Replies: 4
    • Views: 694
    Last Post: February 21st, 2010 06:40 PM
    by efflandt  Go to last post
  10. [kubuntu] No audio output in VLC player

    Started by Sujit_Kumar, February 15th, 2010 06:41 PM
    audio, banshee, kubuntu 9.10, vlc
    • Replies: 4
    • Views: 1,733
    Last Post: February 18th, 2010 06:47 PM
    by Sujit_Kumar  Go to last post

    Forum:
    Multimedia

  11. [kubuntu] VMWare vmmon

    Started by mnobelen, February 9th, 2010 09:36 PM
    kubuntu 9.10, vmware 2
    • Replies: 0
    • Views: 411
    Last Post: February 9th, 2010 09:36 PM
    by mnobelen  Go to last post

    Forum:
    General Help

  12. [kubuntu] Dolphin, Konqueror, etc. processes dying

    Started by Scarfy, February 7th, 2010 01:19 PM
    dolphin, kde, konquereor, kubuntu 9.10
    • Replies: 0
    • Views: 622
    Last Post: February 7th, 2010 01:19 PM
    by Scarfy  Go to last post
  13. [kubuntu] Dual monitors with Radeon 9550

    Started by taximorph, February 6th, 2010 05:09 PM
    dual monitor, kubuntu 9.10
    • Replies: 0
    • Views: 1,216
    Last Post: February 6th, 2010 05:09 PM
    by taximorph  Go to last post

    Forum:
    Multimedia

  14. [kubuntu] Google Gadgets GTK stopped working

    Started by doctorj, January 31st, 2010 04:03 AM
    google gadgets, kubuntu 9.10
    • Replies: 7
    • Views: 941
    Last Post: January 31st, 2010 06:47 AM
    by NightwishFan  Go to last post
  15. [kubuntu] svn throws error: Repository moved permanently to

    Started by cgb223, January 31st, 2010 12:16 AM
    64 bit, kubuntu 9.10, subversion
    • Replies: 0
    • Views: 1,254
    Last Post: January 31st, 2010 12:16 AM
    by cgb223  Go to last post

    Forum:
    General Help

  16. [kubuntu] Lots of problems in Kubuntu 9.10 that can only be solved by you!

    Started by THE GMoD, January 27th, 2010 01:40 AM
    kubuntu 9.10, mupen 64, playonlinux, sound, wine
    • Replies: 0
    • Views: 534
    Last Post: January 27th, 2010 01:40 AM
    by THE GMoD  Go to last post

    Forum:
    General Help

  17. [kubuntu] ssh & kubuntu problem

    Started by Sergey Novikov, December 21st, 2009 01:41 PM
    kubuntu 9.10, ssh
    • Replies: 2
    • Views: 867
    Last Post: December 22nd, 2009 08:12 AM
    by Sergey Novikov  Go to last post
  18. [kubuntu] Serious problem with installing Kubuntu 9.10

    Started by kajman, November 26th, 2009 05:28 PM
    installation, issues, kubuntu 9.10, problem
    • Replies: 2
    • Views: 708
    Last Post: November 26th, 2009 09:41 PM
    by kajman  Go to last post

    Forum:
    General Help

  19. [kubuntu] 9.10 Nvidia Driver Install on FX5500 dell 2400 fails

    Started by MikeInParadise, November 24th, 2009 05:23 PM
    driver fail, fx5500, kubuntu 9.10, nvidia
    • Replies: 0
    • Views: 1,046
    Last Post: November 24th, 2009 05:23 PM
    by MikeInParadise  Go to last post
  20. [all variants] phpmyadmin: missing mootools.js

    Started by greenshirt11, November 23rd, 2009 02:34 PM
    kubuntu 9.10, phpmyadmin
    • Replies: 4
    • Views: 3,144
    Last Post: November 24th, 2009 09:13 AM
    by greenshirt11  Go to last post
  21. [SOLVED] Wubi Kubuntu 9.10 not booting up after Amarok media codecs installation

    Started by manishsk, November 21st, 2009 08:25 AM
    caps lock blinking, kubuntu 9.10
    • Replies: 1
    • Views: 1,269
    Last Post: November 30th, 2009 06:18 PM
    by manishsk  Go to last post
  22. [kubuntu] Ubuntu One on Kubuntu 9.10

    Started by opm595, November 18th, 2009 06:32 PM
    kubuntu 9.10, ubuntu one
    • Replies: 2
    • Views: 1,553
    Last Post: November 18th, 2009 08:26 PM
    by opm595  Go to last post
  23. [kubuntu] dual-boot XP and kubuntu 9.10 with Lenovo's RnR

    Started by drixomanbeta, November 17th, 2009 11:44 PM
    kubuntu 9.10, lenovo t500, rescue and recovery, windows xp
    • Replies: 5
    • Views: 1,196
    Last Post: November 21st, 2009 03:02 AM
    by drixomanbeta  Go to last post
  24. [all variants] ubuntu & kubuntu 9.10

    Started by orangeworx, November 13th, 2009 03:24 PM
    grub 1.97~beta4, kubuntu 9.10, non boot, ubunbtu 9.10
    • Replies: 3
    • Views: 659
    Last Post: December 7th, 2009 08:23 PM
    by presence1960  Go to last post
  25. CmapTools en Kubuntu

    Started by aledruetta, November 12th, 2009 12:57 PM
    cmaptools, karmic koala, kde, kubuntu 9.10
    • Replies: 1
    • Views: 1,756
    Last Post: April 3rd, 2010 09:26 PM
    by aperezb  Go to last post

    Forum:
    Software

Results 1 to 25 of 31
Page 1 of 2 1 2