Search:

Tag: issue

Page 1 of 11 1 2 3 4

Search: Search took 0.01 seconds.

  1. Resolution problem

    Started by narvian43, February 20th, 2016 12:26 AM
    issue, resolution, ubuntu
    • Replies: 0
    • Views: 224
    Last Post: February 20th, 2016 12:26 AM
    by narvian43  Go to last post

    Forum:
    General Help

  2. [ubuntu] Videos Wont Play

    Started by Mark_Cridland, December 28th, 2015 12:30 PM
    issue, play, problem, video 14.04
    • Replies: 1
    • Views: 324
    Last Post: December 28th, 2015 02:27 PM
    by Mark_Cridland  Go to last post
  3. [ubuntu] WiFi drops after short use/RealTek Ubuntu 14.04 LTS

    Started by bryan56, November 4th, 2015 05:50 PM
    issue, network, ubuntu 14.04lts, wifi
    • Replies: 1
    • Views: 509
    Last Post: November 4th, 2015 07:37 PM
    by nknwn  Go to last post
  4. [ubuntu] Black Screen on boot from USB with error messages showing and same sound playing loop

    Started by elliot8, September 29th, 2015 05:47 PM
    install, issue
    • Replies: 1
    • Views: 353
    Last Post: September 30th, 2015 06:33 PM
    by Geoffrey_Arndt  Go to last post
  5. [ubuntu] Gnome Tweak Tool Transparent issue

    Started by Afnan, September 27th, 2015 07:03 AM
    gnome, issue, tweak tools
    • Replies: 4
    • Views: 814
    Last Post: October 4th, 2015 04:55 AM
    by Afnan  Go to last post

    Forum:
    General Help

  6. [ubuntu] Issues with MacBook

    Started by Aidan_Owen, August 31st, 2015 01:55 AM
    issue, mac, problem, wifi
    • Replies: 0
    • Views: 477
    Last Post: August 31st, 2015 01:55 AM
    by Aidan_Owen  Go to last post

    Forum:
    General Help

  7. Root authentication fails after fresh install of Lubuntu 15.04

    Started by Alberto_Taiuti, August 25th, 2015 10:01 AM
    issue, lubuntu, root access, ubuntu
    • Replies: 3
    • Views: 522
    Last Post: August 31st, 2015 09:57 AM
    by Alberto_Taiuti  Go to last post
  8. Weird networking issue

    Started by aimilios, May 16th, 2015 07:08 PM
    issue, network, ubuntu, web server
    • Replies: 3
    • Views: 312
    Last Post: May 17th, 2015 09:56 AM
    by aimilios  Go to last post
  9. Cannot connect to working OpenVPN server through GUI

    Started by jeff2997, May 8th, 2015 04:39 PM
    connectivity, issue, network, openvpn
    • Replies: 0
    • Views: 258
    Last Post: May 8th, 2015 04:39 PM
    by jeff2997  Go to last post

    Forum:
    General Help

  10. [Phone] BQ Aquaris keeps rebooting after upgrade to 21

    Started by dentaku65, April 27th, 2015 10:59 AM
    issue, ubuntu phone
    • Replies: 4
    • Views: 773
    Last Post: May 11th, 2015 06:37 PM
    by lgd  Go to last post
  11. Issue running Burnout: Paradise in PlayOnLinux

    Started by DigitalForecast, December 30th, 2014 11:07 PM
    games, issue, playonlinux, wine
    • Replies: 0
    • Views: 470
    Last Post: December 30th, 2014 11:07 PM
    by DigitalForecast  Go to last post

    Forum:
    Wine

  12. Persian Fonts rendering/display problem on facebook

    Started by jack_daniels3, December 29th, 2014 05:12 PM
    2 Pages
    1 2
    fonts, issue, persian, rendering
    • Replies: 12
    • Views: 830
    Last Post: December 30th, 2014 02:10 AM
    by Holger_Gehrke  Go to last post
  13. Intel HDMI issues [Ubuntu 14.10]

    Started by Hans_Eirik, December 17th, 2014 10:43 PM
    haswell, hdmi, issue
    • Replies: 5
    • Views: 1,248
    Last Post: June 23rd, 2015 08:58 AM
    by coffeecat  Go to last post

    Forum:
    General Help

  14. [xfce] problem to boot onto usb key (Sony Vaio vgn-a417m)

    Started by toniazini, December 17th, 2014 01:58 PM
    boot, issue, usb, vaio
    • Replies: 3
    • Views: 1,171
    Last Post: December 19th, 2014 02:09 PM
    by toniazini  Go to last post

    Forum:
    Hardware

  15. How do I use debconf to answer N to lsb-release and issue

    Started by valtam, November 19th, 2014 03:26 AM
    debconf, issue, lsb-release
    • Replies: 0
    • Views: 308
    Last Post: November 19th, 2014 03:26 AM
    by valtam  Go to last post

    Forum:
    General Help

  16. [SOLVED] Cannot get Win 7 machine to connect to Samba share

    Started by Mark_Fish, November 6th, 2014 12:52 PM
    4 Pages
    1 2 3 ... 4
    issue, samba, share, win 7
    • Replies: 34
    • Views: 13,816
    Last Post: November 8th, 2014 04:13 PM
    by Mark_Fish  Go to last post

    Forum:
    MINT

  17. [lubuntu] Thunder bird issue

    Started by anoop94467, October 15th, 2014 09:56 AM
    issue, thunderbird
    • Replies: 1
    • Views: 266
    Last Post: October 15th, 2014 11:03 AM
    by Cbhihe  Go to last post

    Forum:
    General Help

  18. Strange screen issue.

    Started by Marinus_Leeuwerik, October 4th, 2014 06:22 PM
    graphics, issue, screen
    • Replies: 4
    • Views: 324
    Last Post: October 5th, 2014 05:26 PM
    by Dennis N  Go to last post

    Forum:
    General Help

  19. [SOLVED] Unable to communicate with devices outside of my network

    Started by Edward_Collinson, September 18th, 2014 07:35 PM
    13.10, issue, networking
    • Replies: 1
    • Views: 294
    Last Post: September 18th, 2014 09:38 PM
    by Edward_Collinson  Go to last post
  20. [ubuntu] PC not booting, Live CD not detected

    Started by laddtm, August 1st, 2014 08:49 PM
    hardware, issue, ubuntu
    • Replies: 3
    • Views: 608
    Last Post: August 2nd, 2014 11:51 PM
    by oldfred  Go to last post

    Forum:
    Hardware

  21. [SOLVED] 14.04 Install Graphics Issue with AMD GPU

    Started by hasegawa.aran, June 18th, 2014 11:19 PM
    amd, graphics, installation, issue
    • Replies: 3
    • Views: 861
    Last Post: June 19th, 2014 12:51 AM
    by hasegawa.aran  Go to last post
  22. power driver update causes battery power underestimation and instant shutdown at 30%

    Started by conman2, June 16th, 2014 07:50 PM
    battery, issue, shutdown, update
    • Replies: 0
    • Views: 356
    Last Post: June 16th, 2014 07:50 PM
    by conman2  Go to last post

    Forum:
    Hardware

  23. [ubuntu] Conky themes show text incorrectly

    Started by Revolutionary101, May 15th, 2014 12:24 AM
    alignment, conky, incorrect text, issue 3 Attachment(s)
    • Replies: 5
    • Views: 1,393
    Last Post: May 15th, 2014 01:40 AM
    by grumblebum2  Go to last post

    Forum:
    General Help

  24. WiFi not working after reinstall of 13.10

    Started by the-saint, February 24th, 2014 03:58 PM
    issue, sony, vaio, wifi
    • Replies: 1
    • Views: 353
    Last Post: February 24th, 2014 05:08 PM
    by the-saint  Go to last post
  25. [xubuntu] How to turn touchpad off when typing?

    Started by tmcclelland472, January 19th, 2014 07:38 PM
    issue, touchpad, xubuntu 1 Attachment(s)
    • Replies: 6
    • Views: 1,033
    Last Post: February 17th, 2014 07:17 PM
    by gaseabra  Go to last post
Results 1 to 25 of 261
Page 1 of 11 1 2 3 4