Search:

Tag: hdmi

Page 13 of 29 FirstFirst 10 11 12 13 14 15 16

Search: Search took 0.02 seconds.

  1. [ubuntu] DVI (to HDMI) will not recognize TV

    Started by Wyldfire, August 9th, 2009 11:54 PM
    9.04, dvi, hdmi, nvidia
    • Replies: 1
    • Views: 1,432
    Last Post: August 10th, 2009 03:14 AM
    by Lantesh  Go to last post
  2. [ubuntu] Radeon 4550 HDMI audio issues

    Started by kryptyksol, August 3rd, 2009 03:35 PM
    audio, hdmi, sound
    • Replies: 9
    • Views: 2,690
    Last Post: February 12th, 2010 03:34 AM
    by andrewbrown22  Go to last post
  3. [ubuntu] Ispiron 1525 through HDMI?

    Started by KiwiLime, August 1st, 2009 03:42 AM
    connecting, graphics, hdmi, laptop
    • Replies: 2
    • Views: 910
    Last Post: September 11th, 2009 02:43 PM
    by bunglehaze  Go to last post
  4. [ubuntu] Connecting Laptop through HDMI?

    Started by KiwiLime, July 31st, 2009 03:20 PM
    connect, driver, hdmi, intel, laptop
    • Replies: 1
    • Views: 543
    Last Post: July 31st, 2009 04:54 PM
    by KiwiLime  Go to last post

    Forum:
    Hardware

  5. [ubuntu] MythTV HDMI Sound Problems

    Started by zzzBrett, July 29th, 2009 03:45 AM
    hdmi, mythtv, sound
    • Replies: 2
    • Views: 1,505
    Last Post: July 30th, 2009 05:04 AM
    by zzzBrett  Go to last post
  6. [ubuntu] TV not recognized

    Started by daveldhu, July 24th, 2009 05:18 PM
    blank, hdmi, lcd, television, xorg
    • Replies: 4
    • Views: 583
    Last Post: July 24th, 2009 06:24 PM
    by daveldhu  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Advanced(?) .asoundrc config

    Started by vikjon0, July 24th, 2009 04:30 PM
    .asoundrc, hdmi, spdif
    • Replies: 5
    • Views: 2,888
    Last Post: July 27th, 2009 04:46 PM
    by vikjon0  Go to last post
  8. [ubuntu] ATI Driver... Set up??

    Started by denbeigh2000, July 13th, 2009 09:55 AM
    4 Pages
    1 2 3 ... 4
    4650, hdmi, jaunty 64bit, mobility radeon, open source
    • Replies: 32
    • Views: 2,160
    Last Post: July 14th, 2009 03:42 PM
    by martinbaselier  Go to last post
  9. [ubuntu] My HDMI display will not standby, how to force DVI?

    Started by zurcherart, July 3rd, 2009 10:02 AM
    hdmi, nvidia, power management
    • Replies: 0
    • Views: 1,871
    Last Post: July 3rd, 2009 10:02 AM
    by zurcherart  Go to last post
  10. Sonido por HDMI con Totem

    Started by santiagoward2000, July 3rd, 2009 04:18 AM
    alsa hdmi, hdmi, pulseaudio, sonido
    • Replies: 5
    • Views: 4,017
    Last Post: July 6th, 2009 12:50 AM
    by ariel  Go to last post

    Forum:
    Software

  11. [ubuntu] Nvidia HDMI Audio problem: No system or wine sound

    Started by armitage374, June 30th, 2009 01:26 PM
    hdmi, missing, nvidia, systemsound, wine
    • Replies: 2
    • Views: 1,885
    Last Post: July 2nd, 2009 05:40 PM
    by armitage374  Go to last post
  12. [ubuntu] HDMI Audio and Flash

    Started by Plaguester, June 27th, 2009 05:06 AM
    3 Pages
    1 2 3
    audio, flash, hdmi
    • Replies: 23
    • Views: 15,470
    Last Post: March 8th, 2012 03:20 PM
    by mmkevins  Go to last post
  13. [mythbuntu] Desktop size smaller than display

    Started by soho, June 16th, 2009 07:08 PM
    desktop size, hdmi, xorg.conf
    • Replies: 0
    • Views: 632
    Last Post: June 16th, 2009 07:08 PM
    by soho  Go to last post
  14. [ubuntu] HDMI Audio on Intel G965 chipset

    Started by LegoAddict, May 30th, 2009 03:14 AM
    audio, g965, hdmi, intel, ubuntu
    • Replies: 1
    • Views: 1,403
    Last Post: July 11th, 2009 08:55 AM
    by mcrusoe  Go to last post
  15. [ubuntu] Can't get NVIDIA hdmi audio

    Started by Chrisn02, May 29th, 2009 01:27 PM
    2 Pages
    1 2
    audio, hdmi, laptop, no sound, nvidia, proprietary 2 Attachment(s)
    • Replies: 14
    • Views: 11,744
    Last Post: January 16th, 2011 09:03 AM
    by lidex  Go to last post
  16. [ubuntu] HDMI vs DVI + HDTV + Gaming

    Started by Lazy-buntu, May 24th, 2009 03:33 AM
    2 Pages
    1 2
    dvi, gaming, hdmi, hdtv
    • Replies: 10
    • Views: 1,992
    Last Post: May 27th, 2009 03:11 AM
    by Lazy-buntu  Go to last post
  17. [ubuntu] Intel® GMA X4500HD Drivers / Software?

    Started by 4dplane, May 12th, 2009 06:32 AM
    driver, dvi, hdmi, initel, x4500hd
    • Replies: 4
    • Views: 3,363
    Last Post: April 25th, 2011 02:27 PM
    by BELLION  Go to last post
  18. [xubuntu] HDMI Audio not working with ASUS M3N78-EM

    Started by Spectre5, May 4th, 2009 04:00 AM
    7 Pages
    1 2 3 ... 7
    asus m3n78-em, hdmi, sharp lc-19sb25u, speaker-test, xubuntu
    • Replies: 61
    • Views: 23,549
    Last Post: March 13th, 2010 04:41 AM
    by lewiscypher  Go to last post
  19. [ubuntu] Intel GMA 4500MHD: HDMI on TV goes black

    Started by atundel, May 4th, 2009 02:15 AM
    4500mhd, blinking, hdmi, intel, xorg.conf
    • Replies: 3
    • Views: 9,265
    Last Post: May 9th, 2009 03:55 PM
    by atundel  Go to last post
  20. [ubuntu] No sound via HDMI

    Started by j0hnsmith, May 2nd, 2009 11:51 AM
    690g, hdmi, m2a-vm, sound
    • Replies: 8
    • Views: 1,880
    Last Post: December 9th, 2010 05:02 AM
    by rick_ca  Go to last post
  21. [ubuntu] HDMI out resulation problem.

    Started by hatalar205, May 1st, 2009 08:02 PM
    hdmi, lcdtv, screen
    • Replies: 0
    • Views: 356
    Last Post: May 1st, 2009 08:02 PM
    by hatalar205  Go to last post

    Forum:
    Hardware

  22. [ubuntu] top and bottom of hdtv cutoff using dvi to hdmi cord

    Started by northwestuntu, April 30th, 2009 08:14 AM
    hdmi, hdtv, xbmc
    • Replies: 2
    • Views: 859
    Last Post: April 30th, 2009 08:34 AM
    by northwestuntu  Go to last post
  23. [ubuntu] Dell Vostro A180 with NVIDIA 8400 GS - Weird Sound Problem

    Started by chief_officer, April 29th, 2009 01:35 PM
    hdmi, nvidia, ubuntu
    • Replies: 0
    • Views: 1,222
    Last Post: April 29th, 2009 01:35 PM
    by chief_officer  Go to last post

    Forum:
    Hardware

  24. [mythbuntu] HDMI audio problem

    Started by Brasil, April 28th, 2009 10:57 AM
    9.04, audio, hdmi
    • Replies: 1
    • Views: 565
    Last Post: April 29th, 2009 05:16 AM
    by Brasil  Go to last post
  25. [ubuntu] Cloned Monitors to TV - No sound on HDMI

    Started by RARCA, April 26th, 2009 04:32 PM
    hdmi, sound, vlc
    • Replies: 6
    • Views: 1,275
    Last Post: May 5th, 2009 10:36 AM
    by RARCA  Go to last post
Results 301 to 325 of 714
Page 13 of 29 FirstFirst 10 11 12 13 14 15 16