Search:

Tag: failure

Page 2 of 10 1 2 3 4 5

Search: Search took 0.01 seconds.

  1. [ubuntu] can't login in virtual terminal

    Started by QuintenB, December 28th, 2011 01:39 PM
    failure, incorrect, login, terminal, virtual
    • Replies: 1
    • Views: 2,029
    Last Post: December 28th, 2011 02:12 PM
    by nfarley88  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Software (mdadm) Raid 6 array rebuild failure

    Started by jhon614, December 18th, 2011 07:46 PM
    2 Pages
    1 2
    bad sectors, failure, mdadm, raid 6, rebuild
    • Replies: 13
    • Views: 4,034
    Last Post: January 4th, 2012 08:50 PM
    by rubylaser  Go to last post
  3. [SOLVED] Harddisk failure

    Started by jsra, December 18th, 2011 04:48 PM
    failure, harddisk, hdd
    • Replies: 4
    • Views: 1,095
    Last Post: December 18th, 2011 06:54 PM
    by jsra  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Need permissions for second partition..

    Started by jimpido, December 4th, 2011 07:46 AM
    error, failure, partition, permission, upgrade
    • Replies: 0
    • Views: 318
    Last Post: December 4th, 2011 07:46 AM
    by jimpido  Go to last post
  5. [ubuntu] Dell Latitude cooling problem

    Started by Jay1989, November 29th, 2011 08:06 AM
    cooler, d630, dell, failure, gpu
    • Replies: 0
    • Views: 300
    Last Post: November 29th, 2011 08:06 AM
    by Jay1989  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Shutdown without umountfs

    Started by bkleine, November 26th, 2011 04:37 PM
    failure, shutdown, umountfs
    • Replies: 2
    • Views: 576
    Last Post: December 4th, 2011 05:34 PM
    by wicoociw  Go to last post

    Forum:
    General Help

  7. [ubuntu] The epic RAID fail of 2011 ~ SIL3124 host controller

    Started by DudeBud, November 15th, 2011 11:57 PM
    array, failure, raid, sil3124, silicon image
    • Replies: 6
    • Views: 2,013
    Last Post: December 30th, 2011 12:15 AM
    by DudeBud  Go to last post

    Forum:
    Hardware

  8. [SOLVED] SoftRAID 5 complains bout drive. Drive tests fine.

    Started by Demented ZA, November 8th, 2011 09:29 AM
    2 Pages
    1 2
    failure, raid, ubuntu server, western digial 4 Attachment(s)
    • Replies: 12
    • Views: 1,011
    Last Post: December 5th, 2011 10:54 PM
    by Demented ZA  Go to last post
  9. [ubuntu] umount failure during shutdown

    Started by bkleine, November 2nd, 2011 04:46 AM
    11.10, failure, shutdown errors, umount
    • Replies: 0
    • Views: 311
    Last Post: November 2nd, 2011 04:46 AM
    by bkleine  Go to last post
  10. [ubuntu] unmanaged network device not properly loaded

    Started by bkleine, November 2nd, 2011 04:37 AM
    directory does not exist, failure, network, script
    • Replies: 2
    • Views: 1,186
    Last Post: November 3rd, 2011 06:58 AM
    by bkleine  Go to last post
  11. [ubuntu] botched upgrade

    Started by isecore, October 23rd, 2011 06:44 PM
    error, failure, fix, upgrade
    • Replies: 1
    • Views: 331
    Last Post: October 24th, 2011 01:31 PM
    by zvacet  Go to last post
  12. [ubuntu] botched upgrade

    Started by isecore, October 23rd, 2011 06:17 PM
    failure, need fix, upgrade
    • Replies: 5
    • Views: 262
    Last Post: October 23rd, 2011 07:34 PM
    by cryptotheslow  Go to last post

    Forum:
    General Help

  13. [ubuntu] Deja Dup restore failure

    Started by jerguy1928, September 18th, 2011 12:09 AM
    déjà dup deja-dup, failure, partition
    • Replies: 2
    • Views: 804
    Last Post: October 31st, 2011 10:01 AM
    by kentfx  Go to last post

    Forum:
    General Help

  14. [ubuntu] smartctl - selftest read failure

    Started by elysianfields44, September 12th, 2011 01:02 AM
    bad sector, failure, hard drive, smartctl, smartmontools
    • Replies: 0
    • Views: 1,912
    Last Post: September 12th, 2011 01:02 AM
    by elysianfields44  Go to last post

    Forum:
    General Help

  15. [all variants] Can't install freezes

    Started by xanfantasy, September 5th, 2011 04:16 AM
    1005ha, 11.04, failed, failure, installation
    • Replies: 3
    • Views: 960
    Last Post: October 1st, 2011 01:46 AM
    by xanfantasy  Go to last post
  16. [ubuntu] iOmega NAS 1TB HDD attached to PC running ubuntu, errors

    Started by AbhiR, August 27th, 2011 08:12 PM
    failure, hdd, iomega, nas, ubuntu
    • Replies: 0
    • Views: 485
    Last Post: August 27th, 2011 08:12 PM
    by AbhiR  Go to last post

    Forum:
    Hardware

  17. [ubuntu] PAM Failure logging in

    Started by fuzzy29, July 29th, 2011 10:07 PM
    authentication, failure, pam, server, ssh
    • Replies: 1
    • Views: 1,896
    Last Post: July 30th, 2011 02:51 AM
    by galvatron408  Go to last post

    Forum:
    General Help

  18. [ubuntu] usb boot failure

    Started by cwd0101, July 8th, 2011 02:49 PM
    boot, failure, usb
    • Replies: 0
    • Views: 179
    Last Post: July 8th, 2011 02:49 PM
    by cwd0101  Go to last post

    Forum:
    General Help

  19. [SOLVED] Enough Voltage?

    Started by Dlambert, June 28th, 2011 09:21 PM
    cpu, failure, overclocking, power, voltage
    • Replies: 7
    • Views: 435
    Last Post: July 2nd, 2011 10:47 PM
    by Dlambert  Go to last post

    Forum:
    Hardware

  20. [kubuntu] Kubuntu 11.04 Install from USB Stick not starting

    Started by stratwonder, June 27th, 2011 05:53 PM
    boot failure, failure, kubuntu, usb, usb install
    • Replies: 0
    • Views: 1,090
    Last Post: June 27th, 2011 05:53 PM
    by stratwonder  Go to last post
  21. [ubuntu] any Traverso users/developers/experts here?

    Started by Jonatello, June 18th, 2011 02:24 PM
    errors, failure, traverso
    • Replies: 0
    • Views: 209
    Last Post: June 18th, 2011 02:24 PM
    by Jonatello  Go to last post

    Forum:
    Multimedia

  22. [ubuntu] Installation Issue/Graphics Card

    Started by ybfishel, May 19th, 2011 03:56 PM
    failure, graphics card, installation, ubuntu
    • Replies: 2
    • Views: 251
    Last Post: May 19th, 2011 06:37 PM
    by gordintoronto  Go to last post
  23. [ubuntu] USB boot works with Thinkpad T60, but not with T520

    Started by zimmerit, May 11th, 2011 06:34 PM
    failure, usb boot
    • Replies: 2
    • Views: 1,808
    Last Post: May 12th, 2011 09:31 AM
    by zimmerit  Go to last post
  24. [ubuntu] Installed Ubuntu to run alongside Windows 7: Doesn't work

    Started by your_cousin, May 11th, 2011 03:35 AM
    4 Pages
    1 2 3 ... 4
    failure, install, windows 7
    • Replies: 38
    • Views: 1,870
    Last Post: May 11th, 2011 07:55 AM
    by Quackers  Go to last post
  25. [ubuntu] weird brake-down of system

    Started by internazional, May 10th, 2011 05:33 PM
    external devices, failure, trash
    • Replies: 2
    • Views: 303
    Last Post: May 12th, 2011 01:48 PM
    by internazional  Go to last post
Results 26 to 50 of 240
Page 2 of 10 1 2 3 4 5