Search:

Tag: error

Page 2 of 119 1 2 3 4 5

Search: Search took 0.04 seconds; generated 49 minute(s) ago.

  1. [ubuntu] Error : Could not write bytes : broken pipe after hibernation

    Started by AAEIV, August 5th, 2014 10:14 AM
    error, hibernation, nvida drivers, pipe
    • Replies: 0
    • Views: 391
    Last Post: August 5th, 2014 10:14 AM
    by AAEIV  Go to last post

    Forum:
    General Help

  2. Error installing grub 'grub-install /dev/sda failed' GUbuntu 14.04

    Started by Behron_Georgantas, August 5th, 2014 05:31 AM
    error, gnome, grub, install
    • Replies: 3
    • Views: 1,067
    Last Post: August 9th, 2014 07:51 AM
    by Behron_Georgantas  Go to last post
  3. Error installing R: Unable to locate package R

    Started by dadrivr, July 30th, 2014 01:31 AM
    error, install, unable to locate
    • Replies: 4
    • Views: 821
    Last Post: July 30th, 2014 02:12 PM
    by ian-weisser  Go to last post

    Forum:
    General Help

  4. [SOLVED] Bluefish not running as root

    Started by AudioFlux, July 24th, 2014 01:26 PM
    bluefish, error
    • Replies: 2
    • Views: 593
    Last Post: July 24th, 2014 05:01 PM
    by AudioFlux  Go to last post

    Forum:
    General Help

  5. Help with package installation

    Started by aymaged, July 22nd, 2014 10:34 PM
    error, gpt, mbr
    • Replies: 1
    • Views: 328
    Last Post: July 23rd, 2014 01:45 AM
    by ian-weisser  Go to last post

    Forum:
    General Help

  6. [SOLVED] Missing Schema Error In Unity Tweak Tool?

    Started by bratromas, July 22nd, 2014 06:40 PM
    error, schemas, tweak tools, unity
    • Replies: 6
    • Views: 1,794
    Last Post: July 23rd, 2014 01:51 PM
    by bratromas  Go to last post
  7. [ubuntu] Failed to start scanner: Invalid argument

    Started by webmanoffesto, July 21st, 2014 01:14 PM
    brother 7460, error, scanner, xsane
    • Replies: 2
    • Views: 393
    Last Post: July 22nd, 2014 05:00 AM
    by webmanoffesto  Go to last post

    Forum:
    Hardware

  8. successful installing packages but dpkg has error

    Started by amerllica, July 15th, 2014 12:28 PM
    apt-get, dpkg, error, installation
    • Replies: 2
    • Views: 409
    Last Post: July 15th, 2014 08:31 PM
    by Nistegmos  Go to last post
  9. ubuntu wont restart properly after install! please help.

    Started by andrew134, July 13th, 2014 06:38 PM
    error, not bootable
    • Replies: 7
    • Views: 304
    Last Post: July 14th, 2014 10:46 AM
    by jp734  Go to last post
  10. [ubuntu] Icedtea security problem.

    Started by spotsxd, July 13th, 2014 04:36 PM
    error, java, plugin 1 Attachment(s)
    • Replies: 3
    • Views: 446
    Last Post: July 15th, 2014 08:08 PM
    by spotsxd  Go to last post

    Forum:
    General Help

  11. [ubuntu] 12.04 Problem with Installing Keynav

    Started by ravikanth1988, July 10th, 2014 12:20 PM
    error, keynav
    • Replies: 0
    • Views: 216
    Last Post: July 10th, 2014 12:20 PM
    by ravikanth1988  Go to last post

    Forum:
    General Help

  12. [lubuntu] sudo badblocks and sudo fsck to get a hdd to work again?

    Started by ubto66, July 4th, 2014 05:04 PM
    bad blocks, error, fsck, hdd
    • Replies: 0
    • Views: 375
    Last Post: July 4th, 2014 05:04 PM
    by ubto66  Go to last post

    Forum:
    Hardware

  13. [ubuntu] error while loading shared libraries: libavformat.so.55

    Started by tomatito2, July 4th, 2014 04:26 AM
    error, shared libraries
    • Replies: 4
    • Views: 860
    Last Post: July 4th, 2014 04:24 PM
    by tomatito2  Go to last post

    Forum:
    General Help

  14. [ubuntu] Removing a failed installation from Update Manager

    Started by jim62, July 2nd, 2014 06:21 PM
    error
    • Replies: 2
    • Views: 386
    Last Post: July 2nd, 2014 08:08 PM
    by jim62  Go to last post

    Forum:
    General Help

  15. Odd Problem using Steam on WINE (See Screenshot)

    Started by murray0072, June 30th, 2014 08:19 PM
    error, steam, wine
    • Replies: 2
    • Views: 490
    Last Post: July 13th, 2014 07:18 AM
    by DaneM  Go to last post
  16. [SOLVED] dpkg: javascript-common error

    Started by ionbasa, June 30th, 2014 05:07 AM
    apt-get, dkpg, error, javascript-common
    • Replies: 1
    • Views: 1,118
    Last Post: June 30th, 2014 06:23 PM
    by ionbasa  Go to last post
  17. [SOLVED] Eth0 error ubuntu server 14.04

    Started by Martin_Hansen, June 29th, 2014 10:00 PM
    3 Pages
    1 2 3
    broadcom, error, networking, ubuntu server
    • Replies: 20
    • Views: 4,770
    Last Post: July 2nd, 2014 03:13 PM
    by chili555  Go to last post
  18. Gimp won't open a Canon .cr2 file

    Started by J Tinsby, June 29th, 2014 09:48 PM
    .cr2 files, error, gimp 1 Attachment(s)
    • Replies: 8
    • Views: 1,687
    Last Post: July 1st, 2014 05:22 PM
    by J Tinsby  Go to last post
  19. [lubuntu] iBus problem: words scrambled when CPU is at 100% usage

    Started by fprietog, June 20th, 2014 08:40 PM
    buffer, error, ibus, scrambled
    • Replies: 6
    • Views: 615
    Last Post: June 29th, 2014 05:26 PM
    by fprietog  Go to last post

    Forum:
    General Help

  20. [ubuntu] youtube-dl ERROR: no certificate

    Started by VeryFoggy, June 8th, 2014 09:05 PM
    certificate, error, youtube-dl
    • Replies: 1
    • Views: 429
    Last Post: June 9th, 2014 12:27 PM
    by bapoumba  Go to last post
  21. Can't find sector 0x250a90?

    Started by Will_Pritchard, June 6th, 2014 07:04 PM
    14.04, boot, error, grub
    • Replies: 0
    • Views: 233
    Last Post: June 6th, 2014 07:04 PM
    by Will_Pritchard  Go to last post
  22. PXE boot, URL_Helper.py [Warning] error

    Started by jimmy-jad, June 5th, 2014 07:01 PM
    error, pxe, ubuntu 14.04 lts
    • Replies: 0
    • Views: 280
    Last Post: June 5th, 2014 07:01 PM
    by jimmy-jad  Go to last post
  23. [ubuntu] Error message every-time I plug in a USB pen drive

    Started by terrykiwi83, June 4th, 2014 06:47 AM
    14.04 64 bit, error, ubuntu, usb pendrive 1 Attachment(s)
    • Replies: 3
    • Views: 298
    Last Post: June 5th, 2014 04:57 AM
    by sudodus  Go to last post
  24. Trying to compile CARMEN on Ubuntu 14.04, stuck at compilation error

    Started by Ken-san, June 4th, 2014 06:01 AM
    compilation, error, g++, gcc
    • Replies: 4
    • Views: 686
    Last Post: June 10th, 2014 10:29 AM
    by Robo-cop_hadu-ken  Go to last post

    Forum:
    General Help

  25. [ubuntu] "libkmod: ERROR.... bad line starting with ....." on start-up issue

    Started by Duncubuntu, June 3rd, 2014 10:10 PM
    alsa-base.conf, error, snd-hda-intel, ubuntu 14.04
    • Replies: 0
    • Views: 807
    Last Post: June 3rd, 2014 10:10 PM
    by Duncubuntu  Go to last post
Results 26 to 50 of 2955
Page 2 of 119 1 2 3 4 5