Search:

Tag: error

Page 1 of 121 1 2 3 4

Search: Search took 0.12 seconds.

  1. [kubuntu] Trouble Installing Kubuntu 15.04, error no medium found & [35.844347],[35.833.454]...

    Started by o-own-you-jelly, 16 Hours Ago 05:07 AM
    boot, error, newbie
    • Replies: 2
    • Views: 149
    Last Post: 8 Hours Ago 01:00 PM
    by SeijiSensei  Go to last post
  2. Evochron Mercenary and msvcp71

    Started by arieleoar, 1 Day Ago 05:17 PM
    error, msvpc71, ubuntu, wine
    • Replies: 0
    • Views: 83
    Last Post: 1 Day Ago 05:17 PM
    by arieleoar  Go to last post

    Forum:
    Wine

  3. Install error: disk alignment

    Started by Kyrsa, 6 Days Ago 09:08 PM
    error, install, ubuntu
    • Replies: 3
    • Views: 152
    Last Post: 5 Days Ago 11:31 PM
    by oldfred  Go to last post
  4. [ubuntu] Why I can't run ojects of c programs in ubuntu?

    Started by Avinash_Pandey, 1 Week Ago 06:20 PM
    error, programming, terminal, ubuntu
    • Replies: 3
    • Views: 181
    Last Post: 6 Days Ago 10:18 PM
    by mystics  Go to last post

    Forum:
    General Help

  5. Mount error during boot

    Started by dervonnebenaan, 1 Week Ago 12:13 AM
    automount, error, kubuntu, ntfs
    • Replies: 2
    • Views: 171
    Last Post: 1 Week Ago 02:18 AM
    by dervonnebenaan  Go to last post

    Forum:
    General Help

  6. [ubuntu] vmware on ubuntu 15.04

    Started by hezy2, 2 Weeks Ago 09:24 AM
    error, ubuntu, virtual, vmware
    • Replies: 2
    • Views: 256
    Last Post: 2 Weeks Ago 11:56 AM
    by hezy2  Go to last post
  7. [ubuntu] atombios stuck in loop for more than 5 seconds - Ubuntu installation error

    Started by David_Dev, 3 Weeks Ago 04:19 PM
    atombios, error, installation, ubuntu
    • Replies: 0
    • Views: 166
    Last Post: 3 Weeks Ago 04:19 PM
    by David_Dev  Go to last post
  8. [ubuntu] Getting this error in software center when installing brackets

    Started by kapi, 3 Weeks Ago 11:02 AM
    error, software center
    • Replies: 1
    • Views: 230
    Last Post: 3 Weeks Ago 02:29 PM
    by dino99  Go to last post
  9. [ubuntu] Error when trying to start chrubuntu

    Started by samuel35, 3 Weeks Ago 09:53 AM
    chromebook, chrubuntu, error, ubuntu
    • Replies: 5
    • Views: 293
    Last Post: 1 Week Ago 08:00 PM
    by elk2  Go to last post
  10. [SOLVED] 'kbuildsycoca4 running...' error

    Started by antbyrd, 3 Weeks Ago 04:34 AM
    error, kbuildsyscoca4, parse error, unexpected
    • Replies: 0
    • Views: 181
    Last Post: 3 Weeks Ago 04:34 AM
    by antbyrd  Go to last post

    Forum:
    General Help

  11. [ubuntu] Trobule with using mPCIe Wi-Fi 802.11ac antenna

    Started by dylan43, 3 Weeks Ago 10:09 PM
    broadcom, error, packet loss, wifi 14.04
    • Replies: 5
    • Views: 238
    Last Post: 3 Weeks Ago 09:29 PM
    by praseodym  Go to last post
  12. [ubuntu] Browsers don't working

    Started by mark236, 3 Weeks Ago 11:59 AM
    browser, error, setting
    • Replies: 2
    • Views: 204
    Last Post: 3 Weeks Ago 12:42 PM
    by mark236  Go to last post

    Forum:
    General Help

  13. [other] Why is the Chromium don't working?

    Started by mark236, 4 Weeks Ago 05:08 PM
    browser, chromium, error
    • Replies: 3
    • Views: 271
    Last Post: 3 Weeks Ago 11:35 AM
    by coldraven  Go to last post

    Forum:
    General Help

  14. [UbuntuGnome] I can't boot after upgrade to 15.04

    Started by miguel42, 4 Weeks Ago 03:53 AM
    error, ubuntu 15.04, ubuntu gnome, upgrade 15.04
    • Replies: 6
    • Views: 290
    Last Post: 2 Weeks Ago 05:07 AM
    by ken78724  Go to last post
  15. [ubuntu] Install file.run

    Started by mark236, 4 Weeks Ago 03:35 PM
    error, run, syntaxerror
    • Replies: 6
    • Views: 302
    Last Post: 4 Weeks Ago 08:00 PM
    by mark236  Go to last post

    Forum:
    General Help

  16. [ubuntu] Failed to fetch upgrade file in Ubuntu 13.04

    Started by Rohan_Paudel, July 21st, 2015 06:19 AM
    error 1 Attachment(s)
    • Replies: 9
    • Views: 326
    Last Post: July 21st, 2015 07:28 AM
    by Bucky Ball  Go to last post
  17. [xubuntu] Failure to download extra data files (ttf-mscorefonts-installer)

    Started by Ricial, July 17th, 2015 02:33 PM
    error, font, xubuntu 14.04
    • Replies: 3
    • Views: 324
    Last Post: July 17th, 2015 03:25 PM
    by Ricial  Go to last post
  18. [ubuntu] "AC EOB marker is absent" error in Kdenlive/ffmpeg when rendering a video

    Started by tom197, July 16th, 2015 07:46 PM
    error, ffmpeg, kdenlive, rendering
    • Replies: 0
    • Views: 242
    Last Post: July 16th, 2015 07:46 PM
    by tom197  Go to last post
  19. Ubuntu Studio 14.04 Jack/Firewire: D-BUS: JACK server could not be started.

    Started by mjones1949, July 14th, 2015 10:03 PM
    dbus, error, jack, ubuntu
    • Replies: 4
    • Views: 855
    Last Post: 2 Weeks Ago 10:03 PM
    by mjones1949  Go to last post
  20. [SOLVED] ata* Comreset failed error =-16 (or32) on booting

    Started by wavesound, July 11th, 2015 02:27 PM
    boot, comreset, error, failed
    • Replies: 1
    • Views: 234
    Last Post: July 11th, 2015 02:45 PM
    by Temüjin  Go to last post

    Forum:
    Hardware

  21. Directory not empty error when deleting folder with rm -r and rm -fr

    Started by TheWattsMan, July 10th, 2015 07:11 AM
    corruption, error
    • Replies: 4
    • Views: 442
    Last Post: July 11th, 2015 05:35 AM
    by TheWattsMan  Go to last post

    Forum:
    General Help

  22. [SOLVED] Kubuntu Trusty Won't Update ("No Public Key" Error)

    Started by BlacklightHalo, July 9th, 2015 09:23 PM
    error, kubuntu, update
    • Replies: 3
    • Views: 275
    Last Post: July 9th, 2015 10:57 PM
    by BlacklightHalo  Go to last post

    Forum:
    General Help

  23. Backup Failing

    Started by ndstate, July 6th, 2015 01:48 AM
    backup, deja dup, error
    • Replies: 2
    • Views: 305
    Last Post: July 10th, 2015 10:08 PM
    by Bucky Ball  Go to last post

    Forum:
    General Help

  24. " Unable to locate package dhcp-server " while trying to apt-get install dhcp-server

    Started by marnikbruyndonckx, June 13th, 2015 11:36 PM
    dhcp, dhcp-server, error, install
    • Replies: 5
    • Views: 427
    Last Post: June 14th, 2015 02:13 PM
    by steeldriver  Go to last post

    Forum:
    General Help

  25. Display glitching after login

    Started by matthew92, June 9th, 2015 12:05 PM
    display, environment, error 1 Attachment(s)
    • Replies: 2
    • Views: 316
    Last Post: June 9th, 2015 01:22 PM
    by matthew92  Go to last post

    Forum:
    General Help

Results 1 to 25 of 3022
Page 1 of 121 1 2 3 4