Search:

Tag: eclipse

Page 1 of 15 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Eclipse wont start xubuntu 14.04

    Started by geekyhawkes, 1 Week Ago 11:01 AM
    eclipse
    • Replies: 2
    • Views: 247
    Last Post: 1 Week Ago 08:20 AM
    by geekyhawkes  Go to last post
  2. Android Development Guide: Missing "activity_main.xml" and "fragment_main.xml"

    Started by mitchewr, July 3rd, 2014 06:11 PM
    android, eclipse, ubuntu 14.04
    • Replies: 1
    • Views: 713
    Last Post: July 4th, 2014 01:18 AM
    by mitchewr  Go to last post
  3. [ubuntu] eclipse & ant1.8

    Started by quigi, May 19th, 2014 08:01 PM
    andriod, ant, eclipse
    • Replies: 0
    • Views: 162
    Last Post: May 19th, 2014 08:01 PM
    by quigi  Go to last post
  4. Unity menubar behaves incorrectly

    Started by hamiljf, May 7th, 2014 02:30 PM
    bug, eclipse, menubar, unity
    • Replies: 4
    • Views: 297
    Last Post: May 21st, 2014 02:26 AM
    by justtryit  Go to last post
  5. Ecplise stopped working with Ubuntu upgrade to 14.04

    Started by Ibrahim mufeed, April 27th, 2014 05:17 PM
    eclipse, ubuntu14.04
    • Replies: 0
    • Views: 344
    Last Post: April 27th, 2014 05:17 PM
    by Ibrahim mufeed  Go to last post
  6. [ubuntu] eclipse wired behavior when not running as root

    Started by markuswondrak, April 23rd, 2014 02:20 PM
    eclipse, trusty tahr
    • Replies: 0
    • Views: 132
    Last Post: April 23rd, 2014 02:20 PM
    by markuswondrak  Go to last post
  7. Getting OpenCV in Eclipse to not have errors. Ubuntu 12.04

    Started by epicbattle, April 9th, 2014 08:59 PM
    12.04, eclipse, opencv 1 Attachment(s)
    • Replies: 1
    • Views: 252
    Last Post: April 9th, 2014 09:31 PM
    by steeldriver  Go to last post
  8. Pydev installation for Eclipse Kepler successful but can't be configured

    Started by Katzwinkel, March 15th, 2014 06:33 PM
    eclipse, pydev, python, ubuntu
    • Replies: 1
    • Views: 650
    Last Post: March 15th, 2014 07:20 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  9. General Purpose IDE (That isn't eclipse)

    Started by paradox2, January 31st, 2014 04:13 AM
    development, eclipse, environment, ide
    • Replies: 4
    • Views: 724
    Last Post: February 2nd, 2014 03:56 AM
    by llanitedave  Go to last post
  10. [SOLVED] ADT Version of Eclipse Crashes upon

    Started by jspike397, January 5th, 2014 02:15 AM
    adt, android, crash, eclipse
    • Replies: 1
    • Views: 1,973
    Last Post: February 5th, 2014 10:54 PM
    by jspike397  Go to last post
  11. [ubuntu] X11 connection rejection while starting eclipse

    Started by kaleem.adil, December 24th, 2013 12:39 PM
    eclipse, ubuntu, x11
    • Replies: 0
    • Views: 683
    Last Post: December 24th, 2013 12:39 PM
    by kaleem.adil  Go to last post

    Forum:
    General Help

  12. How to install jd-gui in ubuntu 13.10?

    Started by taimur792, December 7th, 2013 08:01 PM
    eclipse, java
    • Replies: 2
    • Views: 4,547
    Last Post: December 8th, 2013 05:31 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  13. [SOLVED] Problem importing a package with Eclipse IDE.

    Started by andreygaganov0, November 18th, 2013 09:59 PM
    eclipse, import, javamail, smtp
    • Replies: 1
    • Views: 406
    Last Post: November 18th, 2013 10:16 PM
    by andreygaganov0  Go to last post
  14. Where can i find the standard php libraries to include into my eclipse project?

    Started by samy234, October 25th, 2013 11:41 AM
    autocomplete, eclipse, libraries, php
    • Replies: 0
    • Views: 940
    Last Post: October 25th, 2013 11:41 AM
    by samy234  Go to last post
  15. Eclipse Reinstall Issue: The Eclipse executable launcher was unable to locate its...

    Started by orangeman555, October 24th, 2013 08:19 PM
    eclipse, install, problem, ubuntu
    • Replies: 2
    • Views: 1,007
    Last Post: October 25th, 2013 07:49 AM
    by orangeman555  Go to last post
  16. Java Program did not work properly when i doubleclick to run

    Started by Andrew_tan, October 24th, 2013 05:39 PM
    eclipse, java
    • Replies: 3
    • Views: 659
    Last Post: October 28th, 2013 03:44 PM
    by Andrew_tan  Go to last post
  17. [ubuntu] Cannot Start CPLEX Studio on Ubuntu Linux

    Started by akm3, October 18th, 2013 08:46 PM
    cplex, eclipse, error, java
    • Replies: 0
    • Views: 571
    Last Post: October 18th, 2013 08:46 PM
    by akm3  Go to last post

    Forum:
    General Help

  18. [ubuntu] Env setting on Unity launcher seemingly ineffective

    Started by Zunino, October 18th, 2013 07:25 PM
    eclipse, env, launcher, unity
    • Replies: 3
    • Views: 6,205
    Last Post: October 23rd, 2013 08:19 PM
    by Zunino  Go to last post
  19. [other] how to install CDT plugin for Eclipse Kepler

    Started by NGSG, August 31st, 2013 03:22 AM
    c++, cdt, eclipse, plugin
    • Replies: 2
    • Views: 4,356
    Last Post: August 31st, 2013 04:51 PM
    by NGSG  Go to last post

    Forum:
    General Help

  20. Programs Locked to Launcer Will Not Open

    Started by jacob5, August 29th, 2013 11:12 PM
    eclipse, idle, issue, launcher 1 Attachment(s)
    • Replies: 5
    • Views: 494
    Last Post: August 31st, 2013 01:57 AM
    by stinkeye  Go to last post
  21. [ubuntu] problems with eclipse

    Started by nngrey, July 9th, 2013 03:47 AM
    eclipse
    • Replies: 1
    • Views: 410
    Last Post: July 9th, 2013 12:39 PM
    by DJRoTec  Go to last post
  22. [ubuntu] Eclipse and dpkg complain of missing packages

    Started by bjackfly, July 8th, 2013 05:46 PM
    eclipse
    • Replies: 4
    • Views: 443
    Last Post: July 10th, 2013 01:30 AM
    by bjackfly  Go to last post
  23. [ubuntu] WP develpment enviroment permission, xampp+eclipse

    Started by jacopo3001, July 6th, 2013 03:28 PM
    eclipse, permissions, wordpress, xampp
    • Replies: 3
    • Views: 542
    Last Post: July 7th, 2013 12:10 AM
    by jacopo3001  Go to last post

    Forum:
    General Help

  24. Gtk +2.x symbols detected. using gtk+ 2.x and gtk+3 in the same process is not suppor

    Started by mohsenz, June 21st, 2013 06:04 PM
    eclipse, gtk, ubuntu 12.04
    • Replies: 0
    • Views: 467
    Last Post: June 21st, 2013 06:04 PM
    by mohsenz  Go to last post

    Forum:
    General Help

  25. Configure FLTK with CDT in Eclipse

    Started by 1cookie, June 6th, 2013 08:53 PM
    cdt, eclipse, fltk
    • Replies: 0
    • Views: 513
    Last Post: June 6th, 2013 08:53 PM
    by 1cookie  Go to last post
Results 1 to 25 of 374
Page 1 of 15 1 2 3 4