Search:

Tag: doesn't work

Page 1 of 2 1 2

Search: Search took 0.03 seconds.

  1. Can't get backuppc's web interface to work.

    Started by Patrick_Jeeves, August 9th, 2014 05:39 PM
    backuppc, doesn't work, web gui, web interface
    • Replies: 0
    • Views: 192
    Last Post: August 9th, 2014 05:39 PM
    by Patrick_Jeeves  Go to last post

    Forum:
    General Help

  2. [ubuntu] "apt-get install" doesn't work on 12.04

    Started by smss, June 13th, 2013 01:37 AM
    apt-get, doesn't work, ubuntu12.04
    • Replies: 5
    • Views: 1,046
    Last Post: June 14th, 2013 12:51 AM
    by smss  Go to last post
  3. [ubuntu] Fresh wubi install from windows (dual boot both 12.04 and win7) NO mouse NO keyboard

    Started by awesnap, April 17th, 2013 05:47 AM
    doesn't work, fresh installation, keyboard, mouse
    • Replies: 2
    • Views: 566
    Last Post: April 17th, 2013 07:41 PM
    by bcbc  Go to last post
  4. [lubuntu] TouchPad doesn't work after suspend/hibernate

    Started by hejhops, December 9th, 2012 07:34 PM
    doesn't work, lubuntu, problem, stuck, touchpad
    • Replies: 2
    • Views: 1,320
    Last Post: December 11th, 2012 05:48 PM
    by Pjotr123  Go to last post

    Forum:
    General Help

  5. [ubuntu] Flash Drive Mystery Death

    Started by yeehi, August 30th, 2012 03:28 AM
    bricked, doesn't work, flash drive, pen drive
    • Replies: 2
    • Views: 357
    Last Post: August 30th, 2012 04:18 AM
    by ahallubuntu  Go to last post

    Forum:
    Hardware

  6. [SOLVED] Sudo is...broken?...

    Started by Gigabitten, August 26th, 2012 07:35 AM
    12.04, broken, doesn't work, gid, sudo
    • Replies: 2
    • Views: 1,332
    Last Post: August 26th, 2012 07:59 AM
    by Gigabitten  Go to last post
  7. [ubuntu] problem in Bluetooth

    Started by sinaphysics, December 26th, 2011 12:16 PM
    bluetooth, browsing, doesn't work
    • Replies: 0
    • Views: 277
    Last Post: December 26th, 2011 12:16 PM
    by sinaphysics  Go to last post

    Forum:
    General Help

  8. [ubuntu] Mouse problem 11.04

    Started by FLCL, October 18th, 2011 09:08 PM
    boxes, buttons, doesn't work, mouse click
    • Replies: 0
    • Views: 180
    Last Post: October 18th, 2011 09:08 PM
    by FLCL  Go to last post
  9. [ubuntu] PCI sound card works alternately

    Started by El Potro, August 12th, 2011 06:23 PM
    doesn't work, pci sound card, ubuntu
    • Replies: 1
    • Views: 365
    Last Post: August 16th, 2011 05:02 AM
    by El Potro  Go to last post

    Forum:
    Hardware

  10. [ubuntu] Can't Stream Audio After Upgrade to Natty

    Started by ORF1000, June 14th, 2011 01:22 AM
    doesn't work, firefox plugin, natty, streaming audio, upgrade
    • Replies: 1
    • Views: 367
    Last Post: July 1st, 2011 12:39 PM
    by Paulvirtuel  Go to last post

    Forum:
    Multimedia

  11. [SOLVED] Pogo Java problems

    Started by flyfishingphil, March 3rd, 2011 03:08 AM
    doesn't work, java, pogo
    • Replies: 5
    • Views: 2,258
    Last Post: June 28th, 2011 08:48 PM
    by theonly1dubbs  Go to last post
  12. [ubuntu] Intel WiFi Link 5100 AGN Wireless Problem

    Started by jgreer, January 17th, 2011 01:53 AM
    doesn't work, ubuntu 10.10, wifi, wifi link 5100, wireless
    • Replies: 6
    • Views: 6,580
    Last Post: July 7th, 2012 10:48 PM
    by Wild Man  Go to last post
  13. [ubuntu] Help with wireless

    Started by SixStringSoldier, December 24th, 2010 04:36 PM
    dell vostro 1520, doesn't work, wireless
    • Replies: 6
    • Views: 580
    Last Post: December 27th, 2010 02:18 AM
    by SixStringSoldier  Go to last post
  14. [ubuntu] WIRED NETWORK disconnected

    Started by alex18min, November 20th, 2010 03:07 PM
    2 Pages
    1 2
    disconnected, doesn't work, wired network, wireless
    • Replies: 11
    • Views: 3,583
    Last Post: November 22nd, 2010 08:48 PM
    by uncaspi  Go to last post
  15. [ubuntu] No wifi in fresh 10.10 install on Dell D520

    Started by fINTiP, October 13th, 2010 10:53 PM
    10.10, broadcom, d520, doesn't work, wifi
    • Replies: 1
    • Views: 975
    Last Post: October 13th, 2010 11:12 PM
    by fINTiP  Go to last post
  16. [ubuntu] I can't run or even unistall netbeans 6.9 in lucid

    Started by mosijava, July 23rd, 2010 06:00 PM
    doesn't work, installer wizard, netbeans, netbeans 6.8
    • Replies: 0
    • Views: 1,754
    Last Post: July 23rd, 2010 06:00 PM
    by mosijava  Go to last post
  17. Poll: [ubuntu] Really hopes that the Gnome/Ubuntu Devs ditch PulseAudio

    Started by Rhemat, July 7th, 2010 05:01 PM
    2 Pages
    1 2
    doesn't work, gnome, options, pulseaudio
    • Replies: 11
    • Views: 1,624
    Last Post: August 7th, 2010 03:10 PM
    by denispnr  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] Sun Java 6 Web Start Icon - Doesn't Work

    Started by terrance, August 19th, 2009 09:25 AM
    doesn't work, icon, java, sun, web start
    • Replies: 3
    • Views: 2,104
    Last Post: May 16th, 2010 07:55 AM
    by daqron  Go to last post

    Forum:
    General Help

  19. [ubuntu] Gimp Doesn't Work!

    Started by AndrooUK, August 9th, 2009 11:56 AM
    broken, doesn't work, gimp, unable to draw
    • Replies: 8
    • Views: 3,850
    Last Post: January 27th, 2013 11:57 PM
    by christopherbalz  Go to last post
  20. [ubuntu] Sound works, Flash sound does not. (Youtube)

    Started by NovaKnowledgeNow, June 7th, 2009 06:12 PM
    doesn't work, sound, youtube
    • Replies: 6
    • Views: 1,007
    Last Post: June 14th, 2009 02:08 AM
    by kostkon  Go to last post

    Forum:
    Multimedia

  21. [all variants] Problem copying/moving files or directories

    Started by KWhistle, May 14th, 2009 09:30 PM
    access denied, doesn't work, drag and drop, file copying and moving
    • Replies: 3
    • Views: 536
    Last Post: May 14th, 2009 10:16 PM
    by KWhistle  Go to last post

    Forum:
    General Help

  22. [ubuntu] vBulletin attachment problems in Firefox on Ubuntu

    Started by gfixler, May 13th, 2009 09:23 PM
    attaching images, doesn't work, image attachment, vbulletin
    • Replies: 0
    • Views: 574
    Last Post: May 13th, 2009 09:23 PM
    by gfixler  Go to last post

    Forum:
    General Help

  23. [other] Stupid Camera

    Started by corpsehacker, April 9th, 2009 03:36 AM
    auto detect, camera, doesn't work, failure, kodak
    • Replies: 5
    • Views: 1,307
    Last Post: May 22nd, 2009 06:03 PM
    by lukeiamyourfather  Go to last post
  24. [all variants] Ricoh Aficio MP 7000 proptrietary driver does not work

    Started by Potters Son, April 6th, 2009 02:35 PM
    doesn't work, printer, proprietary drivers, ricoh aficio mp 7000
    • Replies: 1
    • Views: 1,259
    Last Post: July 6th, 2009 09:35 AM
    by SiscoGarcia  Go to last post

    Forum:
    Hardware

  25. [ubuntu] Video out stopped working for no reason

    Started by Willberg, February 5th, 2009 02:56 AM
    ati, doesn't work, inspiron 9400, svideo, tv out
    • Replies: 0
    • Views: 547
    Last Post: February 5th, 2009 02:56 AM
    by Willberg  Go to last post

    Forum:
    Multimedia

Results 1 to 25 of 33
Page 1 of 2 1 2