Search:

Tag: dev

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Could use some advice on web-programming

    Started by Zirts, October 1st, 2013 12:15 PM
    2 Pages
    1 2
    dev, php, ruby, web
    • Replies: 12
    • Views: 1,049
    Last Post: November 16th, 2013 07:37 PM
    by Zirts  Go to last post
  2. [ubuntu] Ubuntu Live USB device does not mount and connot be seen in /dev

    Started by defmer, March 6th, 2013 09:20 AM
    dev, live usb creator, lsusb, usb
    • Replies: 0
    • Views: 654
    Last Post: March 6th, 2013 09:20 AM
    by defmer  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Usb not showing up in /dev

    Started by da_steve123, January 31st, 2013 02:07 AM
    dev, mounting, usb
    • Replies: 1
    • Views: 442
    Last Post: January 31st, 2013 03:20 AM
    by da_steve123  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Configuring grub2 and updating w/ 2 hard drives

    Started by MrDongji, August 21st, 2012 06:47 PM
    configuring, dev, grub, sda, sdb
    • Replies: 7
    • Views: 1,391
    Last Post: August 22nd, 2012 10:28 PM
    by YannBuntu  Go to last post
  5. [ubuntu] error: losetup: /dev/loop0: device is busy

    Started by xp15, June 15th, 2012 02:02 PM
    dev, loop device, restore
    • Replies: 1
    • Views: 982
    Last Post: June 15th, 2012 05:00 PM
    by xp15  Go to last post

    Forum:
    General Help

  6. [ubuntu] Help me my soundblaster is not in /dev/

    Started by Cergin-Moor, November 28th, 2011 04:51 PM
    dev, location, sound, soundblaster
    • Replies: 0
    • Views: 244
    Last Post: November 28th, 2011 04:51 PM
    by Cergin-Moor  Go to last post
  7. [ubuntu] reload "df" information?

    Started by tunefish85, November 24th, 2011 12:38 PM
    dev, df -h, drive, reload
    • Replies: 3
    • Views: 335
    Last Post: November 24th, 2011 02:01 PM
    by tunefish85  Go to last post

    Forum:
    General Help

  8. [ubuntu] xulrunner-1.9.2-dev package cannot install

    Started by fidogenial, November 1st, 2011 06:53 PM
    dev, xulrunner 1.9.2
    • Replies: 3
    • Views: 1,612
    Last Post: January 10th, 2012 08:01 AM
    by raja.genupula  Go to last post

    Forum:
    General Help

  9. [ubuntu] missing disk space

    Started by tachyon4, October 4th, 2011 06:47 AM
    dev, df -h, disk space, partition, var
    • Replies: 2
    • Views: 641
    Last Post: October 5th, 2011 05:47 PM
    by tachyon4  Go to last post

    Forum:
    General Help

  10. [ubuntu] Security advice

    Started by jon.mithe, August 10th, 2011 02:32 PM
    dev, network, secuity, server, vpn
    • Replies: 0
    • Views: 212
    Last Post: August 10th, 2011 02:32 PM
    by jon.mithe  Go to last post
  11. Get ready for Ubuntu Developer Week

    Started by dholbach, July 5th, 2011 08:11 AM
    dev, development release, get involved, oneiric, rock and roll
    • Replies: 0
    • Views: 264
    Last Post: July 5th, 2011 08:11 AM
    by dholbach  Go to last post
  12. Get ready for Ubuntu Developer Week

    Started by dholbach, July 5th, 2011 08:11 AM
    dev, development, get involved, oneiric, rock and roll
    • Replies: 0
    • Views: 223
    Last Post: July 5th, 2011 08:11 AM
    by dholbach  Go to last post

    Forum:
    The Cafe

  13. [ubuntu] /dev/mapper/cryptswap1

    Started by cfrancoec, May 15th, 2011 07:03 PM
    cryptswap, cryptswap1, dev, mapper
    • Replies: 5
    • Views: 5,374
    Last Post: May 28th, 2011 03:37 PM
    by thunderriver  Go to last post
  14. [xubuntu] how to find UUID information for a 2nd disk

    Started by Cafargo, March 31st, 2011 05:38 PM
    dev, disk, fstab, mount, uuid
    • Replies: 4
    • Views: 990
    Last Post: March 31st, 2011 08:32 PM
    by The Cog  Go to last post
  15. [SOLVED] 10.10 can't mount on boot, can't run Live USB

    Started by Ooh boon two, March 17th, 2011 04:41 PM
    boot, dev, failed, mount, usb
    • Replies: 8
    • Views: 1,144
    Last Post: March 21st, 2011 09:59 PM
    by Ooh boon two  Go to last post

    Forum:
    General Help

  16. [SOLVED] Sound problem

    Started by Aqlor, February 13th, 2011 02:35 PM
    dev, microphone problem
    • Replies: 0
    • Views: 280
    Last Post: February 13th, 2011 02:35 PM
    by Aqlor  Go to last post
  17. [ubuntu] Install nvidia-current witouth actually switching to it

    Started by spacetree, January 31st, 2011 01:34 AM
    compositing, dev, installation, intel, nvidia
    • Replies: 0
    • Views: 482
    Last Post: January 31st, 2011 01:34 AM
    by spacetree  Go to last post

    Forum:
    Hardware

  18. [ubuntu] Partition shows up in fdisk -l but not /dev

    Started by zyberwoof, January 1st, 2011 05:52 AM
    dev, fdisk -l, partition
    • Replies: 0
    • Views: 770
    Last Post: January 1st, 2011 05:52 AM
    by zyberwoof  Go to last post

    Forum:
    Hardware

  19. [ubuntu] sound working...but no /dev/audio ??

    Started by welshchap, December 2nd, 2010 10:13 AM
    audio, dev, maverick, missing, upgrade
    • Replies: 3
    • Views: 6,794
    Last Post: March 21st, 2011 10:53 PM
    by kappel79x64  Go to last post

    Forum:
    Hardware

  20. C Programming

    Started by Arthur.Felty, November 28th, 2010 06:56 AM
    beginner coding, c programming, dev, development
    • Replies: 5
    • Views: 759
    Last Post: November 28th, 2010 11:52 PM
    by v1ad  Go to last post
  21. [ubuntu] Using mkinitramfs for older kernel?

    Started by Sarin42, November 4th, 2010 08:01 PM
    boot, dev, mkinitramfs
    • Replies: 1
    • Views: 1,079
    Last Post: April 25th, 2011 08:23 PM
    by sandeep048  Go to last post

    Forum:
    General Help

  22. [SOLVED] Hi Total Newbie Question About DVD Location

    Started by Megaman255, October 4th, 2010 04:15 PM
    dev, dvd
    • Replies: 7
    • Views: 964
    Last Post: October 4th, 2010 05:01 PM
    by andrewthomas  Go to last post
  23. [ubuntu] usb drive, sd card not detected

    Started by cheshirekow, July 6th, 2010 03:57 AM
    10.04, dev, hard-drive, mount, usb
    • Replies: 4
    • Views: 2,699
    Last Post: August 4th, 2010 11:31 AM
    by cheshirekow  Go to last post

    Forum:
    General Help

  24. 10.04 Bug - NO BOOT - Mounting None on /dev Failed

    Started by dert, June 22nd, 2010 06:49 PM
    2 Pages
    1 2
    10.04, dev, failed, mounting, upgrade
    • Replies: 14
    • Views: 2,032
    Last Post: July 2nd, 2010 11:08 PM
    by dert  Go to last post

    Forum:
    General Help

  25. Ryzom has gone open - source

    Started by dvwolfman, May 28th, 2010 01:36 PM
    debut, dev, games, link, ryzom
    • Replies: 8
    • Views: 2,024
    Last Post: October 29th, 2011 04:45 PM
    by Artificial Intelligence  Go to last post
Results 1 to 25 of 52
Page 1 of 3 1 2 3