Search:

Tag: cryptswap1

Search: Search took 0.00 seconds.

  1. [ubuntu] /dev/mapper/cryptswap1 is not ready yet

    Started by Azrael84, January 17th, 2014 02:45 PM
    boot, cryptswap1, devmapper
    • Replies: 1
    • Views: 299
    Last Post: January 17th, 2014 03:57 PM
    by Azrael84  Go to last post

    Forum:
    General Help

  2. [SOLVED] Cryptswap1.. (endless failure)

    Started by weber-h3x, December 13th, 2013 05:35 AM
    cryptswap, cryptswap1, gparted, install - 12.04
    • Replies: 3
    • Views: 422
    Last Post: December 15th, 2013 03:13 AM
    by weber-h3x  Go to last post
  3. [lubuntu] Message during startup: /dev/mapper/cryptswap1 is not available or ready yet

    Started by santosh83, September 23rd, 2013 05:00 PM
    cryptswap1, lubuntu 13.10 beta
    • Replies: 5
    • Views: 1,655
    Last Post: October 13th, 2013 07:13 PM
    by enaction  Go to last post
  4. [SOLVED] cryptswap1 not ready or not present

    Started by rbscairns, July 31st, 2013 09:49 AM
    cryptswap1
    • Replies: 5
    • Views: 2,297
    Last Post: August 29th, 2013 02:32 PM
    by frupito  Go to last post

    Forum:
    General Help

  5. [ubuntu] Problem while login

    Started by sarranz, May 26th, 2013 07:48 PM
    cryptswap1, error, gparted, ubuntu
    • Replies: 0
    • Views: 293
    Last Post: May 26th, 2013 07:48 PM
    by sarranz  Go to last post

    Forum:
    General Help

  6. [SOLVED] swap partition is missing

    Started by zobayer1, November 16th, 2012 10:52 PM
    boot, cryptswap1, linux, partition, swap
    • Replies: 4
    • Views: 1,199
    Last Post: November 17th, 2012 03:48 PM
    by zobayer1  Go to last post
  7. [ubuntu] Cryptswap issues?

    Started by clonezonedude, October 16th, 2012 03:40 AM
    cryptswap, cryptswap1, loading errors, ubuntu
    • Replies: 7
    • Views: 2,301
    Last Post: May 2nd, 2013 10:41 AM
    by daniroma  Go to last post

    Forum:
    General Help

  8. [ubuntu] Please: how do i fix/remove '/dev/mapper/cryptswap1' at boot?

    Started by lme, May 27th, 2012 07:15 PM
    acer aspire one d250, boot, cryptswap1, dev/mapper, sda5
    • Replies: 0
    • Views: 936
    Last Post: May 27th, 2012 07:15 PM
    by lme  Go to last post
  9. [ubuntu] dev/mapper/cryptswap1 not ready or present

    Started by paulm2822, May 18th, 2012 01:50 PM
    cryptswap1, mapper
    • Replies: 2
    • Views: 2,727
    Last Post: October 25th, 2012 09:51 AM
    by timur_ba  Go to last post
  10. [ubuntu] Swap is not working - is this fixable?

    Started by ericus, March 1st, 2012 02:45 PM
    11.10, cryptswap1, swap
    • Replies: 1
    • Views: 1,137
    Last Post: March 1st, 2012 06:29 PM
    by Khayyam  Go to last post

    Forum:
    General Help

  11. [ubuntu] swap trouble

    Started by Allavona, February 29th, 2012 12:46 AM
    boot, cryptswap1, swap drive
    • Replies: 6
    • Views: 705
    Last Post: February 29th, 2012 02:05 AM
    by Khayyam  Go to last post

    Forum:
    General Help

  12. [ubuntu] Upgrade to 11.10 goes bad : can't boot because can't mount encrypted partition

    Started by Vlad-B, October 31st, 2011 04:47 PM
    cryptswap1, upgrade 11.04 to 11.10, virtualbox 4.1
    • Replies: 5
    • Views: 961
    Last Post: November 9th, 2011 12:51 AM
    by Vlad-B  Go to last post
  13. [all variants] Nvidia driver issues with Ubuntu 11.04

    Started by gore_grinder, August 8th, 2011 12:33 AM
    3 Pages
    1 2 3
    cryptswap1, driver, nvidia, plymouth, unity
    • Replies: 29
    • Views: 2,062
    Last Post: September 4th, 2011 08:03 PM
    by gore_grinder  Go to last post
  14. [ubuntu] /dev/mapper/cryptswap1

    Started by cfrancoec, May 15th, 2011 07:03 PM
    cryptswap, cryptswap1, dev, mapper
    • Replies: 5
    • Views: 5,861
    Last Post: May 28th, 2011 03:37 PM
    by thunderriver  Go to last post
  15. [ubuntu] Boot error: mount in fstab cannot be mounted

    Started by DavetheDog, February 13th, 2010 06:56 PM
    cannot mount, cryptswap1, fail to boot, fstab, mapper
    • Replies: 1
    • Views: 1,319
    Last Post: February 20th, 2010 11:55 AM
    by lenu  Go to last post
  16. [ubuntu] Can't mount cryptswap

    Started by amanda, January 29th, 2010 03:27 PM
    boot, cryptswap1
    • Replies: 6
    • Views: 4,065
    Last Post: March 25th, 2013 01:28 PM
    by Wild Man  Go to last post

    Forum:
    General Help

Results 1 to 16 of 16