Search:

Tag: boot

Page 10 of 191 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.11 seconds.

  1. [ubuntu] Startup problems and errors in the file system.

    Started by NBPX, April 15th, 2013 09:31 PM
    boot, file system, permissions, ubuntu
    • Replies: 3
    • Views: 373
    Last Post: April 23rd, 2013 10:15 PM
    by NBPX  Go to last post

    Forum:
    General Help

  2. [ubuntu] Ubuntu and windows won't boot!

    Started by pwert00, April 14th, 2013 09:50 PM
    boot, grub, ubuntu
    • Replies: 2
    • Views: 323
    Last Post: April 15th, 2013 07:01 PM
    by oldfred  Go to last post
  3. [ubuntu] USB Flash drive boots just fine but grub.cfg file is missing, can't edit boot menu.

    Started by cozway, April 12th, 2013 07:43 AM
    boot, boot menu, grub, menu 1 Attachment(s)
    • Replies: 5
    • Views: 1,147
    Last Post: April 12th, 2013 07:42 PM
    by cozway  Go to last post

    Forum:
    General Help

  4. [ubuntu] Need custom boot screen

    Started by bloodeyed77, April 12th, 2013 12:43 AM
    boot, start up, ubuntu 12.10
    • Replies: 4
    • Views: 575
    Last Post: April 12th, 2013 03:41 AM
    by lisati  Go to last post
  5. [all variants] Can't boot computer from hard disk or from Parted Magic CD.

    Started by thunderpenguin, April 11th, 2013 11:41 PM
    boot, dual boot, live cd
    • Replies: 5
    • Views: 753
    Last Post: April 12th, 2013 03:08 AM
    by thunderpenguin  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Problem with grub 2 and UEFI

    Started by cronopio23, April 11th, 2013 05:45 PM
    12.10, boot, grub2, uefi bios
    • Replies: 2
    • Views: 566
    Last Post: April 13th, 2013 12:21 AM
    by cronopio23  Go to last post
  7. [ubuntu] Will Not Boot Without Recovery Use?

    Started by arsenic_creed, April 11th, 2013 04:43 PM
    12.10, boot, recovery mode
    • Replies: 1
    • Views: 253
    Last Post: April 11th, 2013 05:42 PM
    by grahammechanical  Go to last post

    Forum:
    General Help

  8. [ubuntu] After Installing Ubuntu 12 Alongside XLES 10, SLES 10 wouln't load.

    Started by ksnvarma, April 11th, 2013 01:31 PM
    boot, ubuntu 12.04
    • Replies: 3
    • Views: 416
    Last Post: April 11th, 2013 09:19 PM
    by grahammechanical  Go to last post
  9. [ubuntu] GRUB Can't Boot - Missing Device Files

    Started by conte_matthew, April 11th, 2013 03:51 AM
    boot, device, grub
    • Replies: 6
    • Views: 475
    Last Post: April 12th, 2013 09:18 AM
    by darkod  Go to last post
  10. [ubuntu] GRUB Can't Boot - Missing Device Files

    Started by conte_matthew, April 11th, 2013 02:04 AM
    boot, device, grub
    • Replies: 7
    • Views: 535
    Last Post: April 11th, 2013 10:36 PM
    by oldfred  Go to last post

    Forum:
    General Help

  11. [ubuntu] 3rd and 4th serial port not configured on startup

    Started by MrRadiotron, April 10th, 2013 06:32 AM
    12.04, boot, serial port
    • Replies: 0
    • Views: 387
    Last Post: April 10th, 2013 06:32 AM
    by MrRadiotron  Go to last post

    Forum:
    Hardware

  12. [ubuntu] Unable to Boot 12.04 from USB

    Started by TheDailyToker, April 10th, 2013 03:33 AM
    3 Pages
    1 2 3
    .iso from usb, ati, boot, usb 2 Attachment(s)
    • Replies: 26
    • Views: 1,271
    Last Post: April 28th, 2013 07:16 AM
    by TheDailyToker  Go to last post
  13. [ubuntu] Ubuntu will only boot in recovery mode

    Started by lmartin72, April 7th, 2013 12:48 AM
    boot, grub, recovery, server
    • Replies: 1
    • Views: 289
    Last Post: April 15th, 2013 05:42 PM
    by lmartin72  Go to last post
  14. [ubuntu] USB external hard drive

    Started by pfeiffep, April 4th, 2013 07:00 PM
    2 Pages
    1 2
    boot, hard dirves, usb 2.0
    • Replies: 11
    • Views: 1,093
    Last Post: April 5th, 2013 08:11 PM
    by GeorgeVita  Go to last post
  15. [ubuntu] Grub windows error

    Started by sinsterizme, April 4th, 2013 06:12 PM
    2 Pages
    1 2
    boot, grub, noob, win7
    • Replies: 14
    • Views: 642
    Last Post: April 5th, 2013 08:09 PM
    by sinsterizme  Go to last post
  16. [ubuntu] Ubuntu Booting Problem

    Started by chnandakishore, April 4th, 2013 12:44 PM
    12.04, boot, grub, loader
    • Replies: 1
    • Views: 263
    Last Post: April 4th, 2013 07:40 PM
    by oldfred  Go to last post
  17. [all variants] Booting intel Apple hardware from external disk

    Started by pindar, April 2nd, 2013 03:16 PM
    boot, efi boot, external boot disk, firewire-boot
    • Replies: 0
    • Views: 491
    Last Post: April 2nd, 2013 03:16 PM
    by pindar  Go to last post
  18. Creating USB Install disk inside of Windows[Solved]

    Started by Birkinator, April 1st, 2013 02:20 PM
    boot, install, usb, windows
    • Replies: 3
    • Views: 477
    Last Post: April 3rd, 2013 05:22 PM
    by Birkinator  Go to last post
  19. AHCI won't boot with six drives, IDE will.

    Started by creepwood, March 30th, 2013 03:06 PM
    ahci, boot, ide, motherboard
    • Replies: 7
    • Views: 785
    Last Post: March 30th, 2013 10:02 PM
    by creepwood  Go to last post

    Forum:
    Hardware

  20. [ubuntu] [SOLVED] ASUS x501a - How to boot Ubuntu live usb stick

    Started by JimS, March 29th, 2013 02:37 PM
    boot, live, usb
    • Replies: 2
    • Views: 4,870
    Last Post: March 29th, 2013 10:26 PM
    by JimS  Go to last post
  21. problem with grub (it is not seeing the other ubuntu installation)

    Started by jessel, March 28th, 2013 05:13 PM
    boot, grub, partition
    • Replies: 5
    • Views: 411
    Last Post: March 29th, 2013 12:35 PM
    by jessel  Go to last post
  22. [ubuntu] mbr repair on Dell Inspiron with Windows 8 and EFI

    Started by gemichael, March 28th, 2013 01:44 AM
    boot, dell, efi, mbr
    • Replies: 1
    • Views: 2,165
    Last Post: March 28th, 2013 05:20 AM
    by oldfred  Go to last post
  23. [ubuntu] 10.04 Server will not boot

    Started by lelio98, March 26th, 2013 09:04 PM
    boot, filesystem, grub, server 10.04
    • Replies: 3
    • Views: 487
    Last Post: March 29th, 2013 12:23 AM
    by lelio98  Go to last post

    Forum:
    General Help

  24. [ubuntu] Deleted everything in /etc/fstab , help?

    Started by mocroboy, March 25th, 2013 11:25 PM
    boot, fstab, mount, noob
    • Replies: 1
    • Views: 874
    Last Post: March 25th, 2013 11:30 PM
    by coffeecat  Go to last post

    Forum:
    General Help

  25. [ubuntu] Xubuntu installer does not see old standart (non-EFI/GPT) partitions on a hard disk

    Started by Zetruger, March 25th, 2013 01:13 PM
    boot, efi, gpt, uefi
    • Replies: 2
    • Views: 518
    Last Post: March 25th, 2013 05:40 PM
    by darkod  Go to last post
Results 226 to 250 of 4760
Page 10 of 191 FirstFirst 7 8 9 10 11 12 13