Search:

Tag: boot

Page 10 of 194 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.13 seconds.

  1. gsettings During Boot

    Started by astrolinux22, June 23rd, 2013 05:10 PM
    boot, cron, gsettings, python
    • Replies: 0
    • Views: 410
    Last Post: June 23rd, 2013 05:10 PM
    by astrolinux22  Go to last post

    Forum:
    General Help

  2. [ubuntu] /etc/grub.d/20_xen_linux missing even after reinstall

    Started by lokex, June 23rd, 2013 01:54 PM
    13.04, boot, grub, xen
    • Replies: 1
    • Views: 517
    Last Post: June 24th, 2013 12:50 AM
    by gordintoronto  Go to last post

    Forum:
    General Help

  3. [all variants] How to clear the mbr to simulate a grub rescue?

    Started by ubunet, June 22nd, 2013 05:27 PM
    boot, grub, recovery, restore
    • Replies: 3
    • Views: 834
    Last Post: June 22nd, 2013 09:11 PM
    by oldfred  Go to last post
  4. Severe problem help pls

    Started by clementchiew, June 21st, 2013 03:11 PM
    asap, boot
    • Replies: 3
    • Views: 349
    Last Post: June 21st, 2013 07:50 PM
    by Impavidus  Go to last post
  5. [ubuntu] 12.04 x64 Virtual Root Server not booting

    Started by Anselmikus, June 21st, 2013 02:51 PM
    boot, root, server, virtual
    • Replies: 3
    • Views: 576
    Last Post: June 23rd, 2013 02:07 AM
    by gordintoronto  Go to last post

    Forum:
    General Help

  6. [ubuntu] Getting a Wacom Touch/Pen tablet CTL-470 configured at boot

    Started by layolayo, June 20th, 2013 10:55 AM
    boot, wacom, wacom bamboo
    • Replies: 2
    • Views: 1,417
    Last Post: June 22nd, 2013 06:56 PM
    by layolayo  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Want to change boot order but no menu.lst to edit

    Started by rojrevo, June 18th, 2013 08:29 PM
    boot, grub, menu
    • Replies: 3
    • Views: 933
    Last Post: June 18th, 2013 09:23 PM
    by grahammechanical  Go to last post

    Forum:
    General Help

  8. [SOLVED] Revert to Ubuntu's Grub boot

    Started by tgross35, June 18th, 2013 06:55 PM
    boot, grub, grub2
    • Replies: 2
    • Views: 365
    Last Post: June 18th, 2013 07:32 PM
    by tgross35  Go to last post

    Forum:
    General Help

  9. [ubuntu] initramfs after "unlock" of locked SSD

    Started by cigtoxdoc, June 18th, 2013 05:44 PM
    12.04 64bit, boot, intramfs-tools, ssd drives
    • Replies: 2
    • Views: 676
    Last Post: June 19th, 2013 10:25 AM
    by zero2xiii  Go to last post

    Forum:
    General Help

  10. Input devices not working at boot

    Started by CBass2401, June 15th, 2013 03:33 PM
    boot, grub + grub2, keyboard, mouse
    • Replies: 1
    • Views: 463
    Last Post: June 15th, 2013 04:45 PM
    by 2F4U  Go to last post

    Forum:
    Hardware

  11. Another Dual Boot Issue - Ubuntu alongside Win 8 on Lenovo

    Started by marcjb, June 13th, 2013 04:35 PM
    boot, win8
    • Replies: 9
    • Views: 702
    Last Post: June 14th, 2013 05:08 PM
    by oldfred  Go to last post
  12. [ubuntu] hd0 out of disk

    Started by HaasEffect, June 10th, 2013 09:30 AM
    boot, bootloader, grub + grub2, ubuntu 12.04 lts
    • Replies: 5
    • Views: 5,165
    Last Post: June 10th, 2013 05:32 PM
    by oldfred  Go to last post
  13. [SOLVED] Cannot run Ubuntu 12.04 64bit Live USB

    Started by SangeetKhatri, June 10th, 2013 07:44 AM
    3 Pages
    1 2 3
    boot, error, unetbootin, usb
    • Replies: 20
    • Views: 3,864
    Last Post: June 14th, 2013 10:58 AM
    by sudodus  Go to last post
  14. Ubuntu not booting after successful installation

    Started by Draymothisk, June 10th, 2013 07:21 AM
    boot, hard-drive, installation, windows 7
    • Replies: 4
    • Views: 4,661
    Last Post: June 13th, 2013 12:05 AM
    by VMC  Go to last post
  15. Can't Boot, even with Repair Disk

    Started by lengsfield, June 9th, 2013 03:35 PM
    2 Pages
    1 2
    boot
    • Replies: 13
    • Views: 709
    Last Post: June 15th, 2013 04:20 PM
    by Bashing-om  Go to last post

    Forum:
    General Help

  16. [ubuntu] New Ubuntu installation hangs on boot after loading USB drivers

    Started by gsfgf, June 8th, 2013 08:51 PM
    boot, mac
    • Replies: 7
    • Views: 1,446
    Last Post: June 8th, 2013 11:05 PM
    by benzarti  Go to last post
  17. Ubuntu Gnome 13.04 suddenly won't boot - "DRM: Fill_in_dev failed."

    Started by vaguely_clear, June 8th, 2013 06:38 PM
    2 Pages
    1 2
    boot, gnome, raring 2 Attachment(s)
    • Replies: 14
    • Views: 6,414
    Last Post: June 18th, 2013 04:19 AM
    by vaguely_clear  Go to last post

    Forum:
    General Help

  18. [ubuntu] Added 12.04 and can't set default boot in grub2

    Started by JimLS, June 8th, 2013 02:17 PM
    12.04, boot, default, grub2
    • Replies: 1
    • Views: 521
    Last Post: June 8th, 2013 09:00 PM
    by oldfred  Go to last post
  19. [ubuntu] need windows to boot by default after installing ubuntu

    Started by fowzan, June 6th, 2013 10:22 AM
    2 Pages
    1 2
    boot, dual-boot, grub
    • Replies: 10
    • Views: 670
    Last Post: June 6th, 2013 08:59 PM
    by Rebelli0us  Go to last post

    Forum:
    General Help

  20. Need Assistance with a Dual Boot

    Started by parkernathan, June 6th, 2013 01:50 AM
    boot, dual, efi, windows 2 Attachment(s)
    • Replies: 9
    • Views: 575
    Last Post: June 7th, 2013 05:26 PM
    by oldfred  Go to last post
  21. Need Assistance with a Dual Boot

    Started by parkernathan, June 5th, 2013 08:12 PM
    boot, dual, efi, windows 4 Attachment(s)
    • Replies: 5
    • Views: 1,025
    Last Post: June 8th, 2013 11:22 PM
    by parkernathan  Go to last post
  22. [ubuntu] A question about moving my boot or swap partition.

    Started by Reduced_Oxygen, June 2nd, 2013 12:58 PM
    boot, partition, ssd, swap
    • Replies: 3
    • Views: 568
    Last Post: June 2nd, 2013 03:11 PM
    by 2F4U  Go to last post

    Forum:
    General Help

  23. [ubuntu] 13.04 on asus ux32a, attempting to fix boot problems

    Started by jamaas, May 31st, 2013 12:33 PM
    boot, ux32a
    • Replies: 0
    • Views: 688
    Last Post: May 31st, 2013 12:33 PM
    by jamaas  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Ubuntu 13.04 - new install

    Started by aqk, May 30th, 2013 08:38 PM
    13.04. network, boot, detect, usb
    • Replies: 1
    • Views: 318
    Last Post: May 30th, 2013 11:33 PM
    by aqk  Go to last post
  25. [ubuntu] Unable to load

    Started by Howkasam, May 27th, 2013 10:04 PM
    boot, load, unable
    • Replies: 1
    • Views: 285
    Last Post: May 28th, 2013 08:13 AM
    by TenPlus1  Go to last post
Results 226 to 250 of 4841
Page 10 of 194 FirstFirst 7 8 9 10 11 12 13