Search:

Tag: autostart

Page 2 of 5 1 2 3 4 5

Search: Search took 0.01 seconds.

  1. [ubuntu] Deleting alacarte entry disables autostart of gnome-panel...

    Started by Nepumax, June 1st, 2011 02:43 PM
    alacarte, autostart, gnome-panel, panel
    • Replies: 2
    • Views: 474
    Last Post: June 2nd, 2011 11:41 AM
    by Nepumax  Go to last post
  2. [SOLVED] Auto run tasks on system start with rc.local not working

    Started by monsterkiller, March 30th, 2011 10:26 PM
    autostart, rc.local
    • Replies: 3
    • Views: 7,501
    Last Post: March 31st, 2011 12:47 PM
    by monsterkiller  Go to last post
  3. [ubuntu] rc.local, autorun graphics application at startup

    Started by sunruh, February 8th, 2011 09:37 PM
    autostart, rc.local, svgalib, vga_setmode
    • Replies: 3
    • Views: 908
    Last Post: March 16th, 2011 02:10 AM
    by sunruh  Go to last post

    Forum:
    General Help

  4. [SOLVED] LAMP Sever No AutoStart

    Started by antonvrg, January 16th, 2011 06:07 AM
    apache, autostart, lamp, php, server
    • Replies: 3
    • Views: 1,969
    Last Post: January 16th, 2011 10:55 AM
    by antonvrg  Go to last post
  5. [ubuntu] minidlna Will Not Start

    Started by klyndt, December 26th, 2010 05:45 PM
    autostart, minidlna
    • Replies: 2
    • Views: 2,531
    Last Post: December 16th, 2011 12:06 PM
    by SirWeazel  Go to last post
  6. [ubuntu] MySQL won't autostart

    Started by ToadJamb, November 16th, 2010 01:53 AM
    autostart, mysql, ubuntu 10.04 64-bit
    • Replies: 0
    • Views: 1,073
    Last Post: November 16th, 2010 01:53 AM
    by ToadJamb  Go to last post

    Forum:
    General Help

  7. [ubuntu] A-Desk at Start Up

    Started by ConfusedLinuxer, October 23rd, 2010 02:28 AM
    a-desk, auto initiate, autostart
    • Replies: 9
    • Views: 2,256
    Last Post: May 6th, 2012 09:30 PM
    by oldos2er  Go to last post
  8. [xfce] Controlling What Runs at Startup

    Started by brgnsmpsn, October 4th, 2010 06:48 AM
    autostart, processes, rcconf, services, startup
    • Replies: 1
    • Views: 487
    Last Post: October 4th, 2010 06:56 AM
    by luvshines  Go to last post
  9. [ubuntu] Startup Applications (using terminal)?

    Started by GrantStoner, September 14th, 2010 08:55 AM
    2 Pages
    1 2
    add, applications, autostart, startup, terminal
    • Replies: 10
    • Views: 8,607
    Last Post: November 9th, 2010 06:02 PM
    by drewsus  Go to last post

    Forum:
    General Help

  10. [ubuntu] Disable X11/Xorg

    Started by GrantStoner, September 12th, 2010 10:17 AM
    autostart, startx, x11, xorg
    • Replies: 9
    • Views: 2,841
    Last Post: September 12th, 2010 10:20 PM
    by GrantStoner  Go to last post
  11. [SOLVED] how to prevent thunar from autostarting

    Started by xiboce, September 7th, 2010 09:14 AM
    autostart, thunar, ubuntu netbook 10.04, xfce4
    • Replies: 3
    • Views: 1,395
    Last Post: September 7th, 2010 07:20 PM
    by xiboce  Go to last post

    Forum:
    General Help

  12. [gnome] Gnome panel issues + autostart...

    Started by Landshark, August 31st, 2010 03:13 PM
    10.04, autostart, gnome, panel
    • Replies: 2
    • Views: 1,196
    Last Post: September 1st, 2010 02:50 PM
    by Landshark  Go to last post

    Forum:
    General Help

  13. [ubuntu] Rythmbox Autostarts On It's Own

    Started by wearyroad, June 26th, 2010 08:35 AM
    autostart, rythmbox, startup applications, startup programs, strange
    • Replies: 0
    • Views: 464
    Last Post: June 26th, 2010 08:35 AM
    by wearyroad  Go to last post
  14. [kubuntu] how to auto start vpn automatically?

    Started by Dmitry Vyal, June 2nd, 2010 01:22 PM
    autostart, knetworkmanager, vpn
    • Replies: 1
    • Views: 1,232
    Last Post: June 18th, 2010 09:33 PM
    by JunCTionS  Go to last post
  15. [SOLVED] openbox + gnome in lucid -> fail

    Started by Hugo Alvarado, May 4th, 2010 07:43 PM
    autostart, lucid, openbox, xcompmgr
    • Replies: 2
    • Views: 1,177
    Last Post: May 5th, 2010 02:38 PM
    by Hugo Alvarado  Go to last post

    Forum:
    General Help

  16. [ubuntu] Can't distable mysql autorun

    Started by Lord_JABA, April 26th, 2010 01:02 PM
    autostart, mysql
    • Replies: 5
    • Views: 1,456
    Last Post: January 28th, 2011 04:51 PM
    by veggen  Go to last post

    Forum:
    General Help

  17. [SOLVED] Openbox Problems

    Started by The Real Dave, March 30th, 2010 09:23 PM
    autostart, lucid, openbox
    • Replies: 2
    • Views: 1,084
    Last Post: March 31st, 2010 09:38 AM
    by The Real Dave  Go to last post
  18. [SOLVED] Strange behaviour: autostart, volume control, session lock, WLAN

    Started by ybynty, March 26th, 2010 06:56 PM
    autostart, lock, mute, volume control, wlan
    • Replies: 4
    • Views: 951
    Last Post: March 31st, 2010 05:48 PM
    by ybynty  Go to last post
  19. [ubuntu] mt-daapd doesn't want to work on autostart

    Started by matthewboh, February 25th, 2010 09:36 PM
    autostart, boot, mt-daapd, restart
    • Replies: 2
    • Views: 1,189
    Last Post: February 25th, 2010 10:04 PM
    by matthewboh  Go to last post
  20. [all variants] Autostart at boot troubles

    Started by Name User, February 24th, 2010 06:16 AM
    autostart, headless, server, virtualbox
    • Replies: 1
    • Views: 835
    Last Post: March 2nd, 2010 11:20 PM
    by Name User  Go to last post
  21. [ubuntu] A basic question about init.d

    Started by satnelav, February 19th, 2010 09:41 AM
    autostart, cups, init.d
    • Replies: 5
    • Views: 470
    Last Post: February 19th, 2010 11:08 AM
    by cong06  Go to last post

    Forum:
    General Help

  22. Poll: [ubuntu] Helping my wife use Ubuntu...

    Started by Papa.Coen, February 17th, 2010 09:35 AM
    autostart, limit, media, n00b, rights
    • Replies: 2
    • Views: 576
    Last Post: February 17th, 2010 12:45 PM
    by Papa.Coen  Go to last post
  23. [SOLVED] Getting XfWM4 to autostart in KDE SC 4.4

    Started by Farmer of Bricks, February 17th, 2010 02:05 AM
    autostart, kde 4, settings, xfwm4 1 Attachment(s)
    • Replies: 4
    • Views: 1,568
    Last Post: February 12th, 2011 03:53 AM
    by CraigPaleo  Go to last post
  24. [gnome] Preferences > Startup Applications won't add autostart apps

    Started by singpolyma, January 6th, 2010 06:03 PM
    autostart, gnome, gui, session, startup
    • Replies: 0
    • Views: 446
    Last Post: January 6th, 2010 06:03 PM
    by singpolyma  Go to last post
  25. [SOLVED] Auto / scheduled startup not detected

    Started by bcgrown, December 12th, 2009 09:48 PM
    acpi, autostart, mythtv, mythwelcome
    • Replies: 7
    • Views: 2,021
    Last Post: December 28th, 2009 05:40 PM
    by bcgrown  Go to last post

    Forum:
    Mythbuntu

Results 26 to 50 of 122
Page 2 of 5 1 2 3 4 5