Search:

Tag: autostart

Page 2 of 6 1 2 3 4 5

Search: Search took 0.00 seconds.

  1. [SOLVED] Edit Startup Command via CLI ?

    Started by Jose Catre-Vandis, October 14th, 2011 08:17 AM
    autostart, command line
    • Replies: 2
    • Views: 360
    Last Post: October 14th, 2011 07:00 PM
    by Jose Catre-Vandis  Go to last post

    Forum:
    General Help

  2. [ubuntu] Need help xbmc htpc autostart vnc separate display

    Started by d0m1nation, October 4th, 2011 10:30 AM
    11.04, autostart, htpc, tightvnc, xbmc
    • Replies: 0
    • Views: 867
    Last Post: October 4th, 2011 10:30 AM
    by d0m1nation  Go to last post

    Forum:
    General Help

  3. [lubuntu] How to communicate with USB0-device after autostart?

    Started by inger, September 22nd, 2011 07:59 AM
    autostart, communication, lubuntu, usb
    • Replies: 1
    • Views: 593
    Last Post: September 23rd, 2011 10:30 AM
    by inger  Go to last post

    Forum:
    General Help

  4. [ubuntu] VBox as a service in Lucid

    Started by doas777, September 16th, 2011 03:19 AM
    6 Pages
    1 2 3 ... 6
    autostart, service, vbox 1 Attachment(s)
    • Replies: 59
    • Views: 6,112
    Last Post: May 11th, 2013 12:45 AM
    by jizzner  Go to last post
  5. [ubuntu] Autostart for all users

    Started by sptutusukanta, September 15th, 2011 01:28 PM
    autostart, startup
    • Replies: 6
    • Views: 768
    Last Post: September 15th, 2011 02:40 PM
    by WorMzy  Go to last post

    Forum:
    General Help

  6. [ubuntu] Chromium autostart

    Started by oblador, July 18th, 2011 06:23 PM
    autostart, chromium
    • Replies: 0
    • Views: 387
    Last Post: July 18th, 2011 06:23 PM
    by oblador  Go to last post
  7. Mythbuntu (XFCE) startup delay

    Started by davidstoll, June 3rd, 2011 02:08 PM
    autostart, mythbuntu, startup, thunar, xfce
    • Replies: 1
    • Views: 694
    Last Post: June 3rd, 2011 03:43 PM
    by David Grigor  Go to last post

    Forum:
    Mythbuntu

  8. [ubuntu] Add appindicators to startup?

    Started by ba0bab, June 2nd, 2011 10:30 AM
    appindicator, autostart, startup
    • Replies: 1
    • Views: 529
    Last Post: June 2nd, 2011 05:32 PM
    by MunkyJunky  Go to last post

    Forum:
    General Help

  9. [ubuntu] Deleting alacarte entry disables autostart of gnome-panel...

    Started by Nepumax, June 1st, 2011 02:43 PM
    alacarte, autostart, gnome-panel, panel
    • Replies: 2
    • Views: 571
    Last Post: June 2nd, 2011 11:41 AM
    by Nepumax  Go to last post
  10. [SOLVED] Auto run tasks on system start with rc.local not working

    Started by monsterkiller, March 30th, 2011 10:26 PM
    autostart, rc.local
    • Replies: 3
    • Views: 8,470
    Last Post: March 31st, 2011 12:47 PM
    by monsterkiller  Go to last post
  11. [ubuntu] rc.local, autorun graphics application at startup

    Started by sunruh, February 8th, 2011 09:37 PM
    autostart, rc.local, svgalib, vga_setmode
    • Replies: 3
    • Views: 1,024
    Last Post: March 16th, 2011 02:10 AM
    by sunruh  Go to last post

    Forum:
    General Help

  12. [SOLVED] LAMP Sever No AutoStart

    Started by antonvrg, January 16th, 2011 06:07 AM
    apache, autostart, lamp, php, server
    • Replies: 3
    • Views: 2,557
    Last Post: January 16th, 2011 10:55 AM
    by antonvrg  Go to last post
  13. [ubuntu] minidlna Will Not Start

    Started by klyndt, December 26th, 2010 05:45 PM
    autostart, minidlna
    • Replies: 2
    • Views: 2,900
    Last Post: December 16th, 2011 12:06 PM
    by SirWeazel  Go to last post
  14. [ubuntu] MySQL won't autostart

    Started by ToadJamb, November 16th, 2010 01:53 AM
    autostart, mysql, ubuntu 10.04 64-bit
    • Replies: 0
    • Views: 1,148
    Last Post: November 16th, 2010 01:53 AM
    by ToadJamb  Go to last post

    Forum:
    General Help

  15. [ubuntu] A-Desk at Start Up

    Started by ConfusedLinuxer, October 23rd, 2010 02:28 AM
    a-desk, auto initiate, autostart
    • Replies: 9
    • Views: 2,419
    Last Post: May 6th, 2012 09:30 PM
    by oldos2er  Go to last post
  16. [xfce] Controlling What Runs at Startup

    Started by brgnsmpsn, October 4th, 2010 06:48 AM
    autostart, processes, rcconf, services, startup
    • Replies: 1
    • Views: 545
    Last Post: October 4th, 2010 06:56 AM
    by luvshines  Go to last post
  17. [ubuntu] Startup Applications (using terminal)?

    Started by GrantStoner, September 14th, 2010 08:55 AM
    2 Pages
    1 2
    add, applications, autostart, startup, terminal
    • Replies: 10
    • Views: 12,377
    Last Post: November 9th, 2010 06:02 PM
    by drewsus  Go to last post

    Forum:
    General Help

  18. [ubuntu] Disable X11/Xorg

    Started by GrantStoner, September 12th, 2010 10:17 AM
    autostart, startx, x11, xorg
    • Replies: 9
    • Views: 3,216
    Last Post: September 12th, 2010 10:20 PM
    by GrantStoner  Go to last post
  19. [SOLVED] how to prevent thunar from autostarting

    Started by xiboce, September 7th, 2010 09:14 AM
    autostart, thunar, ubuntu netbook 10.04, xfce4
    • Replies: 3
    • Views: 1,718
    Last Post: September 7th, 2010 07:20 PM
    by xiboce  Go to last post

    Forum:
    General Help

  20. [gnome] Gnome panel issues + autostart...

    Started by Landshark, August 31st, 2010 03:13 PM
    10.04, autostart, gnome, panel
    • Replies: 2
    • Views: 1,248
    Last Post: September 1st, 2010 02:50 PM
    by Landshark  Go to last post

    Forum:
    General Help

  21. [ubuntu] Rythmbox Autostarts On It's Own

    Started by wearyroad, June 26th, 2010 08:35 AM
    autostart, rythmbox, startup applications, startup programs, strange
    • Replies: 0
    • Views: 511
    Last Post: June 26th, 2010 08:35 AM
    by wearyroad  Go to last post
  22. [kubuntu] how to auto start vpn automatically?

    Started by Dmitry Vyal, June 2nd, 2010 01:22 PM
    autostart, knetworkmanager, vpn
    • Replies: 1
    • Views: 1,348
    Last Post: June 18th, 2010 09:33 PM
    by JunCTionS  Go to last post
  23. [SOLVED] openbox + gnome in lucid -> fail

    Started by Hugo Alvarado, May 4th, 2010 07:43 PM
    autostart, lucid, openbox, xcompmgr
    • Replies: 2
    • Views: 1,237
    Last Post: May 5th, 2010 02:38 PM
    by Hugo Alvarado  Go to last post

    Forum:
    General Help

  24. [ubuntu] Can't distable mysql autorun

    Started by Lord_JABA, April 26th, 2010 01:02 PM
    autostart, mysql
    • Replies: 5
    • Views: 1,531
    Last Post: January 28th, 2011 04:51 PM
    by veggen  Go to last post

    Forum:
    General Help

  25. [SOLVED] Strange behaviour: autostart, volume control, session lock, WLAN

    Started by ybynty, March 26th, 2010 06:56 PM
    autostart, lock, mute, volume control, wlan
    • Replies: 4
    • Views: 1,097
    Last Post: March 31st, 2010 05:48 PM
    by ybynty  Go to last post
Results 26 to 50 of 130
Page 2 of 6 1 2 3 4 5