Search:

Tag: audio

Page 16 of 98 FirstFirst 13 14 15 16 17 18 19

Search: Search took 0.05 seconds.

  1. [ubuntu_studio] Jack - xruns again

    Started by metalkrapo, February 7th, 2011 07:08 AM
    audio, jack, xrun
    • Replies: 4
    • Views: 1,292
    Last Post: February 7th, 2011 10:44 PM
    by metalkrapo  Go to last post
  2. [ubuntu] No JACK USB audio output

    Started by onewayness, February 6th, 2011 04:35 PM
    2 Pages
    1 2
    audio, guitar, jack, usb
    • Replies: 17
    • Views: 4,804
    Last Post: May 19th, 2011 12:14 PM
    by Matthew0025@hotmail.com  Go to last post
  3. [ubuntu] MSI P55-GD65 Realtek ALC889 Speakers don't mute when headphones inserted

    Started by Natzapo, February 4th, 2011 10:32 AM
    alc889, audio, headphones, mute, speakers
    • Replies: 0
    • Views: 1,194
    Last Post: February 4th, 2011 10:32 AM
    by Natzapo  Go to last post
  4. [gnome] No sound ANYWHERE Linux Mint 10

    Started by Hip-Hopapotamus, February 3rd, 2011 01:43 AM
    2 Pages
    1 2
    audio, mint, pulseaudio
    • Replies: 18
    • Views: 12,020
    Last Post: February 10th, 2011 09:09 AM
    by Artificial Intelligence  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] /dev/audio

    Started by FFGANDALF, February 2nd, 2011 02:50 AM
    /dev/audio, audio, pulseaudio
    • Replies: 0
    • Views: 475
    Last Post: February 2nd, 2011 02:50 AM
    by FFGANDALF  Go to last post

    Forum:
    General Help

  6. [SOLVED] All audio/ video running too fast (and no sound - let me explain)

    Started by CaptainJamie, January 31st, 2011 11:18 PM
    2 Pages
    1 2
    audio, no sound
    • Replies: 13
    • Views: 20,924
    Last Post: May 2nd, 2013 09:09 PM
    by oldos2er  Go to last post
  7. [ubuntu] cinelerra playback problems

    Started by mattgeb84, January 30th, 2011 04:11 PM
    2 Pages
    1 2
    audio, cinelerra, error, playback problems, video
    • Replies: 10
    • Views: 1,957
    Last Post: February 15th, 2011 04:56 PM
    by William L Herndon  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] Audio Half-way working

    Started by computerman0219, January 30th, 2011 05:31 AM
    audio
    • Replies: 1
    • Views: 378
    Last Post: January 31st, 2011 01:38 AM
    by lidex  Go to last post

    Forum:
    Hardware

  9. [all variants] Transmit audio over network

    Started by MG2R, January 30th, 2011 12:34 AM
    audio, music, network, server, stereo
    • Replies: 4
    • Views: 1,039
    Last Post: January 31st, 2011 10:49 AM
    by MG2R  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] How do you convert Video to Audio?

    Started by WlaadDyaab, January 27th, 2011 06:52 PM
    2 Pages
    1 2
    audio, convert, format, linux, video 2 Attachment(s)
    • Replies: 14
    • Views: 2,220
    Last Post: May 11th, 2011 08:30 AM
    by andrew.46  Go to last post

    Forum:
    General Help

  11. [all variants] send one application sound to left speaker and another to a right speaker

    Started by captainandcoke, January 26th, 2011 11:04 PM
    audio, sound, stereo, ubuntu
    • Replies: 0
    • Views: 400
    Last Post: January 26th, 2011 11:04 PM
    by captainandcoke  Go to last post

    Forum:
    General Help

  12. [ubuntu] How to intercept audio from a mp3 file?

    Started by NewUserFF, January 25th, 2011 08:38 AM
    audio, mencoder
    • Replies: 6
    • Views: 1,216
    Last Post: January 27th, 2011 06:32 PM
    by hugmenot  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] GUI ffmpeg ???

    Started by niceguy123, January 25th, 2011 06:44 AM
    audio, converter
    • Replies: 2
    • Views: 2,231
    Last Post: January 25th, 2011 09:23 AM
    by niceguy123  Go to last post

    Forum:
    Multimedia

  14. [ubuntu] Crackly audio on Gateway 4540

    Started by busydoingnothing, January 24th, 2011 11:41 PM
    audio, crackle, crackled sound, static
    • Replies: 0
    • Views: 477
    Last Post: January 24th, 2011 11:41 PM
    by busydoingnothing  Go to last post

    Forum:
    Hardware

  15. [SOLVED] Asus mobo onboard sound not functioning?

    Started by myromance123, January 24th, 2011 12:33 PM
    asus, audio, pci, sound
    • Replies: 4
    • Views: 3,218
    Last Post: January 25th, 2011 11:09 PM
    by myromance123  Go to last post

    Forum:
    Multimedia

  16. [ubuntu] Xoscope program expects /dev/dsp

    Started by arvevans, January 24th, 2011 01:24 AM
    2 Pages
    1 2
    /dev/dsp, audio, sound card
    • Replies: 14
    • Views: 9,984
    Last Post: February 22nd, 2012 04:26 AM
    by gerard  Go to last post

    Forum:
    General Help

  17. [ubuntu] Need Help! Audio IN/OUT Not Working, HP G62-219

    Started by simon174, January 23rd, 2011 06:04 PM
    altec lansing, audio, hp g62-219, sound, ubuntu
    • Replies: 1
    • Views: 927
    Last Post: February 2nd, 2011 11:32 AM
    by hanciong  Go to last post

    Forum:
    General Help

  18. Issues with sound in 5.1 speakers!

    Started by Andy93, January 21st, 2011 06:49 PM
    5.1, audio, issue, sound, speakers
    • Replies: 0
    • Views: 371
    Last Post: January 21st, 2011 06:49 PM
    by Andy93  Go to last post

    Forum:
    Multimedia

  19. [ubuntu] Rhythmbox and Banshee Both Crash Immediately After Playing Song

    Started by spuzzdawg, January 20th, 2011 12:01 PM
    audio, banshee, gstreamer, music, rhythymbox
    • Replies: 2
    • Views: 1,833
    Last Post: January 23rd, 2011 12:37 PM
    by spuzzdawg  Go to last post

    Forum:
    Multimedia

  20. [ubuntu] No microphone input (realtek ALC861-VD )

    Started by piratelv, January 20th, 2011 06:48 AM
    audio, microphone problem
    • Replies: 7
    • Views: 3,255
    Last Post: March 21st, 2011 07:13 PM
    by techman2go  Go to last post

    Forum:
    Multimedia

  21. [ubuntu] Sound stopped working (10.10)

    Started by Jagdos, January 19th, 2011 09:51 PM
    alsa, audio, fast forward, pulseaudio, sound
    • Replies: 0
    • Views: 688
    Last Post: January 19th, 2011 09:51 PM
    by Jagdos  Go to last post

    Forum:
    Multimedia

  22. [ubuntu] Sound stopped working (10.10)

    Started by Jagdos, January 19th, 2011 09:46 PM
    alsa, audio, fast forward, pulseaudio, sound
    • Replies: 0
    • Views: 673
    Last Post: January 19th, 2011 09:46 PM
    by Jagdos  Go to last post

    Forum:
    Multimedia

  23. [ubuntu] duplicate, please delete

    Started by roobarb!, January 19th, 2011 01:02 AM
    audio, detect, playback, squeezeplay
    • Replies: 0
    • Views: 416
    Last Post: January 19th, 2011 01:02 AM
    by roobarb!  Go to last post

    Forum:
    Multimedia

  24. [ubuntu] How can I tell from CLI if audio is playing?

    Started by roobarb!, January 19th, 2011 01:02 AM
    audio, detect, playback, squeezeplay
    • Replies: 3
    • Views: 786
    Last Post: January 31st, 2011 04:12 PM
    by roobarb!  Go to last post

    Forum:
    Multimedia

  25. [ubuntu] Audio input not recognised by PulseAudio; works with ALSA.

    Started by Graham A, January 17th, 2011 01:05 AM
    audio, hda intel, microphone, pulaseaudio, skype
    • Replies: 0
    • Views: 729
    Last Post: January 17th, 2011 01:05 AM
    by Graham A  Go to last post

    Forum:
    Hardware

Results 376 to 400 of 2429
Page 16 of 98 FirstFirst 13 14 15 16 17 18 19