Search:

Tag: audio

Page 11 of 100 FirstFirst 8 9 10 11 12 13 14

Search: Search took 0.06 seconds.

  1. [lubuntu] default amixer comands does not work on acer aspire 5253

    Started by maniat1k, February 7th, 2012 03:49 PM
    audio, lubuntu, modprobe.conf
    • Replies: 1
    • Views: 670
    Last Post: February 8th, 2012 01:11 PM
    by maniat1k  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Bit-perfect audio on Ubuntu, USB DAC

    Started by Walther -FI-, February 7th, 2012 12:02 PM
    2 Pages
    1 2
    audio, dac, hifi, usb
    • Replies: 14
    • Views: 29,025
    Last Post: February 16th, 2012 10:51 PM
    by wilbertnl  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] Audio interface not fully detected

    Started by huwshimi, February 6th, 2012 11:59 AM
    audio, audiobox, presonus, usb
    • Replies: 1
    • Views: 715
    Last Post: February 17th, 2012 03:25 AM
    by huwshimi  Go to last post

    Forum:
    Hardware

  4. [ubuntu_studio] only the first user to log in has audio

    Started by amirbd89, February 5th, 2012 02:01 PM
    audio, juli@, sound, ubuntu-studio, user
    • Replies: 2
    • Views: 504
    Last Post: February 17th, 2012 08:27 PM
    by CivilizationII  Go to last post
  5. [ubuntu] Very bad recording quality after 11.10 upgrade

    Started by Muadib25, February 4th, 2012 09:52 AM
    11.10, alsa, audio, bad, microphone
    • Replies: 3
    • Views: 752
    Last Post: February 7th, 2012 08:58 PM
    by Muadib25  Go to last post

    Forum:
    Multimedia

  6. Installed ubuntu, now cannot read audio cds

    Started by ceroberts75, February 4th, 2012 04:47 AM
    audio, cdfs, media, ubuntu, windows media player 1 Attachment(s)
    • Replies: 8
    • Views: 672
    Last Post: February 5th, 2012 06:18 AM
    by robert shearer  Go to last post

    Forum:
    Multimedia

  7. [mythbuntu] MythTV Audio-In through PCI Nova-S+

    Started by maff, February 3rd, 2012 01:55 PM
    audio, dvb-s, mythtv, nova-s, sound
    • Replies: 6
    • Views: 751
    Last Post: June 15th, 2012 10:55 AM
    by maff  Go to last post

    Forum:
    Multimedia

  8. [ubuntu_studio] How to get M-Audio Mobile Pre Microphone to audio out?

    Started by Niels Olson, January 29th, 2012 01:57 AM
    audio, jack m-audio, m-audio, microphone, realtime kernel
    • Replies: 2
    • Views: 1,676
    Last Post: January 29th, 2012 06:02 AM
    by sgx  Go to last post
  9. [ubuntu] Rescaling Volume, fixing sliders?

    Started by Sir G, January 28th, 2012 03:05 PM
    audio, rescale, slider, usb, volume
    • Replies: 0
    • Views: 388
    Last Post: January 28th, 2012 03:05 PM
    by Sir G  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] Audio device completely missing in 11.10

    Started by OlympicSoftworks, January 28th, 2012 04:41 AM
    11.10, audio, installation
    • Replies: 4
    • Views: 806
    Last Post: January 28th, 2012 08:59 PM
    by MoreOrLess  Go to last post

    Forum:
    Multimedia

  11. [SOLVED] HDMI output under Kubuntu

    Started by Coder543, January 27th, 2012 03:37 AM
    audio, hdmi, kubuntu
    • Replies: 7
    • Views: 9,584
    Last Post: June 2nd, 2012 09:53 AM
    by marcellux  Go to last post

    Forum:
    Multimedia

  12. [all variants] Auto-mute on power-up or Awaking from hibernate?

    Started by Marksist, January 25th, 2012 06:47 PM
    audio, hibernate, mute, power off, sleep
    • Replies: 0
    • Views: 474
    Last Post: January 25th, 2012 06:47 PM
    by Marksist  Go to last post

    Forum:
    General Help

  13. [ubuntu] I've Found A Replacement For Foobar2000

    Started by demonboy, January 25th, 2012 05:52 AM
    2 Pages
    1 2
    audio, foobar2000, guayadeque, itunes
    • Replies: 12
    • Views: 8,174
    Last Post: February 17th, 2012 11:13 AM
    by Everybody Loves Hypnotoad  Go to last post

    Forum:
    Multimedia

  14. [ubuntu] Where is my Foobar2000 equivalent (i.e. a decent audio player)

    Started by demonboy, January 23rd, 2012 03:41 PM
    3 Pages
    1 2 3
    audio, banshee, clementine, jaruk
    • Replies: 20
    • Views: 7,253
    Last Post: May 31st, 2012 07:07 PM
    by ohnonot  Go to last post

    Forum:
    General Help

  15. [ubuntu] Empathy and Skype not making a sound

    Started by bennypr0fane, January 20th, 2012 02:06 AM
    audio, empathy, pulse audio, skype
    • Replies: 3
    • Views: 847
    Last Post: January 21st, 2012 12:30 PM
    by partloer  Go to last post
  16. [all variants] Problem with USB audio

    Started by spanishconnector, January 17th, 2012 07:58 PM
    audio, lubuntu, ubuntu, usb
    • Replies: 3
    • Views: 582
    Last Post: January 20th, 2012 02:32 PM
    by spanishconnector  Go to last post

    Forum:
    General Help

  17. [ubuntu] Logitech C510 Skype Issue Audio

    Started by Alanna Zelen, January 15th, 2012 02:27 PM
    audio, c510, logitech, skype
    • Replies: 0
    • Views: 415
    Last Post: January 15th, 2012 02:27 PM
    by Alanna Zelen  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] Help getting dssi-vst working under Oneiric+

    Started by immerohnegott, January 13th, 2012 08:21 PM
    audio, dssi-vst, jack, packaging, vst
    • Replies: 2
    • Views: 487
    Last Post: January 13th, 2012 10:22 PM
    by immerohnegott  Go to last post

    Forum:
    Multimedia

  19. [ubuntu] Audio Card Not Recognized

    Started by Hugh Bond, January 12th, 2012 06:49 AM
    audio, audio 10.04 not working, audio 10.10 not working, pci card, sound
    • Replies: 1
    • Views: 453
    Last Post: January 12th, 2012 09:37 PM
    by Hugh Bond  Go to last post

    Forum:
    Multimedia

  20. [lubuntu] Fresh install of Lubuntu, no sound with USB headset?

    Started by yo2boy, January 8th, 2012 10:04 PM
    audio, lubuntu 11.10, lxde, sound card not working
    • Replies: 3
    • Views: 2,382
    Last Post: May 13th, 2012 08:33 PM
    by Rodney9  Go to last post

    Forum:
    General Help

  21. [xubuntu] cannot unmute with keyboard, must use pulse mixer

    Started by davidism, January 7th, 2012 06:06 PM
    audio, mixer, mute, pulseaduio
    • Replies: 3
    • Views: 1,813
    Last Post: February 8th, 2012 03:51 PM
    by SnickerSnack  Go to last post
  22. [ubuntu] ATI Radeon 6130 HD on ASRock E350 Mini-ITX

    Started by HuckBerry, January 3rd, 2012 03:05 AM
    10.04, ati radeon 6130 hd, audio, hdmi
    • Replies: 3
    • Views: 2,642
    Last Post: March 15th, 2012 02:13 AM
    by lank23  Go to last post

    Forum:
    Hardware

  23. [SOLVED] Prevent pulseaudio from changing output connector?

    Started by rectec794613, January 1st, 2012 12:31 PM
    2 Pages
    1 2
    audio, audio settings, pulse audio
    • Replies: 17
    • Views: 8,703
    Last Post: February 5th, 2012 03:55 AM
    by rectec794613  Go to last post
  24. [SOLVED] Audio Trouble

    Started by ishu161, December 30th, 2011 02:46 PM
    alsa, audio, problem, pulse, sound
    • Replies: 5
    • Views: 3,025
    Last Post: January 1st, 2012 02:55 AM
    by lidex  Go to last post

    Forum:
    Multimedia

  25. [ubuntu] Sound and Screen resolution problem after installing Ubuntu

    Started by rajesh1158, December 27th, 2011 10:10 PM
    audio, driver, intel 3100, ubuntu, video
    • Replies: 2
    • Views: 582
    Last Post: December 31st, 2011 12:57 AM
    by Hare Brain  Go to last post
Results 251 to 275 of 2488
Page 11 of 100 FirstFirst 8 9 10 11 12 13 14