Search:

Tag: audio

Page 2 of 102 1 2 3 4 5

Search: Search took 0.04 seconds.

  1. [SOLVED] No sound after upgrade to 15.04

    Started by hans12345, May 25th, 2015 02:54 PM
    alsa, audio, pulseaudio, upgrade
    • Replies: 9
    • Views: 11,356
    Last Post: September 18th, 2015 09:53 PM
    by TapaniS  Go to last post

    Forum:
    General Help

  2. [ubuntu] Send Audio from Ubuntu, to Windows 7.

    Started by Markell65, May 24th, 2015 07:45 PM
    audio, ubuntu, windows 7
    • Replies: 4
    • Views: 413
    Last Post: May 24th, 2015 09:06 PM
    by Elfy  Go to last post
  3. [SOLVED] audio device greyed out in system settings

    Started by peter.hewett, May 24th, 2015 04:45 AM
    audio, kubuntu, phonon 2 Attachment(s)
    • Replies: 6
    • Views: 950
    Last Post: June 11th, 2015 09:23 AM
    by peter.hewett  Go to last post
  4. [lubuntu] Lubuntu - Blueman connects to speaker, but no sound

    Started by ktat, May 23rd, 2015 11:23 AM
    audio, blueman, bluetooth, lubuntu
    • Replies: 4
    • Views: 2,080
    Last Post: June 4th, 2015 10:15 AM
    by n4rps2  Go to last post

    Forum:
    General Help

  5. Unlocked Realtek HD drivers to allow DTS interactive and DolbyD Live?

    Started by rosmo, May 21st, 2015 03:52 PM
    audio, dts/dd, realtek, unlock
    • Replies: 1
    • Views: 3,659
    Last Post: May 21st, 2015 07:31 PM
    by Vladlenin5000  Go to last post
  6. laptop speaker is working but headphones jack no

    Started by Dedalus1983, May 19th, 2015 09:09 PM
    audio, jack
    • Replies: 1
    • Views: 470
    Last Post: June 26th, 2015 11:02 PM
    by aquaxbat  Go to last post

    Forum:
    General Help

  7. [kubuntu] KMixer Mute Button Problems

    Started by jm13fire, May 10th, 2015 03:11 AM
    14.04, audio, kde, mute button
    • Replies: 0
    • Views: 232
    Last Post: May 10th, 2015 03:11 AM
    by jm13fire  Go to last post
  8. [SOLVED] HTML5 Audio MP3 and M4A - works in Xubuntu and Kubuntu - fails in other variants

    Started by Robert_Carroll, May 9th, 2015 01:58 PM
    audio, codec, firefox, html5
    • Replies: 2
    • Views: 720
    Last Post: May 10th, 2015 03:17 AM
    by Robert_Carroll  Go to last post

    Forum:
    General Help

  9. [ubuntu] Secondary Monitor Audio Feedback

    Started by Dragyn, April 29th, 2015 06:22 PM
    audio, distortion sound, hdmi, secondary monitor
    • Replies: 0
    • Views: 258
    Last Post: April 29th, 2015 06:22 PM
    by Dragyn  Go to last post
  10. HP Docking station audio

    Started by vpopescu, April 29th, 2015 05:18 AM
    alsa, audio, docking station
    • Replies: 0
    • Views: 368
    Last Post: April 29th, 2015 05:18 AM
    by vpopescu  Go to last post

    Forum:
    Hardware

  11. Recording Sound With Kazam for Screencasting

    Started by RangerK, April 24th, 2015 02:15 PM
    audio, kazam, record audio
    • Replies: 1
    • Views: 291
    Last Post: April 24th, 2015 06:17 PM
    by TheFu  Go to last post
  12. [ubuntu] No audio in DELL XPS 13

    Started by bach, April 23rd, 2015 10:49 PM
    audio, dell, sound, xps 13
    • Replies: 6
    • Views: 4,475
    Last Post: July 25th, 2015 11:53 AM
    by amoun  Go to last post
  13. [xubuntu] trouble playing line-in audio while talking on skype.

    Started by tcll5850, April 20th, 2015 04:00 AM
    audio, game, mic
    • Replies: 6
    • Views: 511
    Last Post: May 17th, 2015 04:46 PM
    by tcll5850  Go to last post

    Forum:
    Hardware

  14. [ubuntu] choppy performance after Ubuntu 12.04 reinstallation

    Started by grashdur, March 23rd, 2015 08:49 PM
    2 Pages
    1 2
    audio, choppy, pointer, video
    • Replies: 12
    • Views: 694
    Last Post: March 26th, 2015 01:54 AM
    by grashdur  Go to last post
  15. [SOLVED] How to convert mp3 to aac using the terminal?

    Started by remmas-sido, March 21st, 2015 10:04 AM
    12.04, audio, mp3 aac convert
    • Replies: 6
    • Views: 642
    Last Post: March 21st, 2015 03:31 PM
    by SeijiSensei  Go to last post
  16. No sound from speakers with Realtek ALC3223 on 14.04 LTS

    Started by francescopontillo, March 20th, 2015 09:22 PM
    audio, lts, realtek, speaker
    • Replies: 0
    • Views: 458
    Last Post: March 20th, 2015 09:22 PM
    by francescopontillo  Go to last post
  17. [lubuntu] No audio

    Started by michele-baravelli, March 19th, 2015 04:39 PM
    audio, lubuntu 14.10
    • Replies: 2
    • Views: 188
    Last Post: March 19th, 2015 06:19 PM
    by QIII  Go to last post

    Forum:
    Hardware

  18. [kubuntu] Audio keeps dropping the bass

    Started by richard107, March 18th, 2015 10:57 PM
    audio, kubuntu 14.10, thinkpad
    • Replies: 0
    • Views: 207
    Last Post: March 18th, 2015 10:57 PM
    by richard107  Go to last post

    Forum:
    Hardware

  19. [ubuntu] how to convert audio in the commad line way?

    Started by remmas-sido, March 18th, 2015 05:13 PM
    12.04, audio, conversation
    • Replies: 1
    • Views: 234
    Last Post: March 18th, 2015 09:49 PM
    by andrew.46  Go to last post
  20. [ubuntu] no video no audio ,greenish video with buffering

    Started by amrithmmh, March 17th, 2015 02:25 AM
    audio, heat, lag, video
    • Replies: 9
    • Views: 420
    Last Post: March 19th, 2015 10:33 AM
    by newb85  Go to last post
  21. [ubuntu] Is "Creative Sound Blaster 5.1 VX" working fine?

    Started by mina2, March 16th, 2015 11:46 AM
    audio, hardware, sound card
    • Replies: 3
    • Views: 527
    Last Post: March 24th, 2015 01:20 PM
    by mina2  Go to last post

    Forum:
    Hardware

  22. [ubuntu] unable to change sound alerts in 14.10

    Started by kelt65, March 10th, 2015 06:54 PM
    alerts, audio, utopic
    • Replies: 0
    • Views: 272
    Last Post: March 10th, 2015 06:54 PM
    by kelt65  Go to last post
  23. VirtualBox: Wrong Audio Sample Rate

    Started by marseille2, March 5th, 2015 10:31 PM
    audio, sample rate, virtualbox
    • Replies: 0
    • Views: 496
    Last Post: March 5th, 2015 10:31 PM
    by marseille2  Go to last post
  24. [kubuntu] HDMI audio out from an AMD Radeon RV710 under 14.04

    Started by rjvbertin, March 4th, 2015 02:18 PM
    audio, failure, hdmi, radeon
    • Replies: 3
    • Views: 667
    Last Post: March 6th, 2015 07:02 PM
    by rjvbertin  Go to last post
  25. [all variants] Help getting XonarDG Audio

    Started by jeff115, February 21st, 2015 04:41 PM
    audio, sound, xonar
    • Replies: 0
    • Views: 425
    Last Post: February 21st, 2015 04:41 PM
    by jeff115  Go to last post

    Forum:
    General Help

Results 26 to 50 of 2533
Page 2 of 102 1 2 3 4 5