Search:

Tag: audio

Page 12 of 102 FirstFirst 9 10 11 12 13 14 15

Search: Search took 0.05 seconds.

  1. Installed ubuntu, now cannot read audio cds

    Started by ceroberts75, February 4th, 2012 04:47 AM
    audio, cdfs, media, ubuntu, windows media player 1 Attachment(s)
    • Replies: 8
    • Views: 716
    Last Post: February 5th, 2012 06:18 AM
    by robert shearer  Go to last post
  2. [mythbuntu] MythTV Audio-In through PCI Nova-S+

    Started by maff, February 3rd, 2012 01:55 PM
    audio, dvb-s, mythtv, nova-s, sound
    • Replies: 6
    • Views: 811
    Last Post: June 15th, 2012 10:55 AM
    by maff  Go to last post
  3. [ubuntu_studio] How to get M-Audio Mobile Pre Microphone to audio out?

    Started by Niels Olson, January 29th, 2012 01:57 AM
    audio, jack m-audio, m-audio, microphone, realtime kernel
    • Replies: 2
    • Views: 1,862
    Last Post: January 29th, 2012 06:02 AM
    by sgx  Go to last post
  4. [ubuntu] Rescaling Volume, fixing sliders?

    Started by Sir G, January 28th, 2012 03:05 PM
    audio, rescale, slider, usb, volume
    • Replies: 0
    • Views: 400
    Last Post: January 28th, 2012 03:05 PM
    by Sir G  Go to last post
  5. [ubuntu] Audio device completely missing in 11.10

    Started by OlympicSoftworks, January 28th, 2012 04:41 AM
    11.10, audio, installation
    • Replies: 4
    • Views: 848
    Last Post: January 28th, 2012 08:59 PM
    by MoreOrLess  Go to last post
  6. [SOLVED] HDMI output under Kubuntu

    Started by Coder543, January 27th, 2012 03:37 AM
    audio, hdmi, kubuntu
    • Replies: 7
    • Views: 11,251
    Last Post: June 2nd, 2012 09:53 AM
    by marcellux  Go to last post
  7. [all variants] Auto-mute on power-up or Awaking from hibernate?

    Started by Marksist, January 25th, 2012 06:47 PM
    audio, hibernate, mute, power off, sleep
    • Replies: 0
    • Views: 504
    Last Post: January 25th, 2012 06:47 PM
    by Marksist  Go to last post

    Forum:
    General Help

  8. [ubuntu] I've Found A Replacement For Foobar2000

    Started by demonboy, January 25th, 2012 05:52 AM
    2 Pages
    1 2
    audio, foobar2000, guayadeque, itunes
    • Replies: 12
    • Views: 8,739
    Last Post: February 17th, 2012 11:13 AM
    by Everybody Loves Hypnotoad  Go to last post
  9. [ubuntu] Where is my Foobar2000 equivalent (i.e. a decent audio player)

    Started by demonboy, January 23rd, 2012 03:41 PM
    3 Pages
    1 2 3
    audio, banshee, clementine, jaruk
    • Replies: 20
    • Views: 8,735
    Last Post: May 31st, 2012 07:07 PM
    by ohnonot  Go to last post

    Forum:
    General Help

  10. [ubuntu] Empathy and Skype not making a sound

    Started by bennypr0fane, January 20th, 2012 02:06 AM
    audio, empathy, pulse audio, skype
    • Replies: 3
    • Views: 886
    Last Post: January 21st, 2012 12:30 PM
    by partloer  Go to last post
  11. [all variants] Problem with USB audio

    Started by spanishconnector, January 17th, 2012 07:58 PM
    audio, lubuntu, ubuntu, usb
    • Replies: 3
    • Views: 624
    Last Post: January 20th, 2012 02:32 PM
    by spanishconnector  Go to last post

    Forum:
    General Help

  12. [ubuntu] Logitech C510 Skype Issue Audio

    Started by Alanna Zelen, January 15th, 2012 02:27 PM
    audio, c510, logitech, skype
    • Replies: 0
    • Views: 432
    Last Post: January 15th, 2012 02:27 PM
    by Alanna Zelen  Go to last post
  13. [ubuntu] Help getting dssi-vst working under Oneiric+

    Started by immerohnegott, January 13th, 2012 08:21 PM
    audio, dssi-vst, jack, packaging, vst
    • Replies: 2
    • Views: 516
    Last Post: January 13th, 2012 10:22 PM
    by immerohnegott  Go to last post
  14. [ubuntu] Audio Card Not Recognized

    Started by Hugh Bond, January 12th, 2012 06:49 AM
    audio, audio 10.04 not working, audio 10.10 not working, pci card, sound
    • Replies: 1
    • Views: 479
    Last Post: January 12th, 2012 09:37 PM
    by Hugh Bond  Go to last post
  15. [lubuntu] Fresh install of Lubuntu, no sound with USB headset?

    Started by yo2boy, January 8th, 2012 10:04 PM
    audio, lubuntu 11.10, lxde, sound card not working
    • Replies: 3
    • Views: 2,603
    Last Post: May 13th, 2012 08:33 PM
    by Rodney9  Go to last post

    Forum:
    General Help

  16. [xubuntu] cannot unmute with keyboard, must use pulse mixer

    Started by davidism, January 7th, 2012 06:06 PM
    audio, mixer, mute, pulseaduio
    • Replies: 3
    • Views: 1,985
    Last Post: February 8th, 2012 03:51 PM
    by SnickerSnack  Go to last post
  17. [ubuntu] ATI Radeon 6130 HD on ASRock E350 Mini-ITX

    Started by HuckBerry, January 3rd, 2012 03:05 AM
    10.04, ati radeon 6130 hd, audio, hdmi
    • Replies: 3
    • Views: 2,769
    Last Post: March 15th, 2012 02:13 AM
    by lank23  Go to last post

    Forum:
    Hardware

  18. [SOLVED] Prevent pulseaudio from changing output connector?

    Started by rectec794613, January 1st, 2012 12:31 PM
    2 Pages
    1 2
    audio, audio settings, pulse audio
    • Replies: 17
    • Views: 10,959
    Last Post: February 5th, 2012 03:55 AM
    by rectec794613  Go to last post
  19. [SOLVED] Audio Trouble

    Started by ishu161, December 30th, 2011 02:46 PM
    alsa, audio, problem, pulse, sound
    • Replies: 5
    • Views: 3,369
    Last Post: January 1st, 2012 02:55 AM
    by lidex  Go to last post
  20. [ubuntu] Sound and Screen resolution problem after installing Ubuntu

    Started by rajesh1158, December 27th, 2011 10:10 PM
    audio, driver, intel 3100, ubuntu, video
    • Replies: 2
    • Views: 601
    Last Post: December 31st, 2011 12:57 AM
    by Hare Brain  Go to last post
  21. [lubuntu] Stereo on Ubuntu

    Started by tstrat1911, December 26th, 2011 07:40 PM
    audio, skype, soundboard, stereo
    • Replies: 0
    • Views: 327
    Last Post: December 26th, 2011 07:40 PM
    by tstrat1911  Go to last post
  22. [ubuntu] Hardware and Software Problem When Plugging in Headphones

    Started by weblearner115, December 26th, 2011 08:36 AM
    audio, headphones, laptop, ubuntu
    • Replies: 7
    • Views: 640
    Last Post: February 5th, 2012 03:31 AM
    by xyzzyman  Go to last post

    Forum:
    Hardware

  23. [SOLVED] Default Volume on Startup

    Started by Spectre5, December 24th, 2011 11:40 PM
    audio, default audio, defaults, restart, ubuntu 11.10
    • Replies: 3
    • Views: 1,359
    Last Post: December 26th, 2011 02:02 AM
    by stinkeye  Go to last post

    Forum:
    General Help

  24. No sound Gui, sound in tty1

    Started by xedth2, December 24th, 2011 08:54 PM
    audio, no audio, tty
    • Replies: 1
    • Views: 544
    Last Post: December 25th, 2011 12:10 AM
    by xedth2  Go to last post

    Forum:
    General Help

  25. [ubuntu] Creative Xmod output not recognized in Oneiric

    Started by JamButty, December 23rd, 2011 04:32 PM
    audio, creative xmod, oneiric
    • Replies: 0
    • Views: 389
    Last Post: December 23rd, 2011 04:32 PM
    by JamButty  Go to last post
Results 276 to 300 of 2533
Page 12 of 102 FirstFirst 9 10 11 12 13 14 15