Search:

Tag: audio

Page 1 of 98 1 2 3 4

Search: Search took 0.04 seconds.

  1. [ubuntu] Pulseaudio not starting automatically?

    Started by Furbybrain, 3 Days Ago 01:18 PM
    audio, pulseaudio
    • Replies: 1
    • Views: 180
    Last Post: 2 Days Ago 07:57 PM
    by Temüjin  Go to last post

    Forum:
    General Help

  2. Kdenlive audio out of sync after certain points

    Started by marksemailadress4lvhs, 6 Days Ago 11:45 PM
    audio, kdenlive, sync
    • Replies: 1
    • Views: 133
    Last Post: 6 Days Ago 02:33 PM
    by MartyBuntu  Go to last post

    Forum:
    Multimedia

  3. [all variants] Really odd problem with Clementine

    Started by Keith_Beef, 1 Week Ago 07:28 PM
    audio, clementine, music player
    • Replies: 1
    • Views: 133
    Last Post: 1 Week Ago 09:39 PM
    by mc4man  Go to last post

    Forum:
    Multimedia

  4. Stream Audio to HTTP

    Started by gerowen, 1 Week Ago 11:05 AM
    audio, http, stream
    • Replies: 1
    • Views: 108
    Last Post: 1 Week Ago 11:42 AM
    by Lars Noodén  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] VLC won't load media library in 14.04

    Started by davy jones, 2 Weeks Ago 02:26 PM
    audio
    • Replies: 0
    • Views: 156
    Last Post: 2 Weeks Ago 02:26 PM
    by davy jones  Go to last post

    Forum:
    Multimedia

  6. recording lectures

    Started by joel.benavidez, 2 Weeks Ago 07:01 PM
    audio, feedback, recording, vlc
    • Replies: 1
    • Views: 129
    Last Post: 2 Weeks Ago 07:09 PM
    by joel.benavidez  Go to last post

    Forum:
    Multimedia

  7. Starting or restarting display manager cuts SPDIF optical audio out

    Started by brianwc, 2 Weeks Ago 06:33 PM
    audio, mythbuntu, optical audio, spdif
    • Replies: 2
    • Views: 199
    Last Post: 1 Week Ago 02:54 PM
    by brianwc  Go to last post

    Forum:
    Mythbuntu

  8. Stream speaker output from Windows 7 to Ubuntu

    Started by quadrplax, 3 Weeks Ago 07:44 PM
    audio, lan, stereo mix, stream
    • Replies: 1
    • Views: 205
    Last Post: 3 Weeks Ago 09:56 PM
    by coldcritter64  Go to last post

    Forum:
    General Help

  9. [xubuntu] 14.04.1 Suspends or Hibernates - want to control when this happens.

    Started by tom118, 4 Weeks Ago 04:50 PM
    audio, power settings, suspend, xubuntu
    • Replies: 0
    • Views: 165
    Last Post: 4 Weeks Ago 04:50 PM
    by tom118  Go to last post

    Forum:
    Multimedia

  10. Phased-out, all-treble, sound when audio balance is centered

    Started by pdesjardins, November 14th, 2014 05:13 PM
    audio, balance, bass, sound
    • Replies: 0
    • Views: 160
    Last Post: November 14th, 2014 05:13 PM
    by pdesjardins  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Ubuntu 14.10: sound output reverts to 'Dummy Output' after every boot.

    Started by kent11, November 11th, 2014 06:37 PM
    alsa, audio, dummy output, ubuntu 14.10
    • Replies: 0
    • Views: 380
    Last Post: November 11th, 2014 06:37 PM
    by kent11  Go to last post

    Forum:
    General Help

  12. [SOLVED] Jack Will Not Start, Lots of Errors!

    Started by geo8, November 8th, 2014 05:37 PM
    alsa, audio, jack audio
    • Replies: 1
    • Views: 201
    Last Post: November 9th, 2014 11:41 PM
    by geo8  Go to last post

    Forum:
    Multimedia

  13. After plugging in HDMI, internal sound is lost

    Started by taelus, November 8th, 2014 10:35 PM
    14.04 64 bit, audio, audio not working, hdmi
    • Replies: 0
    • Views: 121
    Last Post: November 8th, 2014 10:35 PM
    by taelus  Go to last post

    Forum:
    Multimedia

  14. No hdmi audio after resume from suspend

    Started by splintr, November 6th, 2014 01:51 AM
    2 Pages
    1 2
    audio, hdmi, suspend
    • Replies: 18
    • Views: 772
    Last Post: 4 Weeks Ago 12:15 AM
    by splintr  Go to last post

    Forum:
    General Help

  15. [ubuntu] Cannot detect any Output Sound hardware

    Started by shikhar38, November 5th, 2014 07:47 PM
    audio, hda intel, hda nvidia, ubuntu 14.04 lts
    • Replies: 0
    • Views: 121
    Last Post: November 5th, 2014 07:47 PM
    by shikhar38  Go to last post
  16. **Crash** and Sound continues

    Started by magamig, November 4th, 2014 09:43 PM
    audio, crash, freeze, sound
    • Replies: 0
    • Views: 171
    Last Post: November 4th, 2014 09:43 PM
    by magamig  Go to last post

    Forum:
    General Help

  17. [kubuntu] Can't Select Bluetooth Headphones as Audio Output in Kubuntu 14.04

    Started by zoso375, October 30th, 2014 05:52 PM
    audio, bluetooth, hardware, kubuntu
    • Replies: 0
    • Views: 279
    Last Post: October 30th, 2014 05:52 PM
    by zoso375  Go to last post

    Forum:
    Hardware

  18. How do I set Nvidia HDMI audio as default audio output

    Started by jewfromdahood2, October 26th, 2014 01:32 AM
    alsa, audio, hdmi, nvidia 1 Attachment(s)
    • Replies: 4
    • Views: 276
    Last Post: October 30th, 2014 05:23 PM
    by fballem  Go to last post

    Forum:
    Multimedia

  19. [ubuntu] HDMI Choppy Audio Problem

    Started by fatihdemirkaya21, October 23rd, 2014 01:33 PM
    amd, audio, choppy, hdmi
    • Replies: 7
    • Views: 248
    Last Post: October 28th, 2014 01:35 AM
    by fatihdemirkaya21  Go to last post

    Forum:
    Hardware

  20. [ubuntu] Hissing sound with headphones, Asus G750, HDA Intel PCH, Realtek ALC282

    Started by armstrong-gra, October 19th, 2014 11:28 PM
    audio
    • Replies: 2
    • Views: 459
    Last Post: November 14th, 2014 05:15 AM
    by emad-shi  Go to last post

    Forum:
    Multimedia

  21. [ubuntu] Audio not working on youtube

    Started by Madan_Bhandari, October 9th, 2014 01:38 PM
    audio, ubuntu 14.04, youtube
    • Replies: 2
    • Views: 190
    Last Post: October 9th, 2014 07:22 PM
    by Vladlenin5000  Go to last post
  22. [ubuntu] Why does my bluetooth Plantronics M165 audio stutter in linux (ubuntu 14.04)?

    Started by neek-w, October 6th, 2014 03:49 AM
    audio, bluetooth, stutter
    • Replies: 1
    • Views: 301
    Last Post: October 14th, 2014 05:19 PM
    by jacobmar1ey  Go to last post

    Forum:
    Hardware

  23. [ubuntu_studio] Digigram VX882 HR Driver

    Started by patrickfrog, September 27th, 2014 09:54 PM
    2 Pages
    1 2
    audio, pci
    • Replies: 18
    • Views: 518
    Last Post: 1 Day Ago 11:49 PM
    by tgalati4  Go to last post
  24. [ubuntu] No audio after fresh installation of 14.04.1 LTS

    Started by Felix_Tan, September 26th, 2014 05:39 AM
    14.04, audio, installation, ubuntu
    • Replies: 1
    • Views: 256
    Last Post: November 7th, 2014 01:26 AM
    by Felix_Tan  Go to last post
  25. Audio stops work on ubuntu 14.04

    Started by dyegomb, September 23rd, 2014 03:29 AM
    alsa audio, audio, headphone
    • Replies: 1
    • Views: 259
    Last Post: November 13th, 2014 02:57 AM
    by dyegomb  Go to last post

    Forum:
    Multimedia

Results 1 to 25 of 2448
Page 1 of 98 1 2 3 4