Search:

Tag: alsamixer

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu_mate] [SOLVED] 15.04 64bit Amd APU A8-5600K Unable to set analog audio to 6ch (5.1)

    Started by SR_ELPIRATA, 3 Weeks Ago 02:16 AM
    alc887-vd audio, alsamixer, amd, azalia
    • Replies: 2
    • Views: 169
    Last Post: 3 Weeks Ago 01:53 PM
    by Bucky Ball  Go to last post

    Forum:
    Hardware

  2. No sound since update.

    Started by Thomas_Soenen, November 19th, 2015 10:31 AM
    alsa, alsamixer, pulse audio, sound
    • Replies: 9
    • Views: 359
    Last Post: November 20th, 2015 11:54 PM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    Hardware

  3. Sound issues with Alsamixer (no headphone option)

    Started by kevin190, November 3rd, 2015 07:37 PM
    alsamixer, sound
    • Replies: 0
    • Views: 232
    Last Post: November 3rd, 2015 07:37 PM
    by kevin190  Go to last post
  4. Lenovo G50-80 Ubuntu 14.04 low sound input

    Started by alejandro37, October 27th, 2015 02:27 PM
    alsamixer, audio 14.04, lenovo g50, skype 4.3.0.37
    • Replies: 0
    • Views: 217
    Last Post: October 27th, 2015 02:27 PM
    by alejandro37  Go to last post

    Forum:
    Hardware

  5. Audio failure in ubuntu 15.04

    Started by shashank7, October 10th, 2015 12:55 PM
    alsamixer, audio, sound
    • Replies: 1
    • Views: 464
    Last Post: October 10th, 2015 01:24 PM
    by lisati  Go to last post

    Forum:
    General Help

  6. Ubuntu 15.04, sound stopped working yesterday, please help!

    Started by ken63, August 21st, 2015 07:40 PM
    15.04, alsamixer, sound
    • Replies: 1
    • Views: 398
    Last Post: August 24th, 2015 06:18 PM
    by ken63  Go to last post
  7. [SOLVED] cannot open mixer: No such file or directory

    Started by Yachint, May 26th, 2015 09:01 AM
    alsamixer, aplay, audio
    • Replies: 0
    • Views: 990
    Last Post: May 26th, 2015 09:01 AM
    by Yachint  Go to last post
  8. [SOLVED] 14.10 out of the blue no audio

    Started by cosy2, December 2nd, 2014 05:55 PM
    alsamixer
    • Replies: 1
    • Views: 261
    Last Post: December 2nd, 2014 06:15 PM
    by cosy2  Go to last post
  9. [ubuntu] No sound after update to kernel 3.13.0-37 - ubuntu 14.04 x64

    Started by manco1911, October 12th, 2014 03:15 PM
    alsamixer, pulse audio, ubuntu 14.04 64, unity
    • Replies: 5
    • Views: 899
    Last Post: October 22nd, 2014 04:35 PM
    by Scary Rob  Go to last post
  10. [ubuntu] No sound after second reboot

    Started by mohi2, September 10th, 2014 06:39 PM
    alsamixer, dummy output, no sound alsa, pulseaudio
    • Replies: 1
    • Views: 384
    Last Post: February 8th, 2015 06:32 PM
    by danfreedom232  Go to last post
  11. [SOLVED] TTY startx

    Started by Andy_Crowd, August 10th, 2014 10:55 AM
    alsamixer, tty, window manager
    • Replies: 4
    • Views: 1,754
    Last Post: August 12th, 2014 05:53 PM
    by Andy_Crowd  Go to last post
  12. [SOLVED] Alsamixer function keys not working

    Started by gdesilva, July 9th, 2014 06:46 AM
    alsamixer, function keys
    • Replies: 1
    • Views: 614
    Last Post: July 10th, 2014 03:34 AM
    by gdesilva  Go to last post
  13. [ubuntu] No Auto Mute Option In 14.04?

    Started by Kinetos, June 24th, 2014 11:55 PM
    alsamixer, audio, ubuntu 14.04
    • Replies: 1
    • Views: 808
    Last Post: July 2nd, 2014 12:50 AM
    by lidex  Go to last post
  14. [lubuntu] Master volume control does not work

    Started by srope01, June 3rd, 2014 12:54 AM
    alsamixer, pcm, sound, volume
    • Replies: 2
    • Views: 731
    Last Post: August 19th, 2014 05:36 PM
    by srope01  Go to last post
  15. [ubuntu] can't configure mic on new Asus

    Started by eli_fabrikant, February 5th, 2014 07:25 PM
    alsamixer, capture, input, mic
    • Replies: 9
    • Views: 2,872
    Last Post: December 22nd, 2014 10:20 PM
    by cake-seller  Go to last post

    Forum:
    Hardware

  16. [all variants] Mic of a combo jack (headphones+ mic) doesn't work

    Started by nicolasma962, January 4th, 2014 05:02 PM
    alsamixer, audio, microphone
    • Replies: 2
    • Views: 1,427
    Last Post: January 4th, 2014 10:30 PM
    by nicolasma962  Go to last post
  17. Setting S/PDIF as default output at startup - Currently always turned off

    Started by TheYetiWakes, December 4th, 2013 12:28 PM
    alsamixer, mute, no sound, sp/dif
    • Replies: 0
    • Views: 1,158
    Last Post: December 4th, 2013 12:28 PM
    by TheYetiWakes  Go to last post
  18. Ubuntu -- No Sound Icon/Audio/Pulse Audio Errors/Alsa Mixer

    Started by C0R3O5IVE, September 5th, 2013 09:44 AM
    alsamixer, audio, pulseaudio, sound
    • Replies: 0
    • Views: 965
    Last Post: September 5th, 2013 09:44 AM
    by C0R3O5IVE  Go to last post
  19. [ubuntu] No Audio

    Started by pfeiffep, May 11th, 2013 05:37 PM
    13.04, alsamixer, audio
    • Replies: 0
    • Views: 349
    Last Post: May 11th, 2013 05:37 PM
    by pfeiffep  Go to last post

    Forum:
    General Help

  20. [ubuntu] Problem when installing beats audio on ubuntu, somebody knows how to fix it.

    Started by ajsalmeida17, May 9th, 2013 06:32 PM
    alsamixer, beats audio, kernel sources
    • Replies: 7
    • Views: 4,362
    Last Post: April 18th, 2014 11:41 PM
    by preetammn  Go to last post
  21. [ubuntu] New PCIe sound card not found in alsamixer

    Started by sfroberson, April 11th, 2013 04:41 PM
    alsamixer, sound, ubuntu server
    • Replies: 0
    • Views: 386
    Last Post: April 11th, 2013 04:41 PM
    by sfroberson  Go to last post
  22. [ubuntu] Ubuntu Studio, EMU-1212, and ALSA

    Started by bnilsson, March 17th, 2013 05:17 PM
    alsamixer, sound 1 Attachment(s)
    • Replies: 8
    • Views: 1,647
    Last Post: March 26th, 2013 08:13 PM
    by bnilsson  Go to last post
  23. [ubuntu] built-in microphone is not working in dell studio 1435

    Started by shaktiman1234, September 19th, 2012 12:16 PM
    alsamixer, dell studio 1435, pulse audio
    • Replies: 3
    • Views: 1,960
    Last Post: January 10th, 2013 08:15 PM
    by crawf777  Go to last post
  24. [ubuntu] Cannot change volume without Alsamixer

    Started by CC Inc, August 11th, 2012 05:57 PM
    alsamixer, sound
    • Replies: 0
    • Views: 389
    Last Post: August 11th, 2012 05:57 PM
    by CC Inc  Go to last post
  25. [ubuntu] Internal Microphone not working

    Started by sjj32, August 11th, 2012 12:03 PM
    alsamixer, pulseaudio
    • Replies: 0
    • Views: 399
    Last Post: August 11th, 2012 12:03 PM
    by sjj32  Go to last post
Results 1 to 25 of 130
Page 1 of 6 1 2 3 4