Search:

Tag: alsa

Page 6 of 57 FirstFirst 3 4 5 6 7 8 9

Search: Search took 0.03 seconds.

  1. [lubuntu] No sound in Lubuntu 11.10

    Started by Shawn.E.Carr, January 17th, 2012 06:03 PM
    11.10, alsa, lubuntu, sound 1 Attachment(s)
    • Replies: 4
    • Views: 939
    Last Post: January 19th, 2012 03:03 AM
    by amjjawad  Go to last post
  2. Speaker muted despite sudo alsactl store

    Started by jfernyhough, January 8th, 2012 08:56 PM
    alsa, muted
    • Replies: 2
    • Views: 698
    Last Post: April 10th, 2012 03:43 PM
    by jfernyhough  Go to last post
  3. [all variants] Audio over HDMI ATI Radeon HD 6310

    Started by HuckBerry, January 3rd, 2012 08:26 PM
    alsa, ati radeon 6130 hd, hdmi audio
    • Replies: 4
    • Views: 4,437
    Last Post: January 8th, 2012 10:04 PM
    by HuckBerry  Go to last post

    Forum:
    Multimedia

  4. [ubuntu] How do I get a daemon process to play sound under Lucid?

    Started by lferner, December 30th, 2011 11:44 PM
    alsa, consolekit, daemon, lucid, sound
    • Replies: 5
    • Views: 1,520
    Last Post: May 15th, 2012 03:02 PM
    by delude  Go to last post

    Forum:
    Multimedia

  5. [SOLVED] Audio Trouble

    Started by ishu161, December 30th, 2011 02:46 PM
    alsa, audio, problem, pulse, sound
    • Replies: 5
    • Views: 2,777
    Last Post: January 1st, 2012 02:55 AM
    by lidex  Go to last post

    Forum:
    Multimedia

  6. [all variants] Audio player with library using alsa

    Started by Nordvind, December 16th, 2011 07:42 PM
    alsa, audioplayer, good software
    • Replies: 2
    • Views: 408
    Last Post: December 18th, 2011 04:41 PM
    by Nordvind  Go to last post

    Forum:
    Multimedia

  7. [SOLVED] No video out and audio out in Skype

    Started by pierreu1, December 15th, 2011 11:38 PM
    2 Pages
    1 2
    11.04, alsa, audio, skype, video 7 Attachment(s)
    • Replies: 11
    • Views: 1,564
    Last Post: December 24th, 2011 01:30 AM
    by gordintoronto  Go to last post

    Forum:
    Multimedia

  8. [SOLVED] What did I do to alsa? no sound in 11.10

    Started by Achillean, December 15th, 2011 11:21 PM
    alsa, sound
    • Replies: 1
    • Views: 5,298
    Last Post: December 16th, 2011 12:55 PM
    by mörgæs  Go to last post

    Forum:
    Multimedia

  9. [SOLVED] Howto configure Xonar D1 sound card

    Started by ericfahnoe, December 13th, 2011 10:11 PM
    alsa, xonar d1
    • Replies: 3
    • Views: 2,655
    Last Post: December 18th, 2012 03:05 AM
    by brett-  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] Plugged in a USB-to-MIDI cable and got this error

    Started by isync, December 9th, 2011 01:27 AM
    alsa, midi
    • Replies: 1
    • Views: 552
    Last Post: December 12th, 2011 03:07 AM
    by isync  Go to last post
  11. [ubuntu] mpd doesn't work with pulse on boot

    Started by buntwo, December 5th, 2011 07:27 PM
    alsa, audio, mpd, pulse, pulseaudio
    • Replies: 0
    • Views: 321
    Last Post: December 5th, 2011 07:27 PM
    by buntwo  Go to last post

    Forum:
    Multimedia

  12. [ubuntu] No volume control and pulse audio segfault after recent updates

    Started by Chav, December 2nd, 2011 10:47 PM
    alsa, pulseaudio, update, volume control
    • Replies: 2
    • Views: 863
    Last Post: December 14th, 2011 09:29 PM
    by Chav  Go to last post

    Forum:
    Multimedia

  13. Alsa not working with MPD using USB sound card on Ubuntu Server 64bit

    Started by jwkite, December 2nd, 2011 08:18 PM
    alsa, mpd, server 11.10
    • Replies: 0
    • Views: 597
    Last Post: December 2nd, 2011 08:18 PM
    by jwkite  Go to last post
  14. [ubuntu] Audio interface issue

    Started by tbear2500, December 2nd, 2011 06:10 AM
    alsa, pulseaudio
    • Replies: 0
    • Views: 244
    Last Post: December 2nd, 2011 06:10 AM
    by tbear2500  Go to last post

    Forum:
    Multimedia

  15. [ubuntu] How to update Alsa to development version ...

    Started by terran4000, November 30th, 2011 12:32 AM
    alsa, creative drivers x-fi
    • Replies: 1
    • Views: 587
    Last Post: November 30th, 2011 04:06 AM
    by wolfen69  Go to last post

    Forum:
    Multimedia

  16. [SOLVED] steadily building sound issue with voip

    Started by jarrah-95, November 27th, 2011 06:47 AM
    alsa, mess, mumble, pulseaudio, skype
    • Replies: 0
    • Views: 255
    Last Post: November 27th, 2011 06:47 AM
    by jarrah-95  Go to last post

    Forum:
    Multimedia

  17. [all variants] Can't start jackd with Zoom h4n

    Started by tim_godfrey, November 22nd, 2011 11:53 PM
    alsa, h4n, jack
    • Replies: 0
    • Views: 294
    Last Post: November 22nd, 2011 11:53 PM
    by tim_godfrey  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] arecord only records noise with line-in

    Started by anthalamus, November 20th, 2011 01:16 AM
    alsa, arecord, line-in, noise
    • Replies: 0
    • Views: 697
    Last Post: November 20th, 2011 01:16 AM
    by anthalamus  Go to last post

    Forum:
    Multimedia

  19. [all variants] I want to mix a 5.1 input and a stereo steam for play on the fly

    Started by ridetheteapot, November 19th, 2011 07:18 PM
    alsa, dolby, dts, pulse
    • Replies: 0
    • Views: 360
    Last Post: November 19th, 2011 07:18 PM
    by ridetheteapot  Go to last post

    Forum:
    Multimedia

  20. [ubuntu] Sys tray icons flash and Volume does't work

    Started by Betanu701, November 18th, 2011 05:52 AM
    alsa, system menu, system tray icon, volume icon
    • Replies: 0
    • Views: 256
    Last Post: November 18th, 2011 05:52 AM
    by Betanu701  Go to last post
  21. [ubuntu] Problem compiling ALSA Driver

    Started by Kivrin, November 17th, 2011 05:20 PM
    alsa, compile drivers, errors
    • Replies: 0
    • Views: 401
    Last Post: November 17th, 2011 05:20 PM
    by Kivrin  Go to last post

    Forum:
    Multimedia

  22. [SOLVED] Channel mapping m-audio fast track ultra

    Started by abocanegra, November 16th, 2011 08:44 AM
    .asoundrc, 10.04 64 bit, alsa, m-audio
    • Replies: 1
    • Views: 710
    Last Post: November 16th, 2011 02:24 PM
    by abocanegra  Go to last post

    Forum:
    Multimedia

  23. [ubuntu] No audio (ALC892, alsa-hda-dkms) again. No errors or misconfiguration.

    Started by quequotion, November 15th, 2011 08:59 AM
    alc892, alsa, alsa-hda-dkms, pulseaudio
    • Replies: 1
    • Views: 1,000
    Last Post: November 15th, 2011 07:12 PM
    by quequotion  Go to last post

    Forum:
    General Help

  24. [mythbuntu] Mythtv HDMI Audio problem

    Started by Tinnum, November 13th, 2011 01:33 PM
    alsa, audio, mythtv, nvidia, pulseaudio
    • Replies: 4
    • Views: 1,109
    Last Post: November 13th, 2011 11:33 PM
    by Tinnum  Go to last post

    Forum:
    Multimedia

  25. [SOLVED] Problema con particiones Kubuntu+KXStudio / Ubuntu

    Started by daggaz, November 12th, 2011 10:25 PM
    alsa, configuracion, kxstudio, particiones, pulseaudio
    • Replies: 1
    • Views: 423
    Last Post: November 13th, 2011 10:37 PM
    by daggaz  Go to last post

    Forum:
    Software

Results 126 to 150 of 1416
Page 6 of 57 FirstFirst 3 4 5 6 7 8 9