Search:

Tag: alsa

Page 16 of 57 FirstFirst 13 14 15 16 17 18 19

Search: Search took 0.02 seconds.

  1. [ubuntu] mplayer, ALSA, pulse...

    Started by matt90, January 4th, 2010 05:26 AM
    alsa, mplayer, pulse
    • Replies: 2
    • Views: 2,941
    Last Post: January 5th, 2010 01:20 AM
    by matt90  Go to last post

    Forum:
    Multimedia

  2. [SOLVED] All karmic sound fix, script :d

    Started by kronictokr, January 3rd, 2010 08:59 PM
    alsa, karmic, pulse, solved, sound
    • Replies: 0
    • Views: 583
    Last Post: January 3rd, 2010 08:59 PM
    by kronictokr  Go to last post

    Forum:
    Hardware

  3. [ubuntu] No SPDIF sound out.

    Started by suhewabe, January 3rd, 2010 08:36 PM
    9.10 64-bit, alsa, m3n78-vm, spdif
    • Replies: 4
    • Views: 1,362
    Last Post: January 6th, 2010 05:46 PM
    by Namikon  Go to last post

    Forum:
    Multimedia

  4. [SOLVED] karmic 9.10 sound issues & multiple sound cards ati radeon 4200 HD

    Started by kronictokr, January 3rd, 2010 05:38 AM
    64 bit, alsa, karmic, solved, sound
    • Replies: 0
    • Views: 860
    Last Post: January 3rd, 2010 05:38 AM
    by kronictokr  Go to last post

    Forum:
    Hardware

  5. [ubuntu] problem with sound in Wine for just one program?

    Started by ILuvMontyPython, January 2nd, 2010 09:58 PM
    alsa, sound, wine
    • Replies: 1
    • Views: 460
    Last Post: January 2nd, 2010 10:31 PM
    by ron999  Go to last post

    Forum:
    General Help

  6. [ubuntu] 100 Percent CPU Usage During Audio Capture

    Started by adampaetznick, December 31st, 2009 02:43 AM
    alsa, audio, cpu 100%, pulseaudio
    • Replies: 0
    • Views: 777
    Last Post: December 31st, 2009 02:43 AM
    by adampaetznick  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Bluetooth headset can't work with arecord -D bluetooth

    Started by eye1721, December 29th, 2009 12:05 PM
    alsa, arecord, bluetooth headset, karmic
    • Replies: 2
    • Views: 1,939
    Last Post: January 6th, 2010 05:42 AM
    by ktechman  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] MacBookPro5-5 ALSA distortion

    Started by craftomaniac, December 29th, 2009 05:47 AM
    alsa, audio, distortion, macbookpro
    • Replies: 0
    • Views: 575
    Last Post: December 29th, 2009 05:47 AM
    by craftomaniac  Go to last post

    Forum:
    Hardware

  9. [ubuntu] Can't hear sound on Ubuntu through my speakers

    Started by NeverMind785, December 28th, 2009 04:32 AM
    3 Pages
    1 2 3
    alsa, netbook, sound & video, toshiba nb205, ubuntu 9.10 1 Attachment(s)
    • Replies: 23
    • Views: 3,026
    Last Post: December 29th, 2009 04:06 AM
    by NeverMind785  Go to last post

    Forum:
    General Help

  10. [SOLVED] Should i switch to ALSA?

    Started by higashi, December 27th, 2009 07:19 AM
    alsa, pulseaudio, sound quality
    • Replies: 8
    • Views: 1,806
    Last Post: January 7th, 2010 04:16 AM
    by 3rdalbum  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Sound Issue (multiple sound sources) Toshiba Satellite A100 please help!

    Started by stevan2002, December 23rd, 2009 12:46 AM
    alsa, audio, sound
    • Replies: 2
    • Views: 1,029
    Last Post: January 9th, 2010 06:55 PM
    by stevan2002  Go to last post

    Forum:
    General Help

  12. [ubuntu] Karmic : New Installation => No Sound :(

    Started by MaximeG, December 20th, 2009 08:45 AM
    alsa, issue, karmic, problem, sound
    • Replies: 3
    • Views: 1,116
    Last Post: December 20th, 2009 07:56 PM
    by MaximeG  Go to last post
  13. [ubuntu] no gui after alsa removal & cd won't boot

    Started by ajm1979, December 20th, 2009 12:17 AM
    alsa, no gui, won't boot
    • Replies: 1
    • Views: 481
    Last Post: December 20th, 2009 02:46 PM
    by john newbuntu  Go to last post

    Forum:
    General Help

  14. [ubuntu] No sound using X-Fi Xtreme Audio card

    Started by OzuYatamutsu, December 19th, 2009 08:00 PM
    alsa, audio 9.10 not working, karmic, sound, x-fi xtreme
    • Replies: 5
    • Views: 2,165
    Last Post: December 22nd, 2009 07:38 PM
    by erixoltan  Go to last post

    Forum:
    Hardware

  15. [ubuntu] Audacity unstable in Ubuntu, is Pulseaudio's fault?

    Started by Luigino Bracci, December 19th, 2009 07:44 PM
    alsa, audacity, pulseaudio, sound
    • Replies: 0
    • Views: 827
    Last Post: December 19th, 2009 07:44 PM
    by Luigino Bracci  Go to last post

    Forum:
    Multimedia

  16. [SOLVED] Control Pulse Audio volume from command line

    Started by junapp, December 18th, 2009 08:22 PM
    alsa, console, minimal, pulseaudio, server
    • Replies: 3
    • Views: 6,965
    Last Post: January 19th, 2010 11:29 AM
    by glethro  Go to last post
  17. [kubuntu] Sound suddenly doesn't work with non-KDE apps

    Started by genjix, December 18th, 2009 04:08 PM
    alsa, gnome, kde, sound
    • Replies: 3
    • Views: 539
    Last Post: December 19th, 2009 09:32 AM
    by genjix  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] sound hardware not visible after reboot ubuntu 9.10

    Started by kubaa, December 18th, 2009 02:30 PM
    2 Pages
    1 2
    alsa, reboot, sound, soundcard
    • Replies: 11
    • Views: 2,105
    Last Post: February 3rd, 2010 12:16 AM
    by JurJoa  Go to last post

    Forum:
    Multimedia

  19. Mythbuntu 9.10 ALSA sound issues after upgrade

    Started by Verzweifler, December 17th, 2009 05:51 PM
    9.10, alsa, snd-usb-audio, volume control
    • Replies: 1
    • Views: 1,338
    Last Post: December 25th, 2009 04:50 AM
    by ender8282  Go to last post

    Forum:
    Mythbuntu

  20. [ubuntu] Sound doesent work after full screen games

    Started by StinkMan, December 16th, 2009 12:38 AM
    2 Pages
    1 2
    alsa, fullscreen, sound, wine
    • Replies: 19
    • Views: 2,001
    Last Post: March 31st, 2010 09:37 PM
    by StinkMan  Go to last post

    Forum:
    General Help

  21. [ubuntu] X-Fi Working w/out ALSA or OSS?

    Started by lashelle, December 15th, 2009 01:49 PM
    alsa, driver, oss, sound, x-fi
    • Replies: 3
    • Views: 1,575
    Last Post: December 24th, 2009 06:30 PM
    by Webe12  Go to last post

    Forum:
    Hardware

  22. [ubuntu] no jack sense or no microphone

    Started by joris1977, December 15th, 2009 01:30 PM
    alsa, microphone
    • Replies: 2
    • Views: 856
    Last Post: November 18th, 2010 06:28 PM
    by joris1977  Go to last post

    Forum:
    Hardware

  23. [ubuntu] alsa 1.0.21 no mic

    Started by jewfromdahood, December 13th, 2009 05:06 PM
    alsa, mic. internal mic 1 Attachment(s)
    • Replies: 0
    • Views: 431
    Last Post: December 13th, 2009 05:06 PM
    by jewfromdahood  Go to last post

    Forum:
    General Help

  24. [SOLVED] Mythbuntu 9.10 x86_64: Sound in Mythtv, no sound in Firefox

    Started by jcs79, December 12th, 2009 05:43 AM
    alsa, firefox, karmic, mythbuntu, sound
    • Replies: 3
    • Views: 1,967
    Last Post: December 12th, 2009 08:12 PM
    by jcs79  Go to last post

    Forum:
    Mythbuntu

  25. [all variants] No sound

    Started by Xbehave, December 11th, 2009 03:56 AM
    alsa, karmic
    • Replies: 3
    • Views: 593
    Last Post: December 13th, 2009 05:42 AM
    by Xbehave  Go to last post

    Forum:
    General Help

Results 376 to 400 of 1405
Page 16 of 57 FirstFirst 13 14 15 16 17 18 19