Search:

Tag: alsa

Page 9 of 60 FirstFirst 6 7 8 9 10 11 12

Search: Search took 0.03 seconds.

  1. [all variants] [HOWTO] Fix "popping" sound in 11.04 Natty

    Started by DanneStrat, June 22nd, 2011 09:04 PM
    11.04, alsa, battery, natty, popping
    • Replies: 7
    • Views: 4,710
    Last Post: February 4th, 2013 12:55 PM
    by codemaniac  Go to last post

    Forum:
    General Help

  2. [ubuntu] ALSA Config. Question Multiple Devices

    Started by jeffjungletech, June 22nd, 2011 08:55 PM
    alsa, audio capture, jack, jackd, jackd2
    • Replies: 1
    • Views: 1,348
    Last Post: August 23rd, 2011 04:28 AM
    by Capoeira  Go to last post
  3. [ubuntu] Toshiba Tecra R850 Microphone

    Started by Kamyarh, June 22nd, 2011 09:48 AM
    alsa, laptop, natty, sound, tecra
    • Replies: 0
    • Views: 845
    Last Post: June 22nd, 2011 09:48 AM
    by Kamyarh  Go to last post

    Forum:
    Hardware

  4. vmplayer guest (Win7Pro) stomps on host sound 10.10

    Started by skaramanger, June 22nd, 2011 12:40 AM
    alsa, pulseaudio, vmplayer
    • Replies: 0
    • Views: 534
    Last Post: June 22nd, 2011 12:40 AM
    by skaramanger  Go to last post
  5. [ubuntu] Microphone not recording

    Started by nychng, June 21st, 2011 02:47 PM
    2 Pages
    1 2
    acer, alsa, microphone
    • Replies: 13
    • Views: 1,278
    Last Post: August 17th, 2011 05:13 AM
    by lidex  Go to last post
  6. [ubuntu] hardware or driver mic problem

    Started by mahuhu, June 21st, 2011 05:55 AM
    alsa, ich8, skype
    • Replies: 0
    • Views: 332
    Last Post: June 21st, 2011 05:55 AM
    by mahuhu  Go to last post

    Forum:
    Hardware

  7. [ubuntu] HDMI sound out works...except for in browsers?

    Started by bladerunner060, June 19th, 2011 01:13 AM
    alsa, hdmi, sound
    • Replies: 0
    • Views: 242
    Last Post: June 19th, 2011 01:13 AM
    by bladerunner060  Go to last post

    Forum:
    Hardware

  8. [SOLVED] PS Eye Ubuntu 10.10

    Started by not_the_messiah, June 19th, 2011 12:13 AM
    alsa, microphone, no sound, skype
    • Replies: 5
    • Views: 6,297
    Last Post: May 14th, 2012 11:18 PM
    by oldos2er  Go to last post
  9. [xubuntu] Built-in speaker not working, headphones do

    Started by atgcko, June 18th, 2011 10:20 PM
    alsa, eee, sound, speaker, xubuntu
    • Replies: 3
    • Views: 2,280
    Last Post: September 19th, 2011 10:02 AM
    by lidex  Go to last post
  10. [ubuntu] two devices using the smae module conflict

    Started by luishasbon, June 18th, 2011 09:49 PM
    alsa, azalia, card, nvidia, sound
    • Replies: 0
    • Views: 455
    Last Post: June 18th, 2011 09:49 PM
    by luishasbon  Go to last post

    Forum:
    Hardware

  11. [ubuntu] Two soundcards issue, Nvidia HDA, VIA Azalia 11.04

    Started by luishasbon, June 18th, 2011 03:58 AM
    alsa, audio, azalia, nvidia, soundcard
    • Replies: 6
    • Views: 1,540
    Last Post: June 19th, 2011 05:33 AM
    by luishasbon  Go to last post

    Forum:
    Hardware

  12. Midi i Jack (Rosegarden)

    Started by bellera, June 16th, 2011 02:28 PM
    alsa, jack, midi, pulseaudio, rosegarden
    • Replies: 1
    • Views: 553
    Last Post: June 17th, 2011 02:37 PM
    by bellera  Go to last post

    Forum:
    Catalan Team

  13. [ubuntu] No Sound: ATI Technologies Inc Manhattan HDMI Audio [Mobility Radeon HD 5000 Series]

    Started by liamvhogan, June 16th, 2011 09:26 AM
    alsa, hdmi, sound
    • Replies: 5
    • Views: 6,752
    Last Post: October 30th, 2011 11:30 PM
    by T.E.N.  Go to last post
  14. [SOLVED] Completely remove and replace pulseaudio with all issues around

    Started by kovo1533, June 15th, 2011 03:06 PM
    2 Pages
    1 2
    alsa, icon, pulseaudio, remove, volume
    • Replies: 12
    • Views: 12,400
    Last Post: February 2nd, 2012 11:52 PM
    by over_my_head  Go to last post
  15. [SOLVED] No audio after upgrade to Natty

    Started by putt1ck, June 11th, 2011 06:00 PM
    alsa, aplay, no sound
    • Replies: 1
    • Views: 594
    Last Post: June 11th, 2011 07:14 PM
    by putt1ck  Go to last post
  16. [SOLVED] Set the mixer volume level at system startup or login

    Started by darkhelmetchris, June 10th, 2011 12:29 AM
    alsa, pulseaudio, start up, startup volume level 2 Attachment(s)
    • Replies: 4
    • Views: 2,036
    Last Post: June 10th, 2011 02:56 AM
    by darkhelmetchris  Go to last post

    Forum:
    General Help

  17. [ubuntu] Nvidia GT210 Sound Woes

    Started by not_the_messiah, June 7th, 2011 11:44 AM
    alsa, pulseaudio, sound, surround sound, xbmc
    • Replies: 2
    • Views: 1,477
    Last Post: June 15th, 2011 08:03 AM
    by not_the_messiah  Go to last post
  18. [all variants] No sound at all ICH5

    Started by fr0sty, June 4th, 2011 05:48 AM
    alsa, ich5, sound, xubuntu 1 Attachment(s)
    • Replies: 3
    • Views: 1,570
    Last Post: June 5th, 2011 04:20 AM
    by Toz  Go to last post
  19. [ubuntu] Sound input/output error

    Started by Marius Derekus, June 3rd, 2011 11:15 PM
    acer aspire one d255, alsa, audio, dummy, no input
    • Replies: 7
    • Views: 1,983
    Last Post: July 18th, 2011 08:37 PM
    by lidex  Go to last post
  20. Missing library for alsa application

    Started by fbr-dk, June 2nd, 2011 10:19 AM
    alsa, gcc, library
    • Replies: 2
    • Views: 4,862
    Last Post: June 5th, 2011 03:56 PM
    by fbr-dk  Go to last post
  21. [ubuntu_studio] Jack (QjackCtl) problems

    Started by dancelikeaindian, June 1st, 2011 01:24 AM
    alsa, ardour, audio, jack
    • Replies: 1
    • Views: 1,523
    Last Post: June 1st, 2011 08:20 AM
    by Pablo_F  Go to last post
  22. [ubuntu] Sound Driver Issue

    Started by samyo, May 27th, 2011 04:21 PM
    alsa, sound issue
    • Replies: 2
    • Views: 587
    Last Post: July 22nd, 2011 01:41 AM
    by mylittletom  Go to last post
  23. [ubuntu] No sound output. Ubuntu 11.04 on MacBookPro3,1

    Started by BigIslandVegan, May 25th, 2011 01:33 AM
    "macbookpro3-1", alsa, sound output
    • Replies: 3
    • Views: 742
    Last Post: May 30th, 2011 06:05 AM
    by ritchiewall  Go to last post
  24. [ubuntu] MIDI Keyboard Help

    Started by MaxDeviant, May 23rd, 2011 02:03 AM
    alsa, creative sound blaster, jack, lmms, midi
    • Replies: 0
    • Views: 418
    Last Post: May 23rd, 2011 02:03 AM
    by MaxDeviant  Go to last post
  25. [ubuntu] HDMI Sound on a Zotac G-E

    Started by rchille, May 21st, 2011 01:51 AM
    alsa, hdm audio, hdmi audio nvidia, ubuntu
    • Replies: 0
    • Views: 450
    Last Post: May 21st, 2011 01:51 AM
    by rchille  Go to last post
Results 201 to 225 of 1485
Page 9 of 60 FirstFirst 6 7 8 9 10 11 12