Search:

Tag: alsa

Page 11 of 58 FirstFirst 8 9 10 11 12 13 14

Search: Search took 0.03 seconds.

  1. [kubuntu] ALSA Issues with USB Mixer

    Started by crosstalk45, December 9th, 2010 07:56 AM
    alsa, audio, oss, usb
    • Replies: 1
    • Views: 1,031
    Last Post: December 9th, 2010 08:34 PM
    by crosstalk45  Go to last post

    Forum:
    General Help

  2. [ubuntu] alsa oss emulation

    Started by mich@, December 5th, 2010 04:52 PM
    alsa, oss emu
    • Replies: 2
    • Views: 1,717
    Last Post: December 12th, 2010 10:37 AM
    by Vilentviolet  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] USB sound card not being detected by ALSA

    Started by crosstalk45, December 3rd, 2010 04:07 AM
    alsa, audio, ubuntu 10.04 (lucid), usb sound
    • Replies: 2
    • Views: 811
    Last Post: December 4th, 2010 06:26 PM
    by crosstalk45  Go to last post

    Forum:
    General Help

  4. [ubuntu] Alsa Configuration Save error

    Started by dbzkid, December 1st, 2010 03:22 PM
    alsa, driver, gtx 470, hdmi, sound
    • Replies: 2
    • Views: 968
    Last Post: December 2nd, 2010 03:22 AM
    by dbzkid  Go to last post

    Forum:
    General Help

  5. [ubuntu] Alsa and Audio

    Started by u2v2a0, November 26th, 2010 09:37 PM
    alsa, pulseaudio, sound, volume
    • Replies: 3
    • Views: 1,018
    Last Post: December 14th, 2010 01:14 AM
    by u2v2a0  Go to last post

    Forum:
    Multimedia

  6. [ubuntu] No Sound in MythTV (but sound in Ubuntu!)

    Started by Ansemx324, November 24th, 2010 09:55 PM
    alsa, hdmi, mythtv, no sound
    • Replies: 1
    • Views: 721
    Last Post: November 24th, 2010 11:07 PM
    by bance  Go to last post

    Forum:
    Multimedia

  7. [all variants] Obtaining PID and VID of sound cards?

    Started by jbreckmckye, November 23rd, 2010 03:14 AM
    alsa, index, multiple, pid, sound
    • Replies: 1
    • Views: 1,905
    Last Post: November 23rd, 2010 07:29 AM
    by Fafler  Go to last post

    Forum:
    Hardware

  8. [xubuntu] PulseAudio not working in 10.10??!

    Started by fugazi32, November 22nd, 2010 12:13 PM
    alsa, pulse audio, xubuntu 10.10
    • Replies: 0
    • Views: 950
    Last Post: November 22nd, 2010 12:13 PM
    by fugazi32  Go to last post

    Forum:
    General Help

  9. [kubuntu] HELP! Sound card suddenly misidentified

    Started by DatBugler, November 22nd, 2010 11:16 AM
    alc259, alsa, hda intel, headphone, pulse audio
    • Replies: 1
    • Views: 631
    Last Post: November 23rd, 2010 09:17 AM
    by DatBugler  Go to last post

    Forum:
    Multimedia

  10. [SOLVED] ALSA_MixerInit No master control found on HDA ATI HDMI

    Started by bstacker, November 22nd, 2010 06:05 AM
    alsa, gaming, hda ati hdmi, wine
    • Replies: 3
    • Views: 2,754
    Last Post: November 25th, 2010 10:50 PM
    by neselain  Go to last post

    Forum:
    Hardware

  11. [ubuntu] Changing "Connector" in sound preferences drops volume in ALSA

    Started by Exp HP, November 21st, 2010 10:19 PM
    alsa, sound preferences, ubuntu
    • Replies: 2
    • Views: 1,093
    Last Post: November 22nd, 2010 01:41 PM
    by Exp HP  Go to last post

    Forum:
    General Help

  12. [xubuntu] Alsa hp compaq 2710p needs reboot to work

    Started by mabhobs, November 18th, 2010 08:57 PM
    alsa, sound, xubuntu 10.10
    • Replies: 1
    • Views: 868
    Last Post: November 19th, 2010 12:29 PM
    by mabhobs  Go to last post

    Forum:
    Hardware

  13. [ubuntu] Removed Alsa Packages No boot

    Started by kirkface8, November 17th, 2010 01:23 PM
    alsa, boot, drivers, fail, script
    • Replies: 0
    • Views: 460
    Last Post: November 17th, 2010 01:23 PM
    by kirkface8  Go to last post

    Forum:
    General Help

  14. [ubuntu] alsa upgrade script no sound 10.10

    Started by kirkface8, November 16th, 2010 12:10 PM
    alsa, failed, script, sound, updgrade
    • Replies: 4
    • Views: 3,034
    Last Post: January 12th, 2011 06:56 PM
    by Shellboy  Go to last post

    Forum:
    General Help

  15. [ubuntu] Sound frustration with games and flash

    Started by Rhemat, November 15th, 2010 02:44 PM
    alsa, oss4, quake3, quake4, sound
    • Replies: 6
    • Views: 1,667
    Last Post: November 22nd, 2010 03:20 PM
    by calraith  Go to last post

    Forum:
    Multimedia

  16. Patching ALSA, kernel from GIT

    Started by ARTO222, November 13th, 2010 02:52 PM
    alsa, fermi, git, kernel, nividia
    • Replies: 0
    • Views: 529
    Last Post: November 13th, 2010 02:52 PM
    by ARTO222  Go to last post
  17. Patching ALSA, kernel from GIT

    Started by ARTO222, November 13th, 2010 02:51 PM
    alsa, fermi, git, kernel, nvidia
    • Replies: 0
    • Views: 524
    Last Post: November 13th, 2010 02:51 PM
    by ARTO222  Go to last post
  18. [ubuntu] Need Help Troubleshooting Sound

    Started by billiusmaximus, November 12th, 2010 02:40 AM
    alsa, pulse audio, sound
    • Replies: 0
    • Views: 488
    Last Post: November 12th, 2010 02:40 AM
    by billiusmaximus  Go to last post
  19. [ubuntu] Alsa mixer. need to "Set CENTER/LFE Jack to 'mixer output'"

    Started by buddykoerner, November 11th, 2010 04:00 AM
    10.10, alsa, alsamixer, audio, center/lfe
    • Replies: 0
    • Views: 828
    Last Post: November 11th, 2010 04:00 AM
    by buddykoerner  Go to last post

    Forum:
    General Help

  20. [ubuntu] Acer Extensa 4420-Audio Problems in Ubuntu 10.10

    Started by KWS48, November 10th, 2010 08:20 PM
    alsa, audio, microphone not working, sound and audio
    • Replies: 5
    • Views: 2,189
    Last Post: November 20th, 2010 07:40 PM
    by Vanish00  Go to last post

    Forum:
    Multimedia

  21. [ubuntu] Lost sound, lost ability to shut down or reboot

    Started by wliebenberg, November 10th, 2010 09:55 AM
    alsa, restart, shut down, sound 10.04
    • Replies: 0
    • Views: 419
    Last Post: November 10th, 2010 09:55 AM
    by wliebenberg  Go to last post
  22. [all variants] Pulseaudio: mute mic output through speakers, but not mic input

    Started by ufugu, November 10th, 2010 01:00 AM
    alsa, microphone, pulseaudio, sound
    • Replies: 5
    • Views: 6,390
    Last Post: March 13th, 2011 12:11 PM
    by Linus P Nuts  Go to last post

    Forum:
    Multimedia

  23. [ubuntu_studio] How does it work?

    Started by daveuu, November 9th, 2010 05:39 AM
    alsa, jack, pulseaudio, sound, ubuntu studio
    • Replies: 4
    • Views: 1,026
    Last Post: November 11th, 2010 01:51 PM
    by cchhrriiss121212  Go to last post
  24. [ubuntu] No sound in Flash

    Started by kenpuu, October 29th, 2010 09:01 AM
    alsa, asoundrc, flash, sound, ubuntu
    • Replies: 7
    • Views: 2,081
    Last Post: November 8th, 2010 06:50 PM
    by kenpuu  Go to last post

    Forum:
    General Help

  25. [ubuntu] ubuntu not booting up after update 10.4 (lucid lynx)

    Started by suneil9, October 25th, 2010 11:25 PM
    alsa, hang freeze, timidity, ubuntu 10.04, update 10.04
    • Replies: 1
    • Views: 1,384
    Last Post: October 26th, 2010 01:17 AM
    by bioterror  Go to last post
Results 251 to 275 of 1428
Page 11 of 58 FirstFirst 8 9 10 11 12 13 14