Search:

Tag: 9.10 64-bit

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [ubuntu] 9.10 Update Errors Out

    Started by Shiseiji, December 31st, 2010 12:25 AM
    9.10 64-bit, error, source files
    • Replies: 2
    • Views: 445
    Last Post: December 31st, 2010 01:26 AM
    by Shiseiji  Go to last post
  2. Core2Duo Quad hangs on boot

    Started by richiethom, April 8th, 2010 01:42 PM
    9.10 64-bit, boot, hang
    • Replies: 2
    • Views: 427
    Last Post: April 8th, 2010 01:57 PM
    by hangfire  Go to last post

    Forum:
    General Help

  3. [ubuntu] Win7 host, 9.10 guest, VMWare server 2.0.2

    Started by james000222, March 8th, 2010 06:45 AM
    9.10 64-bit, mouse, share, vmware, vmware-tools
    • Replies: 0
    • Views: 1,384
    Last Post: March 8th, 2010 06:45 AM
    by james000222  Go to last post
  4. [ubuntu] Standby/Suspend: fails 2nd time on "Freezing user processes..."

    Started by browneej, February 11th, 2010 04:31 PM
    9.10 64-bit, fails, sleep, standby, suspend
    • Replies: 1
    • Views: 1,337
    Last Post: March 18th, 2011 09:37 PM
    by elitenoobboy  Go to last post
  5. [ubuntu] Maximize delay with compiz and ATI driver

    Started by amdalex, January 13th, 2010 01:32 AM
    3 Pages
    1 2 3
    9.10 64-bit, ati driver, ati video card, compiz, lag
    • Replies: 26
    • Views: 7,656
    Last Post: July 30th, 2010 03:44 PM
    by request_another  Go to last post
  6. [ubuntu] Unable to connect to internet using Wired internet connection

    Started by kanna1620, January 12th, 2010 01:23 AM
    5 Pages
    1 2 3 ... 5
    9.04, 9.10 64-bit, internet, wired internet 1 Attachment(s)
    • Replies: 42
    • Views: 7,084
    Last Post: January 21st, 2010 11:09 PM
    by kanna1620  Go to last post
  7. [ubuntu] always get message video unavailabe on facebook

    Started by cglee, January 7th, 2010 11:47 PM
    9.10 64-bit, facebook, video
    • Replies: 3
    • Views: 889
    Last Post: January 8th, 2010 06:05 AM
    by cglee  Go to last post
  8. [ubuntu] Any issues on a dell inspiron 545?

    Started by chris.olsen, January 3rd, 2010 09:20 PM
    9.10 64-bit, dell, inspiron 545
    • Replies: 1
    • Views: 1,017
    Last Post: January 9th, 2010 01:35 AM
    by londis52  Go to last post

    Forum:
    Hardware

  9. [ubuntu] No SPDIF sound out.

    Started by suhewabe, January 3rd, 2010 08:36 PM
    9.10 64-bit, alsa, m3n78-vm, spdif
    • Replies: 4
    • Views: 1,355
    Last Post: January 6th, 2010 05:46 PM
    by Namikon  Go to last post
  10. [ubuntu] ATI Radeon RV100 QV x86_64 graphics issue in 9.10

    Started by texmorgan, January 2nd, 2010 04:05 PM
    9.10 64-bit, ati radeon, graphics bug, notification bubble
    • Replies: 1
    • Views: 1,249
    Last Post: January 5th, 2010 06:13 AM
    by zeroandone  Go to last post
  11. [all variants] GooglEarth on 9.10 AMD64

    Started by Keith_Beef, January 2nd, 2010 06:34 AM
    9.10 64-bit, amd64, googleearth
    • Replies: 1
    • Views: 861
    Last Post: January 2nd, 2010 05:02 PM
    by Ginsu543  Go to last post
  12. X3: Reunion - Sound issues

    Started by Cerox Rex, December 30th, 2009 10:00 PM
    9.10 64-bit, gaming, lgp, sound, x3: reunion
    • Replies: 5
    • Views: 2,393
    Last Post: March 9th, 2010 02:44 PM
    by ubu_dynamite  Go to last post
  13. [ubuntu] docking or undocking laptop screws up theme

    Started by sforces, December 28th, 2009 05:12 PM
    9.10 64-bit, docking, theme, undocking, x61
    • Replies: 1
    • Views: 989
    Last Post: May 26th, 2010 01:08 AM
    by sforces  Go to last post

    Forum:
    Hardware

  14. [ubuntu] Dell Studio 14Z and Ubuntu 9.10 64 bit lock up during update

    Started by Mathieup75, December 28th, 2009 12:32 AM
    14z, 9.10 64-bit, dell, studio
    • Replies: 1
    • Views: 897
    Last Post: January 11th, 2010 08:32 AM
    by hovrashko  Go to last post

    Forum:
    Hardware

  15. [ubuntu] Kernel Not Auto Updating...

    Started by ephman, December 27th, 2009 10:38 PM
    9.10 64-bit, kernel, no update
    • Replies: 5
    • Views: 800
    Last Post: January 23rd, 2010 11:27 PM
    by ephman  Go to last post

    Forum:
    General Help

  16. [ubuntu] Booting newest kernel results in error

    Started by Hedley, December 24th, 2009 08:10 AM
    9.10 64-bit, initramfs, partial upgrade
    • Replies: 4
    • Views: 1,127
    Last Post: December 24th, 2009 11:25 AM
    by dcstar  Go to last post

    Forum:
    General Help

  17. [SOLVED] Please help, does someone know mdadm and/or lvm ???

    Started by Th3Professor, December 23rd, 2009 08:15 AM
    2 Pages
    1 2
    9.10 64-bit, lvm, mdadm, raid, raid 5
    • Replies: 10
    • Views: 1,246
    Last Post: December 28th, 2009 09:18 AM
    by QrK0  Go to last post

    Forum:
    General Help

  18. [ubuntu] new vid card xserver issues

    Started by fleury29, December 20th, 2009 03:43 AM
    9.10 64-bit, white screen, xorg
    • Replies: 0
    • Views: 438
    Last Post: December 20th, 2009 03:43 AM
    by fleury29  Go to last post

    Forum:
    General Help

  19. [ubuntu] Strange behavior with infopanel(PLUS) screenlet.

    Started by nikolais, December 18th, 2009 08:20 PM
    9.10 64-bit, flashing, gnome, infopanel, screenlet
    • Replies: 1
    • Views: 1,781
    Last Post: January 14th, 2011 10:11 AM
    by Darent  Go to last post

    Forum:
    General Help

  20. [ubuntu] Strange behavior with infopanel(PLUS) screenlet.

    Started by nikolais, December 18th, 2009 08:06 PM
    9.10 64-bit, flashing, gnome, infopanel, screenlet
    • Replies: 0
    • Views: 516
    Last Post: December 18th, 2009 08:06 PM
    by nikolais  Go to last post

    Forum:
    General Help

  21. [ubuntu] Lenovo thinkpad sl410 and 9.10 64bit

    Started by IgnasM, December 16th, 2009 12:25 AM
    2 Pages
    1 2
    9.10 64-bit, lenovo, sl 410, sl410, thinkpad
    • Replies: 15
    • Views: 5,773
    Last Post: July 4th, 2011 11:52 PM
    by DV-109  Go to last post

    Forum:
    Hardware

  22. [SOLVED] Multi Homed IP with Multiple NICs - One IP doesn't respond

    Started by DantePasquale, December 15th, 2009 04:45 PM
    9.10 64-bit, ifconfig, netstat
    • Replies: 5
    • Views: 3,049
    Last Post: December 15th, 2009 09:44 PM
    by BkkBonanza  Go to last post
  23. [ubuntu] where are theme icons for folders etc stored?

    Started by cgb223, December 15th, 2009 03:28 AM
    9.10 64-bit, gnome, icons, themes
    • Replies: 2
    • Views: 2,424
    Last Post: December 15th, 2009 11:29 AM
    by VCoolio  Go to last post
  24. [ubuntu] Excessive memory usage

    Started by nerohj, December 10th, 2009 02:41 PM
    9.10 64-bit, disk activity, memory usage, slow
    • Replies: 0
    • Views: 424
    Last Post: December 10th, 2009 02:41 PM
    by nerohj  Go to last post

    Forum:
    General Help

  25. [ubuntu] logitech bluetooth keyboard at boot on 9.10

    Started by finni100100, December 9th, 2009 11:05 AM
    9.10 64-bit, bluetooth, boot, logitech, mx5000
    • Replies: 0
    • Views: 753
    Last Post: December 9th, 2009 11:05 AM
    by finni100100  Go to last post

    Forum:
    General Help

Results 1 to 25 of 61
Page 1 of 3 1 2 3