Search:

Tag: 9.04

Page 1 of 41 1 2 3 4

Search: Search took 0.03 seconds.

  1. [ubuntu] KVM: Soft Lockups in KVM 9.04 Guests after migration to 12.04 Host

    Started by kindergartencop, September 28th, 2012 05:09 PM
    9.04, kvm, migration, performance, virtualization
    • Replies: 1
    • Views: 554
    Last Post: September 28th, 2012 09:15 PM
    by kindergartencop  Go to last post
  2. [ubuntu] Installing latest TeX Live on Ubuntu

    Started by Nickolai_Leschov, February 26th, 2012 01:09 PM
    11.04, 9.04, tex, ubuntu
    • Replies: 0
    • Views: 649
    Last Post: February 26th, 2012 01:09 PM
    by Nickolai_Leschov  Go to last post

    Forum:
    General Help

  3. [SOLVED] Wubi Installation of Ubuntu 9.04

    Started by terminus1, September 28th, 2011 09:22 PM
    9.04, fails, wubi
    • Replies: 0
    • Views: 639
    Last Post: September 28th, 2011 09:22 PM
    by terminus1  Go to last post
  4. [ubuntu] Can packages from Jaunty Jackalope 9.04 still be installed?

    Started by cfgauss, August 24th, 2011 05:44 PM
    9.04, jaunty jackalope, repositories
    • Replies: 4
    • Views: 1,080
    Last Post: August 27th, 2011 06:18 PM
    by oldos2er  Go to last post
  5. [ubuntu] Upgrade Vista and 9.04 to Win7 LTS /question

    Started by gyozu, August 12th, 2011 06:37 PM
    9.04, vista, windows 7 64 bit
    • Replies: 4
    • Views: 300
    Last Post: August 15th, 2011 10:12 PM
    by gyozu  Go to last post
  6. [all variants] How to get packages for Jaunty

    Started by maidenfan, July 25th, 2011 02:38 PM
    9.04, jaunty, packages 404 not found
    • Replies: 6
    • Views: 1,277
    Last Post: July 27th, 2011 07:49 PM
    by thecheekymonkey  Go to last post
  7. Repair Win 7 Registry with wine?

    Started by djzoid, July 17th, 2011 03:00 PM
    9.04, registry, repair, win, wine
    • Replies: 2
    • Views: 709
    Last Post: July 26th, 2011 05:25 PM
    by SlugSlug  Go to last post

    Forum:
    Wine

  8. [ubuntu] Grub menu help

    Started by djzoid, July 12th, 2011 08:28 PM
    10.04, 9.04, dual boot, grub
    • Replies: 3
    • Views: 329
    Last Post: July 17th, 2011 01:41 PM
    by djzoid  Go to last post
  9. [ubuntu] Start Up Menu Removed?

    Started by jedimasterchief, June 15th, 2011 05:10 AM
    9.04, grub, install, start-up manager, ubuntu
    • Replies: 7
    • Views: 698
    Last Post: June 17th, 2011 01:18 AM
    by jedimasterchief  Go to last post
  10. [ubuntu] 9.04: 2nd hard disk is not detected at start?

    Started by ufuser01, June 3rd, 2011 06:38 PM
    9.04, disk mount, picasa
    • Replies: 1
    • Views: 202
    Last Post: June 3rd, 2011 06:41 PM
    by psusi  Go to last post

    Forum:
    General Help

  11. [ubuntu] could not download all the repositories error!

    Started by kaparthy, May 25th, 2011 02:11 PM
    9.04, repositories error, software, synaptic
    • Replies: 3
    • Views: 279
    Last Post: May 25th, 2011 02:58 PM
    by ivanovnegro  Go to last post

    Forum:
    General Help

  12. [SOLVED] Install latex in 9.04

    Started by arun ganesh, March 29th, 2011 05:12 PM
    9.04, beamer, install, latex
    • Replies: 5
    • Views: 598
    Last Post: March 30th, 2011 06:40 PM
    by 3Miro  Go to last post

    Forum:
    General Help

  13. [SOLVED] Transfer recordings to newer server?

    Started by Panhead Bill, March 18th, 2011 12:20 AM
    10.4, 9.04, database, recordings, transfer
    • Replies: 6
    • Views: 707
    Last Post: March 28th, 2011 05:18 PM
    by Panhead Bill  Go to last post

    Forum:
    Mythbuntu

  14. [ubuntu] Firefox in startup not working for user

    Started by cormack12, February 11th, 2011 04:34 PM
    9.04, firefox, kiosk, startup, working
    • Replies: 3
    • Views: 489
    Last Post: February 11th, 2011 06:17 PM
    by gmargo  Go to last post

    Forum:
    General Help

  15. [SOLVED] Upgrade Servers from 9.04 to 10.04 LTS

    Started by Dave.Wynne, February 9th, 2011 01:11 PM
    10.04 32 bit server, 9.04
    • Replies: 1
    • Views: 863
    Last Post: February 9th, 2011 03:04 PM
    by dino99  Go to last post
  16. [ubuntu] mod rewrite works only for a single site, please help

    Started by Troublesome80, February 7th, 2011 01:33 PM
    .htaccess, 9.04, apache2, mod_rewrite, ubuntu
    • Replies: 2
    • Views: 603
    Last Post: February 8th, 2011 01:27 PM
    by Troublesome80  Go to last post

    Forum:
    General Help

  17. [SOLVED] 9.04 to 9.10 upgrade disaster - help appreciated

    Started by kismul, November 21st, 2010 11:36 PM
    9.04, 9.10, ubuntu, upgrade
    • Replies: 8
    • Views: 1,072
    Last Post: November 26th, 2010 09:33 AM
    by garvinrick4  Go to last post
  18. [ubuntu] Cannot reconnect Ubuntu box to home LAN.

    Started by Ian-on-the-Trent, October 25th, 2010 09:30 PM
    9.04, lan, no connection, router, was working
    • Replies: 2
    • Views: 740
    Last Post: October 28th, 2010 04:04 PM
    by Ian-on-the-Trent  Go to last post
  19. [ubuntu] create 10.04 usb boot for eeepc

    Started by frazerr, October 6th, 2010 09:26 AM
    10.04, 9.04, usb
    • Replies: 9
    • Views: 1,643
    Last Post: October 8th, 2010 04:09 PM
    by srs5694  Go to last post
  20. [ubuntu] Ubuntu asks for a cd when trying to install something?

    Started by Wakawakamush, September 22nd, 2010 02:42 PM
    9.04, add/remove, synapatic package manager, terminal
    • Replies: 1
    • Views: 734
    Last Post: September 22nd, 2010 02:51 PM
    by snowpine  Go to last post
  21. [SOLVED] t-mobile web connect huawei umg1691

    Started by DantePasquale, September 16th, 2010 02:32 AM
    9.04, huawei, huawei umg1691, modem-manager, usb_modeswitch
    • Replies: 2
    • Views: 2,311
    Last Post: September 19th, 2010 02:47 PM
    by DantePasquale  Go to last post
  22. [SOLVED] Install ubuntu 9.04 with a cd-rw of 650 mb

    Started by Wakawakamush, September 8th, 2010 12:52 PM
    9.04, cd-rw, grub
    • Replies: 2
    • Views: 1,835
    Last Post: September 8th, 2010 02:37 PM
    by Wakawakamush  Go to last post
  23. [ubuntu] after video driver update...black screen on boot

    Started by harperjo86, September 2nd, 2010 05:21 PM
    9.04, black sceen, video 9.04 bad
    • Replies: 6
    • Views: 1,535
    Last Post: September 3rd, 2010 01:56 AM
    by Chris1274  Go to last post

    Forum:
    General Help

  24. [SOLVED] Upgrade from 9.04 to 9.10 removed NBR

    Started by GaretJax, August 25th, 2010 02:09 AM
    2 Pages
    1 2
    9.04, 9.10, nbr, netbook remix, upgrade
    • Replies: 15
    • Views: 1,808
    Last Post: September 4th, 2010 04:36 AM
    by quixote  Go to last post
  25. [ubuntu] Xorg crashes only after boot in Ubuntu 9.04

    Started by wpy1505, August 24th, 2010 10:44 PM
    9.04, xorg
    • Replies: 1
    • Views: 647
    Last Post: August 24th, 2010 10:49 PM
    by wpy1505  Go to last post

    Forum:
    General Help

Results 1 to 25 of 1021
Page 1 of 41 1 2 3 4