Search:

Tag: 12.04lts

Search: Search took 0.00 seconds.

  1. mounting /dev/disk

    Started by ericmikrut, June 12th, 2014 02:26 AM
    12.04lts, mounting error
    • Replies: 2
    • Views: 245
    Last Post: June 12th, 2014 11:18 PM
    by ericmikrut  Go to last post

    Forum:
    Hardware

  2. FTP mount failed on startup even though i removed it from startup list...

    Started by Sindri_K., May 2nd, 2014 02:32 AM
    12.04lts, curl, ftp
    • Replies: 2
    • Views: 207
    Last Post: May 3rd, 2014 10:23 PM
    by Sindri_K.  Go to last post
  3. Copying existing Ubuntu install to a mirror drive

    Started by canonjimmy42, April 17th, 2014 02:45 AM
    12.04lts, ubuntu
    • Replies: 1
    • Views: 298
    Last Post: April 17th, 2014 03:05 AM
    by ian-weisser  Go to last post

    Forum:
    General Help

  4. pwmconfig: There are no pwm-capable sensor modules installed

    Started by Ian_Francis, February 8th, 2014 05:15 PM
    12.04lts, fancontrol, pwm-capable, pwmconfig
    • Replies: 7
    • Views: 3,006
    Last Post: February 18th, 2014 10:44 AM
    by Ian_Francis  Go to last post

    Forum:
    General Help

  5. [ubuntu] Cannot connect to web age on 12.04 desktop host

    Started by bpgplus, December 27th, 2013 03:18 AM
    12.04lts, desktop, web
    • Replies: 4
    • Views: 430
    Last Post: December 30th, 2013 09:07 PM
    by bpgplus  Go to last post
  6. [ubuntu] Realtek 5.1 Sound [analog], no front speakers on 12.04

    Started by g.kafousis, November 30th, 2013 02:58 PM
    12.04lts, 5.1 audio, alc887-vd, realtek
    • Replies: 1
    • Views: 644
    Last Post: December 8th, 2013 12:59 AM
    by g.kafousis  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] 12.04LTS: possible audio imbalancing

    Started by FenrirXIII, November 22nd, 2013 07:10 PM
    12.04lts, audio, internal speakers, sound problem
    • Replies: 3
    • Views: 604
    Last Post: November 23rd, 2013 02:18 AM
    by grier-devon  Go to last post

    Forum:
    General Help

  8. Ubuntu 12.04 LTS compatibility issue with ns-allinone.2.34

    Started by row225, October 28th, 2013 10:26 PM
    12.04lts, ns2, pangolin, precise
    • Replies: 0
    • Views: 364
    Last Post: October 28th, 2013 10:26 PM
    by row225  Go to last post
  9. [SOLVED] Intel driver not working right after bumblebee (12.04LTS)

    Started by johngiok, October 28th, 2013 01:56 PM
    12.04lts, intel, vga 1 Attachment(s)
    • Replies: 4
    • Views: 805
    Last Post: October 28th, 2013 05:05 PM
    by johngiok  Go to last post

    Forum:
    Hardware

  10. [ubuntu] Two Bluetooth controler on same PC ? Useable ?

    Started by georgesgiralt, June 4th, 2013 08:37 AM
    12.04lts, dual bluetooth, wifi
    • Replies: 0
    • Views: 267
    Last Post: June 4th, 2013 08:37 AM
    by georgesgiralt  Go to last post
  11. [ubuntu] Ethernet connection not recognised.

    Started by rojrevo, May 3rd, 2013 06:16 PM
    3 Pages
    1 2 3
    12.04lts, ethernet, networking
    • Replies: 23
    • Views: 1,280
    Last Post: May 13th, 2013 09:41 AM
    by rojrevo  Go to last post
  12. [ubuntu] Unable to launch 'gnome-search-tool'

    Started by adam1mc, March 26th, 2013 10:17 PM
    12.04lts, panel, search
    • Replies: 2
    • Views: 732
    Last Post: March 26th, 2013 10:32 PM
    by adam1mc  Go to last post
  13. [all variants] Question about how login stats are calculated on 12.04 LTS

    Started by MakOwner, March 9th, 2013 06:44 PM
    12.04lts, login, package, script
    • Replies: 7
    • Views: 1,050
    Last Post: March 9th, 2013 10:41 PM
    by schragge  Go to last post
  14. [all variants] tigon firmware/drivers

    Started by MakOwner, February 25th, 2013 03:28 AM
    12.04lts, install fail, tigon
    • Replies: 4
    • Views: 967
    Last Post: April 3rd, 2013 01:25 AM
    by MakOwner  Go to last post
Results 1 to 14 of 14