Search:

Tag: 12.04 64bit

Page 5 of 13 FirstFirst 2 3 4 5 6 7 8

Search: Search took 0.01 seconds.

  1. [ubuntu] samba persistently asks for password

    Started by pmheideman, July 17th, 2012 02:51 PM
    12.04 64bit, samba, windows 7
    • Replies: 0
    • Views: 642
    Last Post: July 17th, 2012 02:51 PM
    by pmheideman  Go to last post
  2. [ubuntu] SAMBA , LAMP, and OpenVPN

    Started by blakdeth77, July 16th, 2012 09:41 PM
    12.04 64bit, lamp apache configuration, openvpn noob config
    • Replies: 2
    • Views: 659
    Last Post: July 16th, 2012 11:54 PM
    by blakdeth77  Go to last post
  3. [ubuntu] DOSemu in a bash script not closing.

    Started by hangthedj, July 16th, 2012 07:25 PM
    12.04 64bit, bbs, dosemu, ubuntu
    • Replies: 0
    • Views: 427
    Last Post: July 16th, 2012 07:25 PM
    by hangthedj  Go to last post

    Forum:
    General Help

  4. [ubuntu] 12.04 dual monitor complete mess

    Started by eklikeroomys, July 16th, 2012 03:59 PM
    12.04 64bit, nvidia, xorg, xorg config
    • Replies: 1
    • Views: 561
    Last Post: July 16th, 2012 04:16 PM
    by eklikeroomys  Go to last post

    Forum:
    General Help

  5. [ubuntu] geforce 210 graphics crashing on 12.04

    Started by chillheffuk2004, July 15th, 2012 11:37 AM
    12.04 64bit, geforce 210, graphics
    • Replies: 0
    • Views: 528
    Last Post: July 15th, 2012 11:37 AM
    by chillheffuk2004  Go to last post

    Forum:
    Hardware

  6. [SOLVED] Need help with partitioning and install of 12.04 server

    Started by OleKingCoale, July 15th, 2012 09:19 AM
    12.04 64bit, install, partition, server
    • Replies: 3
    • Views: 1,663
    Last Post: July 17th, 2012 11:44 PM
    by oldfred  Go to last post
  7. [ubuntu] Recommendation for network monitoring with graphs from headless server

    Started by bpb_21, July 13th, 2012 04:08 PM
    12.04 64bit, cisco, munin, nxlog, syslog-ng
    • Replies: 4
    • Views: 4,762
    Last Post: January 1st, 2013 05:57 AM
    by psyllex  Go to last post
  8. [SOLVED] HP Pavilion dv6-1030us No sound on ubuntu 12.04

    Started by henrykxxxvll, July 12th, 2012 10:56 PM
    3 Pages
    1 2 3
    12.04 64bit, dv6, hp laptop, pavilion
    • Replies: 25
    • Views: 6,305
    Last Post: July 17th, 2012 09:48 PM
    by henrykxxxvll  Go to last post

    Forum:
    Hardware

  9. [ubuntu] 12.04 64bit USB issue

    Started by dwanders, July 12th, 2012 05:18 PM
    12.04 64bit, serial usb
    • Replies: 0
    • Views: 632
    Last Post: July 12th, 2012 05:18 PM
    by dwanders  Go to last post
  10. [SOLVED] Automount on 12.04

    Started by quirino77, July 11th, 2012 06:10 PM
    12.04 64bit, autofs, automount
    • Replies: 5
    • Views: 2,935
    Last Post: July 15th, 2012 04:13 PM
    by quirino77  Go to last post
  11. [ubuntu] HASP Key not detected after upgrade

    Started by al090187, July 11th, 2012 02:37 PM
    12.04 64bit, hasp, precise, update, usb
    • Replies: 0
    • Views: 640
    Last Post: July 11th, 2012 02:37 PM
    by al090187  Go to last post

    Forum:
    Hardware

  12. [ubuntu] Wallpaper gets bigger after setting it, and then rebooting?

    Started by Jamie_Edwards, July 10th, 2012 04:44 PM
    12.04 64bit, ubuntu, wallpaper
    • Replies: 6
    • Views: 577
    Last Post: July 14th, 2012 01:02 PM
    by Jamie_Edwards  Go to last post
  13. [other] xenserver tools for 12.04

    Started by Xitron, July 10th, 2012 02:45 PM
    12.04 64bit, virtual machine, xenserver
    • Replies: 0
    • Views: 388
    Last Post: July 10th, 2012 02:45 PM
    by Xitron  Go to last post

    Forum:
    General Help

  14. [ubuntu] Intel HD graphics 3000 driver in 12.04

    Started by emagar, July 10th, 2012 10:24 AM
    2 Pages
    1 2
    12.04 64bit, intel hd 3000, video card driver 1 Attachment(s)
    • Replies: 14
    • Views: 27,547
    Last Post: July 20th, 2012 05:41 AM
    by emagar  Go to last post

    Forum:
    Hardware

  15. [gnome] Troubles when typing in Gnome applications

    Started by grekhss, July 9th, 2012 07:54 AM
    12.04 64bit, gnome, keyboard
    • Replies: 1
    • Views: 309
    Last Post: July 10th, 2012 07:53 AM
    by grekhss  Go to last post
  16. [ubuntu] MacBook Pro Headphone Jack Red Light (Speakers work, headphones muted)

    Started by GREENH3ART, July 7th, 2012 04:45 AM
    12.04, 12.04 64bit, headphone jack, muted, sound
    • Replies: 1
    • Views: 1,295
    Last Post: July 8th, 2012 03:28 AM
    by Caltac  Go to last post
  17. [ubuntu] Blinking Prompt After Booting

    Started by groonrix, July 6th, 2012 10:22 PM
    12.04 64bit, boot, driver, graphics, livecd
    • Replies: 2
    • Views: 521
    Last Post: July 8th, 2012 08:27 PM
    by efflandt  Go to last post
  18. [ubuntu] External USB Disks Fail to Mount

    Started by ienne, July 6th, 2012 10:55 AM
    12.04 64bit, usb external hdd
    • Replies: 0
    • Views: 274
    Last Post: July 6th, 2012 10:55 AM
    by ienne  Go to last post

    Forum:
    Hardware

  19. [ubuntu] 12.04 - display manager problem

    Started by deeaycee, July 6th, 2012 03:22 AM
    12.04 64bit, ati .fglrx, window manager
    • Replies: 0
    • Views: 925
    Last Post: July 6th, 2012 03:22 AM
    by deeaycee  Go to last post
  20. [SOLVED] mhddfs down from 60->20 mb/s after uppgrade

    Started by simon82, July 4th, 2012 08:19 PM
    12.04 64bit, mhddfs
    • Replies: 7
    • Views: 1,815
    Last Post: September 18th, 2012 05:04 AM
    by zac_haryy  Go to last post
  21. [ubuntu] boinc-manager and 12.04

    Started by gilesaj, July 4th, 2012 08:12 AM
    12.04 64bit, boinc, ia32-libs
    • Replies: 2
    • Views: 614
    Last Post: July 4th, 2012 03:47 PM
    by oldos2er  Go to last post
  22. [ubuntu] LibreOffice open files disappearing

    Started by Thinkintuit, July 3rd, 2012 09:43 PM
    2 Pages
    1 2
    12.04 64bit, libreoffice, missing files, unity
    • Replies: 18
    • Views: 5,596
    Last Post: October 16th, 2012 11:20 AM
    by drmtiede  Go to last post

    Forum:
    General Help

  23. [gnome] Gnome3 stoped working after i tried to make dual monitor with Nvidia

    Started by NaGeL, July 3rd, 2012 04:36 PM
    12.04 64bit, gnome-shell, msi, nvidia
    • Replies: 3
    • Views: 629
    Last Post: July 8th, 2012 10:39 PM
    by NaGeL  Go to last post
  24. [ubuntu] No more GUI (X server) after updating 12.04, running on AMD Fusion (Radeon HD 6310)

    Started by Katchina, July 3rd, 2012 09:39 AM
    12.04 64bit, amd, ati, radeon, xorg
    • Replies: 9
    • Views: 5,861
    Last Post: September 29th, 2012 04:06 PM
    by liju.g.chacko  Go to last post

    Forum:
    General Help

  25. [ubuntu] radeon HD 7400m lags

    Started by z3nhakr, July 2nd, 2012 06:52 PM
    12.04 64bit, radeon hd, switchable graphics 1 Attachment(s)
    • Replies: 0
    • Views: 1,655
    Last Post: July 2nd, 2012 06:52 PM
    by z3nhakr  Go to last post
Results 101 to 125 of 317
Page 5 of 13 FirstFirst 2 3 4 5 6 7 8