Search:

Tag: 10.04 64 bit server

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] openssh remote desktop and samba authenticaion conflict?

    Started by hawaiiman, December 1st, 2012 08:22 AM
    10.04 64 bit server, openssh desktop, samba
    • Replies: 0
    • Views: 462
    Last Post: December 1st, 2012 08:22 AM
    by hawaiiman  Go to last post
  2. Broadcast messages

    Started by VVovchenko, November 1st, 2012 07:10 PM
    10.04 64 bit server, broadcast, network, server
    • Replies: 0
    • Views: 309
    Last Post: November 1st, 2012 07:10 PM
    by VVovchenko  Go to last post
  3. [ubuntu] pathway to a practical server?

    Started by hawaiiman, October 16th, 2012 03:26 PM
    10.04 64 bit server, adsl connect, samba server
    • Replies: 0
    • Views: 179
    Last Post: October 16th, 2012 03:26 PM
    by hawaiiman  Go to last post
  4. [ubuntu] which method of forwarding?-10.04 server

    Started by hawaiiman, October 14th, 2012 08:25 AM
    10.04 64 bit server, adsl, dhcp, forwarding, lan
    • Replies: 0
    • Views: 241
    Last Post: October 14th, 2012 08:25 AM
    by hawaiiman  Go to last post
  5. [ubuntu] Heartbeat failure on start

    Started by ckoble, September 18th, 2012 07:36 PM
    2 Pages
    1 2
    10.04 64 bit server, heartbeat
    • Replies: 12
    • Views: 2,263
    Last Post: September 19th, 2012 04:58 PM
    by ckoble  Go to last post
  6. [ubuntu] Permission issues between Netatalk & Samba?

    Started by putz3000, August 15th, 2012 08:11 PM
    10.04 64 bit server, netatalk, samba
    • Replies: 0
    • Views: 418
    Last Post: August 15th, 2012 08:11 PM
    by putz3000  Go to last post
  7. [ubuntu] Maximum memory 64-bit 10.04

    Started by hroitblat, June 22nd, 2012 05:21 AM
    10.04 64 bit server, servers
    • Replies: 5
    • Views: 1,520
    Last Post: June 22nd, 2012 07:44 PM
    by Old_Grey_Wolf  Go to last post

    Forum:
    General Help

  8. [ubuntu] Winbind issue: "groups: cannot find name for group ID" - 10.04

    Started by bwestover, May 9th, 2012 07:33 PM
    10.04 64 bit server, active directory group, winbind
    • Replies: 0
    • Views: 2,152
    Last Post: May 9th, 2012 07:33 PM
    by bwestover  Go to last post
  9. [SOLVED] 10.04 LTS to 12.04 LTS fail to boot

    Started by hlopezrd, April 27th, 2012 01:37 AM
    10.04 64 bit server, 12.04, boot
    • Replies: 1
    • Views: 523
    Last Post: April 28th, 2012 04:31 AM
    by hlopezrd  Go to last post
  10. [ubuntu] Updating the LAMP stack?

    Started by taze, January 27th, 2012 12:35 AM
    10.04 64 bit server, lamp
    • Replies: 1
    • Views: 1,462
    Last Post: January 27th, 2012 03:06 AM
    by kwinto  Go to last post
  11. [ubuntu] OpenVPN certain traffic

    Started by CyberCowboy, January 16th, 2012 11:14 PM
    10.04 64 bit server, networking, openvpn, vpn
    • Replies: 2
    • Views: 346
    Last Post: January 16th, 2012 11:41 PM
    by CyberCowboy  Go to last post
  12. [SOLVED] Ubuntu 10.04LTS 64 bit raid1 will not boot from second drive

    Started by mucho_maze, October 12th, 2011 10:01 PM
    2 Pages
    1 2
    10.04 64 bit server, boot broken, raid 1
    • Replies: 12
    • Views: 1,647
    Last Post: October 23rd, 2012 08:44 PM
    by GabrielSyme  Go to last post
  13. [SOLVED] Can't seem to install Ubuntu Server 10.04

    Started by drerock, September 10th, 2011 01:18 AM
    10.04 64 bit server, hangs after installation.
    • Replies: 8
    • Views: 739
    Last Post: September 17th, 2011 09:57 PM
    by drerock  Go to last post
  14. [ubuntu] WebDAV multi user w/SSL tutorial needed.

    Started by dmovad, September 1st, 2011 11:19 PM
    10.04 64 bit server, multi-user, ssl, webdav
    • Replies: 0
    • Views: 733
    Last Post: September 1st, 2011 11:19 PM
    by dmovad  Go to last post
  15. [ubuntu] 10.04LTS doesn't finish startup sequence.

    Started by HS-L, August 7th, 2011 11:10 AM
    10.04 64 bit server, startup sequence, upgrade
    • Replies: 0
    • Views: 197
    Last Post: August 7th, 2011 11:10 AM
    by HS-L  Go to last post

    Forum:
    General Help

  16. [ubuntu] Ubuntu Server (x64) with madwifi

    Started by Droopy_Snowmen, August 7th, 2011 08:49 AM
    10.04 64 bit server, d-link, driver, madwifi, wifi
    • Replies: 1
    • Views: 378
    Last Post: August 8th, 2011 11:32 PM
    by Droopy_Snowmen  Go to last post
  17. [SOLVED] Error installing Ubuntu 10.04 server 64bit

    Started by fernandezvara, March 24th, 2011 10:40 AM
    10.04 64 bit server, usb
    • Replies: 1
    • Views: 278
    Last Post: March 24th, 2011 10:47 AM
    by fernandezvara  Go to last post
  18. [ubuntu] exportfs: Warning: /path/to/dir does not support NFS export.

    Started by lfitz, July 9th, 2010 02:39 AM
    10.04 64 bit server, 9.04, arm5, intel, nfs, server
    • Replies: 6
    • Views: 23,871
    Last Post: May 28th, 2011 07:28 AM
    by heffae  Go to last post
  19. [ubuntu] Unable to mark partition as bootable why?

    Started by putz3000, March 1st, 2011 09:40 PM
    10.04 64 bit server, proliant ml110 g6, raid 1
    • Replies: 4
    • Views: 2,317
    Last Post: April 8th, 2011 09:02 PM
    by putz3000  Go to last post
  20. [ubuntu] iscsi Initiator on 10.04 possible?

    Started by skallen, February 15th, 2011 01:20 PM
    10.04 64 bit server, initiator, iscsi
    • Replies: 2
    • Views: 1,026
    Last Post: February 15th, 2011 11:33 PM
    by TheR  Go to last post
  21. [SOLVED] Start Dropbox daemon at boot on Ubuntu Server 10.04

    Started by Blackrider69, December 19th, 2010 01:07 PM
    10.04 64 bit server, dropbox cli linux, ubuntu server 1 Attachment(s)
    • Replies: 3
    • Views: 6,666
    Last Post: December 29th, 2010 05:35 PM
    by Blackrider69  Go to last post
  22. [SOLVED] Need to change incorrect UUID in Grub2 in 10.04

    Started by Garibaldi3489, November 29th, 2010 04:35 AM
    10.04 64 bit server, boot, grub2, raid
    • Replies: 4
    • Views: 4,466
    Last Post: May 12th, 2011 04:00 AM
    by indulis  Go to last post

    Forum:
    General Help

  23. [ubuntu] Install fails to find IDE hard disk

    Started by ufbh, October 21st, 2010 10:24 AM
    10.04 64 bit server, hard disc, not found
    • Replies: 1
    • Views: 659
    Last Post: October 21st, 2010 10:55 AM
    by arpanaut  Go to last post
  24. [ubuntu] Ubuntu Server 10.04 with Sun Fire X4170M2 and SGX-SAS6-R-INT-Z RAID

    Started by jeremyrandall, October 1st, 2010 06:45 PM
    10.04 64 bit server, raid, sgx-sas6-r-int-z, sun
    • Replies: 2
    • Views: 1,122
    Last Post: October 1st, 2010 07:16 PM
    by jeremyrandall  Go to last post
  25. [ubuntu] Upping console resolution with Grub2? (VMWare)

    Started by Xiol, September 14th, 2010 05:49 PM
    10.04 64 bit server, framebuffer, grub2, vmware workstation 7
    • Replies: 0
    • Views: 1,553
    Last Post: September 14th, 2010 05:49 PM
    by Xiol  Go to last post
Results 1 to 25 of 33
Page 1 of 2 1 2