Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Apache and windows XP

  1. #11
    Join Date
    May 2008
    Location
    jordan
    Beans
    311
    Distro
    Ubuntu 9.04 Jaunty Jackalope

    Re: Apache and windows XP

    Quote Originally Posted by Izek View Post
    You've obviously have never had the time to install EasyPHP then.
    Explain Please !

    Because I don't know anything about programming php5 under Linux
    Ubuntu : Hi......Microsoft : GoodBye.....

    HAHAHAHAHAHAHAHAHA

  2. #12
    Join Date
    Oct 2007
    Beans
    642

    Re: Apache and windows XP

    Quote Originally Posted by Uchiha_madara View Post
    Because I don't know anything about programming php5 under Linux
    easyPHP doesn't run php5 by default, sorry. Then again, I don't usually code in php5.

    Go get easyPHP from easyphp.org and install it on your windows machine if you want.

    You can upgrade easyPHP's PHP version by clicking here.

    EasyPHP shouldn't conflict with AVG, as I've used it.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •