Results 1 to 6 of 6

Thread: Lio con los videos de youtube y con todo lo q es animaciones

  1. #1
    Join Date
    Aug 2008
    Location
    Panama
    Beans
    18
    Distro
    Kubuntu 8.04 Hardy Heron

    Exclamation Lio con los videos de youtube y con todo lo q es animaciones

    Bueno no se q paso porq anoche q se termino d instalar el 8.10 todo iba normal pero despues trate de ver videos y no se podia ni las animaciones nada hoy intente pero se carga muy lento en youtube y en lugares con bastante animaciones como plena507 cuando pones el reproductor no se carga nunca y las otras animaciones que antes se veian bien ahora no y no se q paso.
    Ayuda porfavor
    Uso gnome y firefox3
    otra cosa baje opera pensando q era el firefox y peor porq en opera ni se ve la cosa de carga

  2. #2
    Join Date
    Aug 2008
    Location
    Panama
    Beans
    18
    Distro
    Kubuntu 8.04 Hardy Heron

    Re: Lio con los videos de youtube y con todo lo q es animaciones

    se me olvido decilo cuando si reproduce los videos a veces bien a veces se demora un bukoton pero nama reproduce 2 despues se pone negro la ventana del navegador y la tngo q cerra
    y en lugares con bastante propagandas como plena507 cuando vas a oi la musica nunk se krga el reproductor y ademas las otras propagandas q antes se veian bien ahora van muy lento y ni se ve
    por favor ayuda e in tentado d todo e bajao to los navegadores de los repositorios y con todos pasa lo mismo reroduce un o dos videos y se tildea y andalento con las propagandas ya no se q ase.

  3. #3
    Join Date
    Sep 2006
    Location
    República de Panamá
    Beans
    113
    Distro
    Ubuntu 7.04 Feisty Fawn

    Re: Lio con los videos de youtube y con todo lo q es animaciones

    Hola Rasta,
    No se ya probaste reinstalar el flash?
    Suena como que algo pasa con tu reproductor flash que se congela al tratar de reproducir algo!

    Saludos.

  4. #4
    Join Date
    Apr 2008
    Location
    Valhalla
    Beans
    65
    Distro
    Ubuntu 9.04 Jaunty Jackalope

    Re: Lio con los videos de youtube y con todo lo q es animaciones

    hola, te recomiendo q hagas lo que dice nuestro compañero adrian en este post:

    http://ubuntuforums.org/showthread.php?t=920131

    yo tenia ese mismo problema q tu y ya se soluciono con eso.

    saludos y espero q te ayude

    m3ld0n

  5. #5
    Join Date
    Aug 2008
    Location
    Panama
    Beans
    18
    Distro
    Kubuntu 8.04 Hardy Heron

    Re: Lio con los videos de youtube y con todo lo q es animaciones

    Gracias por su ayuda
    ya lo logre resolver
    reinstale el flash y borre el gnash

  6. #6
    Join Date
    Apr 2008
    Location
    Valhalla
    Beans
    65
    Distro
    Ubuntu 9.04 Jaunty Jackalope

    Re: Lio con los videos de youtube y con todo lo q es animaciones

    Quote Originally Posted by Rasta456 View Post
    Gracias por su ayuda
    ya lo logre resolver
    reinstale el flash y borre el gnash
    de nada me alegro q te haya servido, y de nuevo gracias a adrian, su post ya ayudo a alguien mas

    saludos

    m3ld0n

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •