Results 1 to 2 of 2

Thread: Autopackage installation - doesn't work! HELP

  1. #1
    Join Date
    Mar 2008
    Beans
    47

    Autopackage installation - doesn't work! HELP

    I'm trying to install wxlua on a newly installed Hardy.

    Tried 'sudo bash name.package' - it says 'unable to resolve host'.

    I HAD it installed on Feisty! I don't remember having any problems!

    What's going on with this Hardy thing?

  2. #2
    Join Date
    Feb 2007
    Location
    Romania
    Beans
    Hidden!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •