Results 1 to 3 of 3

Thread: Magic lamp

  1. #1
    Join Date
    Oct 2007
    Beans
    88
    Distro
    Ubuntu 7.10 Gutsy Gibbon

    Magic lamp

    Hi

    after a few attempts to install the magic lamp effect. I am unable to make it. I even switch compiz of while doing it.

    could someone help please

    Ohwii

    PS I used one re-enable the magic lamp post
    Attached Images Attached Images

  2. #2
    Join Date
    Jan 2008
    Location
    the space between spaces.
    Beans
    1,654

    Re: Magic lamp

    Ok, in that XML, also try setting the defualt (right above the [min} section) to 0. After that, make sure the hex file is also at zero and restart Compiz. I have done exactly what you did, with the exception of also changing the default value for waves. Try that and let me know how it goes.

  3. #3
    Join Date
    Oct 2007
    Beans
    88
    Distro
    Ubuntu 7.10 Gutsy Gibbon

    Re: Magic lamp

    thanks for the post

    I did it. I changed the default value, but still it doesnt work

    is there an other way to get to work ??

    ohwii

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •