Hi All,

I'm trying to install rgl package for R and I get the following error

checking for X... no
configure: error: X11 not found but required, configure aborted.
ERROR: configuration failed for package 'rgl'

I notice that this is not only me, was anyone able to solve this problem?

Thank you for your help