Can anyone tell me if ubuntu 8.04 is Linux standard base 3.2 complient?
I searched the ubuntu forums and the internet without success.
Doubtless the information is there somewhere.

Thanks

Ralph Boland