Results 1 to 3 of 3

Thread: Subtitles !

  1. #1
    Join Date
    Mar 2007
    Beans
    18

    Subtitles !

    hi , im a mythuser but my subtitles are so BIIIG how i can set them smaller ?

    ?

    extention are .srt

    [SOLVED]

    -subfont-text-scale 3
    Last edited by Tr1p; February 19th, 2008 at 10:25 PM.

  2. #2
    Join Date
    Sep 2006
    Beans
    Hidden!
    Distro
    Ubuntu 7.10 Gutsy Gibbon

    Re: Subtitles !

    Where did you fix that? gedit some file via terminal?

    Or some menu?
    __ Registered Linux User # 434020
    _/ \_ Registered Ubuntu User # 8785

  3. #3
    Join Date
    Mar 2007
    Beans
    18

    Re: Subtitles !

    just put that line behind your mplayer command in mythtv -> settings - settings , media

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •