Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 24

Thread: Problem at lupin 1

  1. #11
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    what does apic mean?

  2. #12
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    where is the kernel line I have this:
    ## default num
    # Set the default entry to the entry number NUM. Numbering starts from 0, and
    # the entry number 0 is the default if the command is not used.
    #
    # You can specify 'saved' instead of a number. In this case, the default entry
    # is the entry saved with the command 'savedefault'.
    # WARNING: If you are using dmraid do not change this entry to 'saved' or your
    # array will desync and will not let you boot your system.
    default 0

    ## timeout sec
    # Set a timeout, in SEC seconds, before automatically booting the default entry
    # (normally the first entry defined).
    timeout 1

    ## hiddenmenu
    # Hides the menu by default (press ESC to see the menu)
    hiddenmenu

    ## Pretty colours
    #color cyan/blue white/blue

    #### MENU ITEMS BELOW HERE ####

    title Ubuntu
    find --set-root /wubi/boot/menu.lst
    configfile /wubi/boot/menu.lst

  3. #13
    Join Date
    Feb 2005
    Beans
    5,138

    Re: Problem at lupin 1

    edit c:\wubi\boot\menu.lst

  4. #14
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    no dice:
    the first time I did it I managed to get a blue screen with what appeared to be drivers being loaded, that ended and I was left with a blue screen with a line of back...another command line

    second time I got my origininal error message

  5. #15
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    preseed got wiped for some reason...

  6. #16
    Join Date
    Feb 2005
    Beans
    5,138

    Re: Problem at lupin 1

    preseed gets deleted every time you install since it contains the password. If you interrupt the installation you must run wubi again.

    If you see the blue screen that is good. Just wait. You can press Alt+F4 to see the progress.

  7. #17
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    yes...but after it loads a few things it goes blank blue and I can flood the screen with black...I guess I have to reinstall again - then what?

  8. #18
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    still happening, any advice?

  9. #19
    Join Date
    Feb 2005
    Beans
    5,138

    Re: Problem at lupin 1

    Did you try to press alt+f4?

  10. #20
    Join Date
    Mar 2007
    Beans
    34
    Distro
    The Feisty Fawn Testing

    Re: Problem at lupin 1

    during what part?

Page 2 of 3 FirstFirst 123 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •