Page 1 of 2 12 LastLast
Results 1 to 10 of 15

Thread: init line 327 egrep not found

  1. #1
    Join Date
    Sep 2010
    Location
    Beta Testing in Canada
    Beans
    6,612
    Distro
    Ubuntu Development Release

    init line 327 egrep not found

    After yesterdays updates I shutdown my PC. This morning (on both installs of Utopic on the same machine I get the above code:

    init line 327 egrep not found

    but it still boots normally after that verbose message.

    Regards..
    This is Rolling Release
    Warnings for New Beta Testers& Helpful Terminal Commands:
    Running W. Werewolf /dev/@ 4.05GHz64bit/ onE8400 Core2Duo-Wolfdale+Howler

  2. #2
    Join Date
    May 2007
    Location
    The New Forest
    Beans
    Hidden!
    Distro
    Xubuntu Development Release

  3. #3
    Join Date
    Apr 2012
    Location
    Oz
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

    Re: init line 327 egrep not found

    me also... there is a bug raised

    Damn Elfy person!

  4. #4
    Join Date
    Nov 2012
    Location
    Halloween Town
    Beans
    Hidden!
    Distro
    Xubuntu Development Release

    Re: init line 327 egrep not found

    Quote Originally Posted by ventrical View Post
    After yesterdays updates I shutdown my PC. This morning (on both installs of Utopic on the same machine I get the above code:

    init line 327 egrep not found

    but it still boots normally after that verbose message.

    Regards..
    yeah, I got it too, this morning, upon rebooting after installing all the upgrades.

  5. #5
    Join Date
    Sep 2010
    Location
    Beta Testing in Canada
    Beans
    6,612
    Distro
    Ubuntu Development Release

    Re: init line 327 egrep not found

    Thanks everyone. I just me tooed it.
    This is Rolling Release
    Warnings for New Beta Testers& Helpful Terminal Commands:
    Running W. Werewolf /dev/@ 4.05GHz64bit/ onE8400 Core2Duo-Wolfdale+Howler

  6. #6
    Join Date
    May 2007
    Location
    Midlands UK
    Beans
    292
    Distro
    Ubuntu

    Re: init line 327 egrep not found

    Yep, I get it also. Have 'effects me too' on Launchpad. I had just been ignoring it as I had no other disernable issues.
    = Fit as a butcher's dog =

  7. #7
    Join Date
    Mar 2006
    Location
    Williams Lake
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

    Re: init line 327 egrep not found

    I'm seeing it on 3 Utpoic installs so far, I've got 2 more to check, does that mean if I see it on all five installs, I should click the me too button 5 times.

  8. #8
    Join Date
    May 2007
    Location
    The New Forest
    Beans
    Hidden!
    Distro
    Xubuntu Development Release

    Re: init line 327 egrep not found

    Quote Originally Posted by cariboo907 View Post
    I'm seeing it on 3 Utpoic installs so far, I've got 2 more to check, does that mean if I see it on all five installs, I should click the me too button 5 times.
    Just click it without looking - that is the right thing to do isn't it

  9. #9
    Join Date
    Sep 2010
    Location
    Beta Testing in Canada
    Beans
    6,612
    Distro
    Ubuntu Development Release

    Re: init line 327 egrep not found

    Quote Originally Posted by cariboo907 View Post
    I'm seeing it on 3 Utpoic installs so far, I've got 2 more to check, does that mean if I see it on all five installs, I should click the me too button 5 times.
    Yes!

    This is Rolling Release
    Warnings for New Beta Testers& Helpful Terminal Commands:
    Running W. Werewolf /dev/@ 4.05GHz64bit/ onE8400 Core2Duo-Wolfdale+Howler

  10. #10
    Join Date
    Nov 2012
    Location
    Halloween Town
    Beans
    Hidden!
    Distro
    Xubuntu Development Release

    Re: init line 327 egrep not found

    Quote Originally Posted by cariboo907 View Post
    I'm seeing it on 3 Utpoic installs so far, I've got 2 more to check, does that mean if I see it on all five installs, I should click the me too button 5 times.
    As many as the installs number.

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •