Just following up. After parsing the output of that command in post #20 and noticing that 'gnome-terminal' is removed in the process I decided to try running "tasksel remove ubuntu-desktop" in a TTY launched using Ctrl + Alt + F1:

Code:
Start-Date: 2014-05-11  21:40:06
Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y install gnome-terminal-data- gir1.2-accounts-1.0- libedata-cal-1.2-23- friends-dispatcher- unity-scope-gdrive- ubuntu-wallpapers-trusty- libfolks-telepathy25- account-plugin-salut- unity-gtk2-module- libwpg-0.2-2- liboxideqtcore0- fonts-nanum- libsbc1- liborcus-0.6-0- remmina-plugin-vnc- libbamf3-2- gir1.2-ebookcontacts-1.2- libdmapsharing-3.0-2- libraptor2-0- xul-ext-websites-integration- libglew1.10- plainbox-provider-resource-generic- libcrack2- qtcore4-l10n- libspeex1- onboard- qdbus- libwhoopsie0- gstreamer0.10-plugins-good- libcanberra-gtk-module- xul-ext-unity- libqt5dbus5- gir1.2-gnomebluetooth-1.0- gir1.2-gnomekeyring-1.0- gir1.2-appindicator3-0.1- unity-lens-friends- libunity-action-qt1- unity-scope-home- liborc-0.4-0- python3-urllib3- deja-dup- gir1.2-signon-1.0- libreoffice-impress- libreoffice-pdfimport- libcamel-1.2-45- libgweather-common- unity-scope-calculator- libqt4-sql-sqlite- libreoffice-core- python3-mako- cheese- libfolks-eds25- telepathy-salut- thunderbird- nux-tools- apg- libssh-4- libclucene-contribs1- unity-scope-firefoxbookmarks- qtdeclarative5-ubuntu-ui-toolkit-plugin- unity-scope-texdoc- gir1.2-goa-1.0- indicator-session- liblangtag-common- account-plugin-yahoo- libgoa-1.0-common- libcompizconfig0- libhud2- python3-pyparsing- unity-scope-manpages- libupstart1- libqt5xml5- libmetacity-private0a- libqt4-designer- qtdeclarative5-dialogs-plugin- gnome-mahjongg- libopencc1- nautilus- libqt5webkit5-qmlwebkitplugin- libcdio13- gnome-sudoku- libgupnp-1.0-4- ubuntu-mono- thunderbird-gnome-support- libunity-gtk3-parser0- libproxy1-plugin-gsettings- liboauth0- activity-log-manager- guile-2.0-libs- plainbox-secure-policy- adium-theme-ubuntu- obexd-client- libqt4-script- libqtwebkit4- cups-pk-helper- remmina-common- nautilus-sendto-empathy- unity-scope-video-remote- gnome-disk-utility- libgupnp-igd-1.0-4- libzephyr4- libvncserver0- libqt5positioning5- libtelepathy-logger3- liboxideqt-qmlplugin- gir1.2-messagingmenu-1.0- friends- gir1.2-ebook-1.2- libproxy1-plugin-networkmanager- bamfdaemon- gir1.2-rb-3.0- gnome-mines- unity-services- unity-gtk3-module- indicator-printers- libcdio-cdda1- libedataserver-1.2-18- libwmf0.2-7- libglewmx1.10- libqt5printsupport5- libtheora0- unity-control-center-signon- python3-lxml- libqt4-xmlpatterns- libqtdbus4- libclucene-core1- ure- rhythmbox-plugin-zeitgeist- hud- gstreamer0.10-x- libasyncns0- account-plugin-twitter- libgdata-common- libunity-misc4- libfolks25- python3-checkbox-support- libqt5core5a- compiz-gnome- signond- hwdata- baobab- libwpd-0.9-9- libcolumbus1- unity-scopes-master-default- libraw1394-11- account-plugin-windows-live- ubuntu-session- unity-scope-gmusicbrowser- libcmis-0.4-4- session-migration- empathy- libqt5sensors5- libexttextcat-2.0-0- libmhash2- gnomine- unity-webapps-qml- whoopsie-preferences- libqt4-help- friends-facebook- ibus- overlay-scrollbar-gtk2- notify-osd- libreoffice-base-core- plymouth-theme-ubuntu-logo- libgtop2-common- indicator-appmenu- mousetweaks- gstreamer1.0-plugins-base-apps- intel-gpu-tools- xdiagnose- deja-dup-backend-gvfs- libgc1c2- gnome-desktop3-data- ibus-gtk3- ubuntuone-client-data- unity-scope-audacious- aisleriot- libreoffice-avmedia-backend-gstreamer- libgles2-mesa- libpurple0- compiz-core- libqt4-sql- gnome-session-canberra- lp-solve- librdf0- libfriends0- gnome-power-manager- unity-gtk-module-common- light-themes- indicator-bluetooth- cracklib-runtime- libreoffice-writer- signon-ui- telepathy-logger- libsgutils2-2- friends-twitter- qtchooser- libqt5multimedia5- gtk3-engines-unico- libgtop2-7- rhythmbox-mozilla- uno-libs3- unity-greeter- libnux-4.0-0- unity-lens-video- plainbox-provider-checkbox- libcdr-0.0-0- libebook-contacts-1.2-0- unity-scope-clementine- libqt5feedback5- libaccount-plugin-generic-oauth- libsignon-qt5-1- libreoffice-style-human- gstreamer0.10-nice- landscape-client-ui-install- libmeanwhile1- seahorse- checkbox-gui- libpwquality-common- unity-lens-files- whoopsie- python3-uno- gnome-system-monitor- libedata-book-1.2-20- pulseaudio-module-bluetooth- libyajl2- ubuntu-artwork- libebackend-1.2-7- libqt5test5- libtimezonemap1- libfarstream-0.1-0- libmythes-1.2-0- unity-scope-musique- overlay-scrollbar- apturl-common- qtdeclarative5-privatewidgets-plugin- libqt5gui5- gir1.2-networkmanager-1.0- libgweather-3-6- libexempi3- dconf-cli- libsphinxbase1- unity-scope-chromiumbookmarks- gir1.2-gst-plugins-base-1.0- libcheese-gtk23- onboard-data- libboost-system1.54.0- libqt5webkit5- libdbusmenu-qt5- geoclue- libwacom2- libvisio-0.0-0- ubuntu-sso-client-qt- wamerican- python3-markupsafe- libzeitgeist-1.0-1- libgnomekbd-common- qtdeclarative5-localstorage-plugin- libcolamd2.8.0- libaccount-plugin-1.0-0- python3-feedparser- ubuntu-ui-toolkit-theme- ubuntu-desktop- libnice10- telepathy-mission-control-5- account-plugin-aim- libx86-1- libqt4-xml- libreoffice-calc- unity-scope-zotero- libqt5sql5-sqlite- unity-scope-virtualbox- libsystemd-journal0- libreoffice-ogltrans- appmenu-qt- xfonts-mathml- libsignon-plugins-common1- libaccount-plugin-google- ibus-pinyin- libwmf0.2-7-gtk- libunity-control-center1- libhyphen0- libqt5organizer5- python3-requests- libreoffice-common- gnome-terminal- libgnome-control-center1- libxcb-randr0- remmina-plugin-rdp- unity-voice-service- xdg-user-dirs-gtk- unity-scope-openclipart- libqt4-scripttools- libfarstream-0.2-2- gnome-control-center-shared-data- libxcb-icccm4- unity-lens-photos- unity-webapps-service- telepathy-idle- gir1.2-ibus-1.0- webapp-container- qtdeclarative5-ubuntu-ui-extras-browser-plugin- webbrowser-app- indicator-keyboard- eog- unity-scope-colourlovers- liblangtag1- libreoffice-gtk- xul-ext-webaccounts- compiz- unity-scope-gourmet- libgsettings-qt1- account-plugin-facebook- libwps-0.2-2- libnux-4.0-common- libunity-core-6.0-9- libgdata13- libgpod-common- unity-scope-devhelp- libgoa-1.0-0b- indicator-datetime- indicator-power- telepathy-gabble- gnome-user-share- librsync1- libsignon-extension1- appmenu-qt5- libreoffice-draw- qtdeclarative5-accounts-plugin- libufe-xidgetter0- libdbusmenu-qt2- telepathy-haze- libqt5svg5- python-qt4- unity-settings-daemon- libqt5sql5- liblua5.2-0- media-player-info- ethtool- libaccounts-qt5-1- libwacom-common- nautilus-sendto- example-content- qtdeclarative5-ubuntu-ui-extras-browser-plugin-assets- qtdeclarative5-qtfeedback-plugin- libqt5qml-graphicaleffects- gir1.2-secret-1- signon-plugin-oauth2- libdecoration0- libexttextcat-data- libcurl3- nautilus-share- gnome-screensaver- python3-plainbox- folks-common- libcheese7- oxideqt-codecs- geoclue-ubuntu-geoip- libaudio2- libvorbis0a- libqt4-opengl- unity-scope-tomboy- libqtcore4- account-plugin-flickr- checkbox-ng- libgnome-desktop-3-7- libibus-1.0-5- libwhoopsie-preferences0- libqt5qml5- libpulse0- libvorbisenc2- account-plugin-google- ubuntu-docs- libcanberra-pulse- signon-keyring-extension- libpocketsphinx1- libmspub-0.0-0- libogg0- libpyzy-1.0-0- python-sip- libpwquality1- libxcb-xkb1- python-lockfile- mcp-account-manager-uoa- evolution-data-server-online-accounts- gir1.2-edataserver-1.2- libqt5widgets5- activity-log-manager-control-center- librhythmbox-core8- rhythmbox-plugins- libboost-date-time1.54.0- libgssdp-1.0-3- account-plugin-jabber- libgee2- branding-ubuntu- gnome-session-bin- gstreamer1.0-tools- libthumbnailer0- ubuntu-system-service- libcdio-paranoia1- gnome-system-log- compiz-plugins-default- apturl- unity- empathy-common- libjack-jackd2-0- ubuntu-wallpapers- qtdeclarative5-window-plugin- gstreamer1.0-nice- telepathy-indicator- libgpod4- rhythmbox- evolution-data-server-common- sphinx-voxforge-lm-en- libunity-gtk2-parser0- librasqal3- gnome-video-effects- gnome-settings-daemon-schemas- qt-at-spi- rhythmbox-plugin-magnatune- python-ibus- libxcb-image0- libunityvoice1- libecal-1.2-16- unity-webapps-common- gkbd-capplet- qtdeclarative5-unity-action-plugin- libebook-1.2-14- unity-lens-applications- libpurple-bin- ibus-table- libqt5quick5- libqt4-network- gnome-contacts- libqt4-declarative- libqt5network5- libgnomekbd8- vbetool- signon-plugin-password- metacity-common- libqtassistantclient4- unity-control-center- cheese-common- ubuntu-sounds- libreoffice-gnome- pm-utils- remmina- qtdeclarative5-qtquick2-plugin- libmission-control-plugins0- ibus-gtk- libqt5opengl5- evolution-data-server- gnome-font-viewer- unity-scopes-runner- libqt4-svg- webaccounts-extension-common- libflac8- libcanberra-gtk0- libunity-webapps0- unity-scope-yelp- libreoffice-math- libqt4-dbus- duplicity- unity-asset-pool- gstreamer1.0-alsa- sni-qt- libtelepathy-farstream3- gir1.2-gdata-0.0- gnome-bluetooth- libsndfile1- unity-scope-musicstores- python-qt4-dbus- checkbox-ng-service- sphinx-voxforge-hmm-en- libcolumbus1-common- libqt4-test- gnome-screenshot- vino- libreoffice-presentation-minimizer- notify-osd-icons- gnome-session-common- rhythmbox-data- libxcb-render-util0- rhythmbox-plugin-cdrecorder- libprotobuf8- python3-checkbox-ng- unity-lens-music- libqtgui4- overlay-scrollbar-gtk3- unity-scope-guayadeque-
Remove: gstreamer1.0-fluendo-mp3:i386 (0.10.23.debian-3), libreoffice-common:i386 (4.2.3~rc3-0ubuntu2), unity-settings-daemon:i386 (14.04.0+14.04.20140414-0ubuntu1), cracklib-runtime:i386 (2.9.1-1build1), gir1.2-gnomebluetooth-1.0:i386 (3.8.2.1-0ubuntu4), python3-markupsafe:i386 (0.18-1build2), unity-gtk3-module:i386 (0.0.0+14.04.20140403-0ubuntu1), libsgutils2-2:i386 (1.36-1ubuntu1), libflac8:i386 (1.3.0-2), unity-scope-yelp:i386 (0.1+13.10.20130723-0ubuntu1), libpocketsphinx1:i386 (0.8.0+real-0ubuntu6), checkbox-ng:i386 (0.3-2), libreoffice-ogltrans:i386 (4.2.3~rc3-0ubuntu2), libtelepathy-logger3:i386 (0.8.0-3), gir1.2-rb-3.0:i386 (3.0.2-0ubuntu2), folks-common:i386 (0.9.5-1ubuntu5), libqtcore4:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), friends:i386 (0.2.0+14.04.20140217.1-0ubuntu1), libpyzy-1.0-0:i386 (1.0.1-4), unity-scope-gdrive:i386 (0.9+13.10.20130723-0ubuntu1), gnome-video-effects:i386 (0.4.1-0ubuntu1), wamerican:i386 (7.1-1), apg:i386 (2.2.3.dfsg.1-2ubuntu1), libreoffice-presentation-minimizer:i386 (4.2.3~rc3-0ubuntu2), libcdio-paranoia1:i386 (0.83-4.1ubuntu1), libpurple0:i386 (2.10.9-0ubuntu3), libraw1394-11:i386 (2.1.0-1ubuntu1), geoclue-ubuntu-geoip:i386 (1.0.2+14.04.20131125-0ubuntu2), thunderbird-locale-en:i386 (24.5.0+build1-0ubuntu0.14.04.1), cheese-common:i386 (3.10.2-0ubuntu2), libdecoration0:i386 (0.9.11+14.04.20140409-0ubuntu1), signon-plugin-password:i386 (8.56+14.04.20140307-0ubuntu2), liblua5.2-0:i386 (5.2.3-1), libqt4-svg:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libsndfile1:i386 (1.0.25-7ubuntu2), unity-scope-home:i386 (6.8.2+14.04.20131029.1-0ubuntu1), libqt5sql5-sqlite:i386 (5.2.1+dfsg-1ubuntu14), nautilus-share:i386 (0.7.3-1ubuntu5), libqt5svg5:i386 (5.2.1-1), libportaudio2:i386 (19+svn20140130-1), libqt4-opengl:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), notify-osd:i386 (0.9.35+14.04.20140213-0ubuntu1), libwps-0.2-2:i386 (0.2.9-2ubuntu1), xdg-user-dirs-gtk:i386 (0.10-1ubuntu1), qtcore4-l10n:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), xfonts-mathml:i386 (6ubuntu1), gnome-settings-daemon-schemas:i386 (3.8.6.1-0ubuntu11), ibus-gtk:i386 (1.5.5-1ubuntu3), gstreamer1.0-clutter:i386 (2.0.8-1build1), libgweather-3-6:i386 (3.10.2-0ubuntu1), friends-facebook:i386 (0.2.0+14.04.20140217.1-0ubuntu1), libqt4-scripttools:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), pulseaudio:i386 (4.0-0ubuntu11), unity-control-center:i386 (14.04.3+14.04.20140410-0ubuntu1), libqt4-help:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), update-notifier:i386 (0.154.1), libgstreamer-plugins-base1.0-0:i386 (1.2.3-1), gnome-terminal:i386 (3.6.2-0ubuntu1), nux-tools:i386 (4.0.6+14.04.20140409-0ubuntu1), xdiagnose:i386 (3.6.3build2), gir1.2-messagingmenu-1.0:i386 (13.10.1+14.04.20140410-0ubuntu1), gstreamer1.0-alsa:i386 (1.2.3-1), qtdeclarative5-ubuntu-ui-toolkit-plugin:i386 (0.1.46+14.04.20140408.1-0ubuntu1), libreoffice-impress:i386 (4.2.3~rc3-0ubuntu2), libopencv-contrib2.4:i386 (2.4.8+dfsg1-2ubuntu1), libpurple-bin:i386 (2.10.9-0ubuntu3), gnome-user-share:i386 (3.0.4-0ubuntu1), libfluidsynth1:i386 (1.1.6-2), plainbox-secure-policy:i386 (0.5.3-2), unity-scope-musicstores:i386 (6.9.0+13.10.20131011-0ubuntu1), qtdeclarative5-accounts-plugin:i386 (0.4+14.04.20140317-0ubuntu1), indicator-printers:i386 (0.1.7+14.04.20140313-0ubuntu1), libyelp0:i386 (3.10.2-0ubuntu1), unity-scope-texdoc:i386 (0.1+14.04.20140328-0ubuntu1), ure:i386 (4.2.3~rc3-0ubuntu2), libreoffice-help-en-us:i386 (4.2.3~rc3-0ubuntu1), unity-scope-video-remote:i386 (0.3.15+13.10.20130920-0ubuntu1), libebook-1.2-14:i386 (3.10.4-0ubuntu1), libgupnp-igd-1.0-4:i386 (0.2.2-1), remmina-plugin-vnc:i386 (1.0.0-4ubuntu3), gstreamer0.10-plugins-bad:i386 (0.10.23-7.2ubuntu1), liboxideqt-qmlplugin:i386 (1.0.0~bzr501-0ubuntu2), overlay-scrollbar-gtk2:i386 (0.2.16+r359+14.04.20131129-0ubuntu1), overlay-scrollbar-gtk3:i386 (0.2.16+r359+14.04.20131129-0ubuntu1), libcamel-1.2-45:i386 (3.10.4-0ubuntu1), libchromaprint0:i386 (1.1-1), indicator-datetime:i386 (13.10.0+14.04.20140415.3-0ubuntu1), telepathy-logger:i386 (0.8.0-3), brasero:i386 (3.10.0-0ubuntu1), libgoa-1.0-common:i386 (3.10.3-0ubuntu1), libfarstream-0.2-2:i386 (0.2.3-1ubuntu2), lp-solve:i386 (5.5.0.13-7build1), libavc1394-0:i386 (0.5.4-2), qtdeclarative5-window-plugin:i386 (5.2.1-3ubuntu15), telepathy-mission-control-5:i386 (5.16.1-1ubuntu3), libasyncns0:i386 (0.8-4ubuntu2), libqt5sql5:i386 (5.2.1+dfsg-1ubuntu14), zenity:i386 (3.8.0-1ubuntu1), gnomine:i386 (3.10.1-0ubuntu1), compiz:i386 (0.9.11+14.04.20140409-0ubuntu1), unity-scopes-runner:i386 (7.1.4+14.04.20140210-0ubuntu1), libgssdp-1.0-3:i386 (0.14.7-1ubuntu1), libfolks25:i386 (0.9.5-1ubuntu5), evolution-data-server:i386 (3.10.4-0ubuntu1), libreoffice-pdfimport:i386 (4.2.3~rc3-0ubuntu2), libvisio-0.0-0:i386 (0.0.31-1ubuntu2), onboard-data:i386 (1.0.0-0ubuntu4), python3-checkbox-support:i386 (0.2-1), rhythmbox-plugin-magnatune:i386 (3.0.2-0ubuntu2), speech-dispatcher-audio-plugins:i386 (0.8-5ubuntu1), gir1.2-gst-plugins-base-1.0:i386 (1.2.3-1), gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5), libgstreamer-plugins-good1.0-0:i386 (1.2.3-1ubuntu2), libmhash2:i386 (0.9.9.9-4), libqt5qml5:i386 (5.2.1-3ubuntu15), libbrasero-media3-1:i386 (3.10.0-0ubuntu1), rhythmbox-plugin-cdrecorder:i386 (3.0.2-0ubuntu2), indicator-power:i386 (12.10.6+14.04.20140411-0ubuntu1), gstreamer1.0-plugins-base-apps:i386 (1.2.3-1), gstreamer1.0-tools:i386 (1.2.3-1), libexttextcat-2.0-0:i386 (3.4.3-1ubuntu1), libxcb-randr0:i386 (1.10-2ubuntu1), python3-feedparser:i386 (5.1.3-2), thunderbird:i386 (24.5.0+build1-0ubuntu0.14.04.1), whoopsie-preferences:i386 (0.12), qdbus:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libmetacity-private0a:i386 (2.34.13-0ubuntu4), gnome-font-viewer:i386 (3.8.0-1build1), rhythmbox-mozilla:i386 (3.0.2-0ubuntu2), libmission-control-plugins0:i386 (5.16.1-1ubuntu3), python3-mako:i386 (0.9.1-1), libaccounts-qt5-1:i386 (1.11+14.04.20140410.1-0ubuntu1), libexttextcat-data:i386 (3.4.3-1ubuntu1), account-plugin-yahoo:i386 (3.8.6-0ubuntu9.1), gstreamer1.0-pulseaudio:i386 (1.2.3-1ubuntu2), gstreamer0.10-plugins-ugly:i386 (0.10.19-2ubuntu5), libpwquality1:i386 (1.2.3-1ubuntu1), ubuntu-session:i386 (3.9.90-0ubuntu12), libsignon-qt5-1:i386 (8.56+14.04.20140307-0ubuntu2), libqt4-designer:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libqtassistantclient4:i386 (4.6.3-6), eog:i386 (3.10.2-0ubuntu5), unity-webapps-common:i386 (2.4.17+14.04.20140416-0ubuntu1), fonts-nanum:i386 (20131007-1), unity-lens-video:i386 (0.3.15+13.10.20130920-0ubuntu1), friends-dispatcher:i386 (0.2.0+14.04.20140217.1-0ubuntu1), libgtop2-7:i386 (2.28.5-2), libunity-webapps0:i386 (2.5.0~+14.04.20140409-0ubuntu1), activity-log-manager-control-center:i386 (0.9.7-0ubuntu14), unity-webapps-qml:i386 (0.1+14.04.20140408-0ubuntu1), checkbox-gui:i386 (0.17.6-0ubuntu6), example-content:i386 (48), appmenu-qt5:i386 (0.3.0+14.04.20140415-0ubuntu1), liboauth0:i386 (1.0.1-1), libqt5network5:i386 (5.2.1+dfsg-1ubuntu14), gir1.2-gdata-0.0:i386 (0.14.1-1), mousetweaks:i386 (3.8.0-2), libtimezonemap1:i386 (0.4.1), indicator-sound:i386 (12.10.2+14.04.20140401-0ubuntu1), libglew1.10:i386 (1.10.0-3), libhud2:i386 (13.10.1+14.04.20140402-0ubuntu1), account-plugin-jabber:i386 (3.8.6-0ubuntu9.1), libgstreamer-plugins-base0.10-0:i386 (0.10.36-1.1ubuntu2), baobab:i386 (3.8.2-1ubuntu1), libcurl3:i386 (7.35.0-1ubuntu2), hwdata:i386 (0.249-1), libogg0:i386 (1.3.1-1ubuntu1), ubuntu-wallpapers-trusty:i386 (14.04.0.1-0ubuntu1), gnome-session-common:i386 (3.9.90-0ubuntu12), notify-osd-icons:i386 (0.8+14.04.20131204-0ubuntu1), libopencv-objdetect2.4:i386 (2.4.8+dfsg1-2ubuntu1), qt-at-spi:i386 (0.3.1-4fakesync1), libqt5feedback5:i386 (5.0~git20130529-0ubuntu3), mcp-account-manager-uoa:i386 (3.8.6-0ubuntu9.1), cheese:i386 (3.10.2-0ubuntu2), unity-scope-gourmet:i386 (0.1+13.10.20130723-0ubuntu1), unity:i386 (7.2.0+14.04.20140423-0ubuntu1.2), libprotobuf8:i386 (2.5.0-9ubuntu1), libreoffice-math:i386 (4.2.3~rc3-0ubuntu2), gstreamer1.0-plugins-ugly:i386 (1.2.3-2build1), liborc-0.4-0:i386 (0.4.18-1ubuntu1), libqt5quick5:i386 (5.2.1-3ubuntu15), media-player-info:i386 (21-0ubuntu1), qtdeclarative5-dialogs-plugin:i386 (5.2.1-3ubuntu15), aisleriot:i386 (3.10.2-1), libqt5widgets5:i386 (5.2.1+dfsg-1ubuntu14), libreoffice-calc:i386 (4.2.3~rc3-0ubuntu2), libpwquality-common:i386 (1.2.3-1ubuntu1), libraptor2-0:i386 (2.0.13-1), libunity-core-6.0-9:i386 (7.2.0+14.04.20140423-0ubuntu1.2), libwmf0.2-7:i386 (0.2.8.4-10.3ubuntu1), libwebkitgtk-3.0-0:i386 (2.4.0-1ubuntu2), libtotem0:i386 (3.10.1-1ubuntu4), libqt5multimedia5:i386 (5.2.1-0ubuntu5), libgdata13:i386 (0.14.1-1), gnome-contacts:i386 (3.8.3-1ubuntu1), python-qt4-dbus:i386 (4.10.4+dfsg-1ubuntu1), gstreamer0.10-plugins-good:i386 (0.10.31-3+nmu1ubuntu5), libqt4-dbus:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), dconf-cli:i386 (0.20.0-1), libunity-misc4:i386 (4.0.5+14.04.20140115-0ubuntu1), libfarstream-0.1-0:i386 (0.1.2-1ubuntu3), libespeak1:i386 (1.47.11-1ubuntu1), gnome-session-bin:i386 (3.9.90-0ubuntu12), libqt5xml5:i386 (5.2.1+dfsg-1ubuntu14), gir1.2-ebookcontacts-1.2:i386 (3.10.4-0ubuntu1), unity-scope-firefoxbookmarks:i386 (0.1+13.10.20130809.1-0ubuntu1), libboost-date-time1.54.0:i386 (1.54.0-4ubuntu3), libvorbisfile3:i386 (1.3.2-1.3ubuntu1), unity-webapps-service:i386 (2.5.0~+14.04.20140409-0ubuntu1), webaccounts-extension-common:i386 (0.5-0ubuntu2), unity-services:i386 (7.2.0+14.04.20140423-0ubuntu1.2), libedata-book-1.2-20:i386 (3.10.4-0ubuntu1), compiz-gnome:i386 (0.9.11+14.04.20140409-0ubuntu1), nautilus:i386 (3.10.1-0ubuntu9), libebook-contacts-1.2-0:i386 (3.10.4-0ubuntu1), liblangtag-common:i386 (0.5.1-2), unity-scope-colourlovers:i386 (0.1+13.10.20130723-0ubuntu1), libunity-control-center1:i386 (14.04.3+14.04.20140410-0ubuntu1), libqt5organizer5:i386 (5.0~git20140203~e0c5eebe-0ubuntu2), unity-scope-clementine:i386 (0.1+13.10.20130723-0ubuntu1), session-migration:i386 (0.2.1), unity-scope-virtualbox:i386 (0.1+13.10.20130723-0ubuntu1), telepathy-indicator:i386 (0.3.1+14.04.20140411-0ubuntu1), unity-scopes-master-default:i386 (6.8.2+14.04.20131029.1-0ubuntu1), plymouth-theme-ubuntu-logo:i386 (0.8.8-0ubuntu17), python-qt4:i386 (4.10.4+dfsg-1ubuntu1), gnome-mines:i386 (3.10.1-0ubuntu1), ubuntu-release-upgrader-gtk:i386 (0.220.2), unity-lens-applications:i386 (7.1.0+13.10.20131011-0ubuntu2), rhythmbox:i386 (3.0.2-0ubuntu2), gstreamer1.0-plugins-good:i386 (1.2.3-1ubuntu2), libgdata-common:i386 (0.14.1-1), libdc1394-22:i386 (2.2.1-2ubuntu2), libqtdbus4:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), unity-lens-music:i386 (6.9.0+13.10.20131011-0ubuntu1), unity-scope-openclipart:i386 (0.1+13.10.20130723-0ubuntu1), libqt5qml-graphicaleffects:i386 (5.2.1-1), gir1.2-networkmanager-1.0:i386 (0.9.8.8-0ubuntu7), libqt5opengl5:i386 (5.2.1+dfsg-1ubuntu14), rhythmbox-data:i386 (3.0.2-0ubuntu2), unity-gtk-module-common:i386 (0.0.0+14.04.20140403-0ubuntu1), indicator-appmenu:i386 (13.01.0+14.04.20140404-0ubuntu1), libopencv-legacy2.4:i386 (2.4.8+dfsg1-2ubuntu1), libaccount-plugin-google:i386 (0.11+14.04.20140409.1-0ubuntu1), sphinx-voxforge-lm-en:i386 (0.1.1~daily20130301-0ubuntu1), gnome-mahjongg:i386 (3.10.2-0ubuntu1), libfreerdp-plugins-standard:i386 (1.0.2-2ubuntu1), remmina:i386 (1.0.0-4ubuntu3), unity-scope-gmusicbrowser:i386 (0.1+13.10.20130723-0ubuntu1), evolution-data-server-common:i386 (3.10.4-0ubuntu1), unity-gtk2-module:i386 (0.0.0+14.04.20140403-0ubuntu1), ethtool:i386 (3.13-1), libopencc1:i386 (0.4.3-2build1), libnux-4.0-common:i386 (4.0.6+14.04.20140409-0ubuntu1), nautilus-sendto:i386 (3.6.1-2ubuntu1), libexempi3:i386 (2.2.1-1ubuntu1), update-manager:i386 (0.196.12), unity-scope-devhelp:i386 (0.1+14.04.20140328-0ubuntu1), appmenu-qt:i386 (0.2.7+14.04.20140305-0ubuntu1), libwmf0.2-7-gtk:i386 (0.2.8.4-10.3ubuntu1), ubuntu-wallpapers:i386 (14.04.0.1-0ubuntu1), gtk3-engines-unico:i386 (1.0.3+14.04.20140109-0ubuntu1), libmeanwhile1:i386 (1.0.2-4.1ubuntu1), libunity-action-qt1:i386 (1.1.0+14.04.20140304-0ubuntu1), totem-mozilla:i386 (3.10.1-1ubuntu4), cups-pk-helper:i386 (0.2.5-0ubuntu1), libcompizconfig0:i386 (0.9.11+14.04.20140409-0ubuntu1), deja-dup-backend-gvfs:i386 (30.0-0ubuntu4), libcheese-gtk23:i386 (3.10.2-0ubuntu2), libiec61883-0:i386 (1.2.0-0.1ubuntu3), qtchooser:i386 (39-g4717841-3), libcanberra-pulse:i386 (0.30-0ubuntu3), activity-log-manager:i386 (0.9.7-0ubuntu14), libcanberra-gtk3-0:i386 (0.30-0ubuntu3), librdf0:i386 (1.0.17-1), libfolks-eds25:i386 (0.9.5-1ubuntu5), libsphinxbase1:i386 (0.8-0ubuntu10), libaccount-plugin-generic-oauth:i386 (0.11+14.04.20140409.1-0ubuntu1), libqt4-network:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), unity-scope-guayadeque:i386 (0.1+13.10.20130927.1-0ubuntu1), uno-libs3:i386 (4.2.3~rc3-0ubuntu2), unity-scope-tomboy:i386 (0.1+13.10.20130723-0ubuntu1), xul-ext-webaccounts:i386 (0.5-0ubuntu2), account-plugin-google:i386 (0.11+14.04.20140409.1-0ubuntu1), libqt4-script:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), gir1.2-accounts-1.0:i386 (1.15+14.04.20131126.2-0ubuntu3), vino:i386 (3.8.1-0ubuntu1), plainbox-provider-checkbox:i386 (0.4-1), pm-utils:i386 (1.4.1-13), ibus-table:i386 (1.5.0.is.1.5.0.20130419-2), libcdr-0.0-0:i386 (0.0.15-1ubuntu1), totem:i386 (3.10.1-1ubuntu4), libslv2-9:i386 (0.6.6+dfsg1-2), account-plugin-salut:i386 (3.8.6-0ubuntu9.1), python3-urllib3:i386 (1.7.1-1build1), xul-ext-unity:i386 (3.0.0+14.04.20140416-0ubuntu1), gnome-bluetooth:i386 (3.8.2.1-0ubuntu4), libgles2-mesa:i386 (10.1.0-4ubuntu5), libhyphen0:i386 (2.8.6-3ubuntu2), libpulsedsp:i386 (4.0-0ubuntu11), libgnomekbd8:i386 (3.6.0-0ubuntu2), libgnomekbd-common:i386 (3.6.0-0ubuntu2), qtdeclarative5-ubuntu-ui-extras-browser-plugin:i386 (0.23+14.04.20140422-0ubuntu1), gir1.2-appindicator3-0.1:i386 (12.10.1+13.10.20130920-0ubuntu4), libqtwebkit4:i386 (2.3.2-0ubuntu7), unity-lens-friends:i386 (0.1.3+14.04.20140317-0ubuntu1), libaccount-plugin-1.0-0:i386 (0.1.7~+14.04.20140211.2-0ubuntu4), libupstart1:i386 (1.12.1-0ubuntu4), metacity-common:i386 (2.34.13-0ubuntu4), libgee2:i386 (0.6.8-1ubuntu1), qtdeclarative5-ubuntu-ui-extras-browser-plugin-assets:i386 (0.23+14.04.20140422-0ubuntu1), indicator-keyboard:i386 (0.0.0+14.04.20140410.1-0ubuntu1), unity-scope-audacious:i386 (0.1+13.10.20130927.1-0ubuntu1), gstreamer0.10-nice:i386 (0.1.4-1), libspeex1:i386 (1.2~rc1.1-1ubuntu1), gnome-system-log:i386 (3.8.1-1svn1), empathy:i386 (3.8.6-0ubuntu9.1), libgtop2-common:i386 (2.28.5-2), python-ibus:i386 (1.5.5-1ubuntu3), shotwell:i386 (0.18.0-0ubuntu4), unity-scope-zotero:i386 (0.1+13.10.20130723-0ubuntu1), bamfdaemon:i386 (0.5.1+14.04.20140409-0ubuntu1), ibus:i386 (1.5.5-1ubuntu3), libcolamd2.8.0:i386 (4.2.1-3ubuntu1), rhythmbox-plugin-zeitgeist:i386 (3.0.2-0ubuntu2), gnome-screensaver:i386 (3.6.1-0ubuntu13), libwpd-0.9-9:i386 (0.9.9-1), account-plugin-flickr:i386 (0.11+14.04.20140409.1-0ubuntu1), brasero-cdrkit:i386 (3.10.0-0ubuntu1), landscape-client-ui-install:i386 (14.01-0ubuntu3), libufe-xidgetter0:i386 (3.0.0+14.04.20140416-0ubuntu1), signon-keyring-extension:i386 (0.6+14.04.20140307-0ubuntu1), libcanberra-gtk3-module:i386 (0.30-0ubuntu3), libqt5webkit5-qmlwebkitplugin:i386 (5.1.1-1ubuntu8), guile-2.0-libs:i386 (2.0.9+1-1ubuntu1), signond:i386 (8.56+14.04.20140307-0ubuntu2), libgnome-desktop-3-7:i386 (3.8.4-0ubuntu3), libfriends0:i386 (0.1.2+14.04.20131108.1-0ubuntu1), librsync1:i386 (0.9.7-10), libclucene-contribs1:i386 (2.3.3.4-4build1), libreoffice-draw:i386 (4.2.3~rc3-0ubuntu2), gnome-screenshot:i386 (3.10.1-0ubuntu1), gir1.2-edataserver-1.2:i386 (3.10.4-0ubuntu1), ubuntuone-client-data:i386 (13.05-0ubuntu1), unity-control-center-signon:i386 (0.1.7~+14.04.20140211.2-0ubuntu4), totem-plugins:i386 (3.10.1-1ubuntu4), libreoffice-base-core:i386 (4.2.3~rc3-0ubuntu2), libx86-1:i386 (1.1+ds1-10), libclutter-gst-2.0-0:i386 (2.0.8-1build1), libsignon-extension1:i386 (8.56+14.04.20140307-0ubuntu2), libvorbis0a:i386 (1.3.2-1.3ubuntu1), libqt5printsupport5:i386 (5.2.1+dfsg-1ubuntu14), signon-ui:i386 (0.16+14.04.20140304.is.0.15+14.04.20140313-0ubuntu1), indicator-bluetooth:i386 (0.0.6+14.04.20140207-0ubuntu2), libibus-1.0-5:i386 (1.5.5-1ubuntu3), nautilus-sendto-empathy:i386 (3.8.6-0ubuntu9.1), gstreamer0.10-x:i386 (0.10.36-1.1ubuntu2), libcrack2:i386 (2.9.1-1build1), libgpod-common:i386 (0.8.3-4ubuntu3), libreoffice-core:i386 (4.2.3~rc3-0ubuntu2), gnome-sudoku:i386 (3.10.2-0ubuntu2), liblangtag1:i386 (0.5.1-2), libqt5test5:i386 (5.2.1+dfsg-1ubuntu14), libjack-jackd2-0:i386 (1.9.9.5+20130622git7de15e7a-1ubuntu1), gir1.2-goa-1.0:i386 (3.10.3-0ubuntu1), libcanberra0:i386 (0.30-0ubuntu3), empathy-common:i386 (3.8.6-0ubuntu9.1), checkbox-ng-service:i386 (0.3-2), qtdeclarative5-unity-action-plugin:i386 (1.1.0+14.04.20140304-0ubuntu1), indicator-session:i386 (12.10.5+14.04.20140410-0ubuntu1), libcolumbus1-common:i386 (1.1.0+14.04.20140325.3-0ubuntu1), unity-greeter:i386 (14.04.10-0ubuntu1), evolution-data-server-online-accounts:i386 (3.10.4-0ubuntu1), gstreamer1.0-plugins-bad-videoparsers:i386 (1.2.3-1ubuntu2), libebackend-1.2-7:i386 (3.10.4-0ubuntu1), onboard:i386 (1.0.0-0ubuntu4), plainbox-provider-resource-generic:i386 (0.3-1), sphinx-voxforge-hmm-en:i386 (0.1.1~daily20130301-0ubuntu1), libdmapsharing-3.0-2:i386 (2.9.24-0ubuntu1), gnome-session-canberra:i386 (0.30-0ubuntu3), libmythes-1.2-0:i386 (1.2.2-1ubuntu2), libwhoopsie-preferences0:i386 (0.12), gnome-user-guide:i386 (3.8.2-1), compiz-core:i386 (0.9.11+14.04.20140409-0ubuntu1), libvncserver0:i386 (0.9.9+dfsg-1ubuntu1), libwhoopsie0:i386 (0.2.24.5), libwacom2:i386 (0.8-1), libgupnp-1.0-4:i386 (0.20.10-1ubuntu1), libsbc1:i386 (1.1-2ubuntu2), ubuntu-docs:i386 (14.04.3), libcmis-0.4-4:i386 (0.4.1-3ubuntu4), apturl-common:i386 (0.5.2ubuntu4), libnice10:i386 (0.1.4-1), remmina-common:i386 (1.0.0-4ubuntu3), webbrowser-app:i386 (0.23+14.04.20140422-0ubuntu1), libsignon-plugins-common1:i386 (8.56+14.04.20140307-0ubuntu2), libqt4-xmlpatterns:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libunityvoice1:i386 (0.1+14.04.20140304-0ubuntu1), libqt5gui5:i386 (5.2.1+dfsg-1ubuntu14), gir1.2-totem-1.0:i386 (3.10.1-1ubuntu4), ibus-gtk3:i386 (1.5.5-1ubuntu3), vbetool:i386 (1.1-3), libgnome-control-center1:i386 (3.6.3-0ubuntu56), gir1.2-webkit-3.0:i386 (2.4.0-1ubuntu2), qtdeclarative5-localstorage-plugin:i386 (5.2.1-3ubuntu15), libpulse0:i386 (4.0-0ubuntu11), remmina-plugin-rdp:i386 (1.0.0-4ubuntu3), unity-lens-photos:i386 (1.0+14.04.20140318-0ubuntu1), unity-voice-service:i386 (0.1+14.04.20140304-0ubuntu1), geoclue:i386 (0.12.99-3ubuntu1), branding-ubuntu:i386 (0.8), libqtgui4:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libwacom-common:i386 (0.8-1), libqt5core5a:i386 (5.2.1+dfsg-1ubuntu14), sni-qt:i386 (0.2.6-0ubuntu1), libzephyr4:i386 (3.1.2-1), friends-twitter:i386 (0.2.0+14.04.20140217.1-0ubuntu1), libxcb-image0:i386 (0.3.9-1ubuntu2), python3-uno:i386 (4.2.3~rc3-0ubuntu2), libgc1c2:i386 (7.2d-5ubuntu2), hud:i386 (13.10.1+14.04.20140402-0ubuntu1), liborcus-0.6-0:i386 (0.5.1-7), ubuntu-ui-toolkit-theme:i386 (0.1.46+14.04.20140408.1-0ubuntu1), python3-plainbox:i386 (0.5.3-2), libqt4-declarative:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libproxy1-plugin-networkmanager:i386 (0.4.11-0ubuntu4), obexd-client:i386 (0.46-1ubuntu7), gir1.2-gnomekeyring-1.0:i386 (3.8.0-2), gstreamer0.10-plugins-base:i386 (0.10.36-1.1ubuntu2), libgoa-1.0-0b:i386 (3.10.3-0ubuntu1), gkbd-capplet:i386 (3.6.0-0ubuntu2), libgweather-common:i386 (3.10.2-0ubuntu1), python3-requests:i386 (2.2.1-1), libgsettings-qt1:i386 (0.1+14.04.20140408-0ubuntu1), compiz-plugins-default:i386 (0.9.11+14.04.20140409-0ubuntu1), libxcb-icccm4:i386 (0.4.1-1ubuntu1), libgstreamer-plugins-bad0.10-0:i386 (0.10.23-7.2ubuntu1), libqt5positioning5:i386 (5.2.1-1ubuntu2), gir1.2-signon-1.0:i386 (1.10daily13.06.25-0ubuntu2), account-plugin-windows-live:i386 (0.11+14.04.20140409.1-0ubuntu1), whoopsie:i386 (0.2.24.5), libcdio-cdda1:i386 (0.83-4.1ubuntu1), python-lockfile:i386 (0.8-2ubuntu2), ubuntu-sso-client-qt:i386 (13.10-0ubuntu6), libopencv-highgui2.4:i386 (2.4.8+dfsg1-2ubuntu1), libshout3:i386 (2.3.1-3), telepathy-salut:i386 (0.8.1-1ubuntu3), duplicity:i386 (0.6.23-1ubuntu4), python3-lxml:i386 (3.3.3-1), libtelepathy-farstream3:i386 (0.6.1-0ubuntu1), unity-asset-pool:i386 (0.8.24daily13.06.10-0ubuntu1), libsystemd-journal0:i386 (204-5ubuntu20), libproxy1-plugin-gsettings:i386 (0.4.11-0ubuntu4), python-sip:i386 (4.15.5-1build1), libqt4-test:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), qtdeclarative5-privatewidgets-plugin:i386 (5.2.1-3ubuntu15), gstreamer0.10-alsa:i386 (0.10.36-1.1ubuntu2), libwpg-0.2-2:i386 (0.2.2-1ubuntu1), python3-checkbox-ng:i386 (0.3-2), libboost-system1.54.0:i386 (1.54.0-4ubuntu3), libcanberra-gtk0:i386 (0.30-0ubuntu3), libfolks-telepathy25:i386 (0.9.5-1ubuntu5), thunderbird-gnome-support:i386 (24.5.0+build1-0ubuntu0.14.04.1), light-themes:i386 (14.04+14.04.20140410-0ubuntu1), gstreamer1.0-plugins-bad-faad:i386 (1.2.3-1ubuntu2), libreoffice-gnome:i386 (4.2.3~rc3-0ubuntu2), libzeitgeist-1.0-1:i386 (0.3.18-1ubuntu2), libreoffice-avmedia-backend-gstreamer:i386 (4.2.3~rc3-0ubuntu2), unity-scope-calculator:i386 (0.1+14.04.20140328-0ubuntu1), libcdio13:i386 (0.83-4.1ubuntu1), ubuntu-system-service:i386 (0.2.5build1), pulseaudio-module-x11:i386 (4.0-0ubuntu11), gstreamer1.0-plugins-base:i386 (1.2.3-1), gnome-power-manager:i386 (3.8.2-1ubuntu2), gstreamer1.0-nice:i386 (0.1.4-1), mythes-en-us:i386 (4.2.1-0ubuntu1), libreoffice-style-human:i386 (4.2.3~rc3-0ubuntu2), ubuntu-mono:i386 (14.04+14.04.20140410-0ubuntu1), libcolumbus1:i386 (1.1.0+14.04.20140325.3-0ubuntu1), libbamf3-2:i386 (0.5.1+14.04.20140409-0ubuntu1), software-center:i386 (13.10-0ubuntu4.1), apturl:i386 (0.5.2ubuntu4), gir1.2-ibus-1.0:i386 (1.5.5-1ubuntu3), ibus-pinyin:i386 (1.5.0-1ubuntu1), unity-scope-chromiumbookmarks:i386 (0.1+13.10.20130723-0ubuntu1), ubuntu-desktop:i386 (1.325), libcheese7:i386 (3.10.2-0ubuntu2), libaudio2:i386 (1.9.4-1), libreoffice-writer:i386 (4.2.3~rc3-0ubuntu2), speech-dispatcher:i386 (0.8-5ubuntu1), gnome-control-center-shared-data:i386 (3.6.3-0ubuntu56), unity-scope-musique:i386 (0.1+13.10.20130723-0ubuntu1), libqt4-xml:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), pulseaudio-module-bluetooth:i386 (4.0-0ubuntu11), libvorbisenc2:i386 (1.3.2-1.3ubuntu1), libtheora0:i386 (1.1.1+dfsg.1-3.2), libqt5dbus5:i386 (5.2.1+dfsg-1ubuntu14), libecal-1.2-16:i386 (3.10.4-0ubuntu1), libclucene-core1:i386 (2.3.3.4-4build1), gstreamer1.0-x:i386 (1.2.3-1), librasqal3:i386 (0.9.32-1), libxcb-xkb1:i386 (1.10-2ubuntu1), libyajl2:i386 (2.0.4-4), gir1.2-secret-1:i386 (0.16-0ubuntu1), gstreamer1.0-libav:i386 (1.2.3-1), libnux-4.0-0:i386 (4.0.6+14.04.20140409-0ubuntu1), libpulse-mainloop-glib0:i386 (4.0-0ubuntu11), adium-theme-ubuntu:i386 (0.3.4-0ubuntu1), deja-dup:i386 (30.0-0ubuntu4), seahorse:i386 (3.10.2-0ubuntu1), account-plugin-facebook:i386 (0.11+14.04.20140409.1-0ubuntu1), unity-scope-manpages:i386 (3.0+14.04.20140324-0ubuntu1), libasound2-plugins:i386 (1.0.27-2ubuntu2), yelp:i386 (3.10.2-0ubuntu1), qtdeclarative5-qtquick2-plugin:i386 (5.2.1-3ubuntu15), gnome-desktop3-data:i386 (3.8.4-0ubuntu3), account-plugin-twitter:i386 (0.11+14.04.20140409.1-0ubuntu1), libthumbnailer0:i386 (1.1+14.04.20140401.1-0ubuntu1), libreoffice-gtk:i386 (4.2.3~rc3-0ubuntu2), gir1.2-ebook-1.2:i386 (3.10.4-0ubuntu1), libavformat54:i386 (9.13-0ubuntu0.14.04.1), libmspub-0.0-0:i386 (0.0.6-1ubuntu2), python3-pyparsing:i386 (2.0.1+dfsg1-1build1), libglewmx1.10:i386 (1.10.0-3), librhythmbox-core8:i386 (3.0.2-0ubuntu2), libxcb-render-util0:i386 (0.3.8-1.1ubuntu1), gnome-disk-utility:i386 (3.10.0-1ubuntu3), libedataserver-1.2-18:i386 (3.10.4-0ubuntu1), signon-plugin-oauth2:i386 (0.19+14.04.20140305-0ubuntu2), libssh-4:i386 (0.6.1-0ubuntu3), libunity-gtk3-parser0:i386 (0.0.0+14.04.20140403-0ubuntu1), pulseaudio-utils:i386 (4.0-0ubuntu11), overlay-scrollbar:i386 (0.2.16+r359+14.04.20131129-0ubuntu1), libavcodec54:i386 (9.13-0ubuntu0.14.04.1), libunity-gtk2-parser0:i386 (0.0.0+14.04.20140403-0ubuntu1), libqt5sensors5:i386 (5.2.1+dfsg-2ubuntu2), gnome-system-monitor:i386 (3.8.2.1-2ubuntu1), intel-gpu-tools:i386 (1.3-0ubuntu2), gvfs-backends:i386 (1.20.1-1ubuntu1), libqt4-sql:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libdbusmenu-qt2:i386 (0.9.3+14.04.20140314-0ubuntu1), libdbusmenu-qt5:i386 (0.9.3+14.04.20140314-0ubuntu1), libedata-cal-1.2-23:i386 (3.10.4-0ubuntu1), libgpod4:i386 (0.8.3-4ubuntu3), thunderbird-locale-en-us:i386 (24.5.0+build1-0ubuntu0.14.04.1), unity-lens-files:i386 (7.1.0+13.10.20130920-0ubuntu1), telepathy-gabble:i386 (0.18.2-1), libcanberra-gtk-module:i386 (0.30-0ubuntu3), xul-ext-websites-integration:i386 (2.3.6+13.10.20130920.1-0ubuntu1), account-plugin-aim:i386 (3.8.6-0ubuntu9.1), gnome-terminal-data:i386 (3.6.2-0ubuntu1), webapp-container:i386 (0.23+14.04.20140422-0ubuntu1), telepathy-haze:i386 (0.8.0-1), ubuntu-artwork:i386 (14.04+14.04.20140410-0ubuntu1), libqt4-sql-sqlite:i386 (4.8.5+git192-g085f851+dfsg-2ubuntu4), libschroedinger-1.0-0:i386 (1.0.11-2ubuntu1), gstreamer1.0-plugins-bad:i386 (1.2.3-1ubuntu2), libqt5webkit5:i386 (5.1.1-1ubuntu8), rhythmbox-plugins:i386 (3.0.2-0ubuntu2), telepathy-idle:i386 (0.2.0-1), qtdeclarative5-qtfeedback-plugin:i386 (5.0~git20130529-0ubuntu3), liboxideqtcore0:i386 (1.0.0~bzr501-0ubuntu2), ubuntu-sounds:i386 (0.13)
End-Date: 2014-05-11  21:50:13
I then followed up by running "tasksel install ubuntu-gnome-desktop' in the same TTY:

Code:
Start-Date: 2014-05-11  22:18:44
Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y install ubuntu-gnome-desktop^
Install: libreoffice-common:i386 (4.2.3~rc3-0ubuntu2), cracklib-runtime:i386 (2.9.1-1build1), gir1.2-gnomebluetooth-1.0:i386 (3.8.2.1-0ubuntu4), python3-markupsafe:i386 (0.18-1build2), gir1.2-upowerglib-1.0:i386 (0.9.23-2ubuntu1), libtracker-extract-0.16-0:i386 (0.16.2-1ubuntu4.1), libsgutils2-2:i386 (1.36-1ubuntu1), libgtkhtml-4.0-common:i386 (4.6.6-2ubuntu1), libflac8:i386 (1.3.0-2), libreoffice-ogltrans:i386 (4.2.3~rc3-0ubuntu2), libtelepathy-logger3:i386 (0.8.0-3), gir1.2-rb-3.0:i386 (3.0.2-0ubuntu2), libpst4:i386 (0.6.59-1build1), gir1.2-telepathylogger-0.2:i386 (0.8.0-3), folks-common:i386 (0.9.5-1ubuntu5), gnome-control-center:i386 (3.6.3-0ubuntu56), libpyzy-1.0-0:i386 (1.0.1-4), gnome-video-effects:i386 (0.4.1-0ubuntu1), wamerican:i386 (7.1-1), apg:i386 (2.2.3.dfsg.1-2ubuntu1), libtracker-sparql-0.16-0:i386 (0.16.2-1ubuntu4.1), libreoffice-presentation-minimizer:i386 (4.2.3~rc3-0ubuntu2), libcdio-paranoia1:i386 (0.83-4.1ubuntu1), libpurple0:i386 (2.10.9-0ubuntu3), libraw1394-11:i386 (2.1.0-1ubuntu1), libtracker-miner-0.16-0:i386 (0.16.2-1ubuntu4.1), cheese-common:i386 (3.10.2-0ubuntu2), liblua5.2-0:i386 (5.2.3-1), mcp-account-manager-goa:i386 (3.8.6-0ubuntu9.1), gnome-sushi:i386 (3.11.90-0ubuntu1), libsndfile1:i386 (1.0.25-7ubuntu2), libsys-hostname-long-perl:i386 (1.4-3), nautilus-share:i386 (0.7.3-1ubuntu5), libportaudio2:i386 (19+svn20140130-1), libwps-0.2-2:i386 (0.2.9-2ubuntu1), ubuntu-gnome-desktop:i386 (0.32), liblwp-mediatypes-perl:i386 (6.02-1), xdg-user-dirs-gtk:i386 (0.10-1ubuntu1), xfonts-mathml:i386 (6ubuntu1), gnome-settings-daemon-schemas:i386 (3.8.6.1-0ubuntu11), evolution-indicator:i386 (0.2.20-0ubuntu15), libfont-afm-perl:i386 (1.20-1), ibus-gtk:i386 (1.5.5-1ubuntu3), gstreamer1.0-clutter:i386 (2.0.8-1build1), libgweather-3-6:i386 (3.10.2-0ubuntu1), pulseaudio:i386 (4.0-0ubuntu11), update-notifier:i386 (0.154.1), libgstreamer-plugins-base1.0-0:i386 (1.2.3-1), libhtml-form-perl:i386 (6.03-1), gnome-terminal:i386 (3.6.2-0ubuntu1), gir1.2-gcr-3:i386 (3.10.1-1), xdiagnose:i386 (3.6.3build2), gstreamer1.0-alsa:i386 (1.2.3-1), libreoffice-impress:i386 (4.2.3~rc3-0ubuntu2), libpurple-bin:i386 (2.10.9-0ubuntu3), gnome-user-share:i386 (3.0.4-0ubuntu1), gnome-control-center-data:i386 (3.6.3-0ubuntu56), libhttp-message-perl:i386 (6.06-1), libyelp0:i386 (3.10.2-0ubuntu1), ure:i386 (4.2.3~rc3-0ubuntu2), gir1.2-gdesktopenums-3.0:i386 (3.10.1-0ubuntu1), libebook-1.2-14:i386 (3.10.4-0ubuntu1), libgupnp-igd-1.0-4:i386 (0.2.2-1), gnome-documents:i386 (3.10.2-0ubuntu1), libcamel-1.2-45:i386 (3.10.4-0ubuntu1), telepathy-logger:i386 (0.8.0-3), brasero:i386 (3.10.0-0ubuntu1), libgoa-1.0-common:i386 (3.10.3-0ubuntu1), gnome-color-manager:i386 (3.8.3-1ubuntu1), libfarstream-0.2-2:i386 (0.2.3-1ubuntu2), lp-solve:i386 (5.5.0.13-7build1), evolution-common:i386 (3.10.4-0ubuntu1), libavc1394-0:i386 (0.5.4-2), telepathy-mission-control-5:i386 (5.16.1-1ubuntu3), spamc:i386 (3.4.0-1ubuntu1), tracker:i386 (0.16.2-1ubuntu4.1), libasyncns0:i386 (0.8-4ubuntu2), zenity:i386 (3.8.0-1ubuntu1), libfile-listing-perl:i386 (6.04-1), libreoffice-style-tango:i386 (4.2.3~rc3-0ubuntu2), libgssdp-1.0-3:i386 (0.14.7-1ubuntu1), libfolks25:i386 (0.9.5-1ubuntu5), evolution-data-server:i386 (3.10.4-0ubuntu1), libreoffice-pdfimport:i386 (4.2.3~rc3-0ubuntu2), gnome-themes-standard:i386 (3.10.0-1ubuntu2), libvisio-0.0-0:i386 (0.0.31-1ubuntu2), gir1.2-clutter-1.0:i386 (1.16.4-0ubuntu2), rhythmbox-plugin-magnatune:i386 (3.0.2-0ubuntu2), gir1.2-evince-3.0:i386 (3.10.3-0ubuntu10), speech-dispatcher-audio-plugins:i386 (0.8-5ubuntu1), libgrilo-0.2-1:i386 (0.2.10-1), plymouth-theme-ubuntu-gnome-text:i386 (14.04.1), gir1.2-gst-plugins-base-1.0:i386 (1.2.3-1), gstreamer0.10-pulseaudio:i386 (0.10.31-3+nmu1ubuntu5), libgstreamer-plugins-good1.0-0:i386 (1.2.3-1ubuntu2), libmhash2:i386 (0.9.9.9-4), libbrasero-media3-1:i386 (3.10.0-0ubuntu1), evolution:i386 (3.10.4-0ubuntu1), rhythmbox-plugin-cdrecorder:i386 (3.0.2-0ubuntu2), gnome-icon-theme-extras:i386 (3.12.0-1ubuntu1), libexttextcat-2.0-0:i386 (3.4.3-1ubuntu1), gnome-font-viewer:i386 (3.8.0-1build1), rhythmbox-mozilla:i386 (3.0.2-0ubuntu2), libmission-control-plugins0:i386 (5.16.1-1ubuntu3), libmozjs-24-0:i386 (24.2.0-1), python3-mako:i386 (0.9.1-1), libexttextcat-data:i386 (3.4.3-1ubuntu1), gstreamer1.0-pulseaudio:i386 (1.2.3-1ubuntu2), libpwquality1:i386 (1.2.3-1ubuntu1), libiptcdata0:i386 (1.0.4-3ubuntu3), eog:i386 (3.10.2-0ubuntu5), gnome-tweak-tool:i386 (3.10.1-2ubuntu1), gir1.2-rest-0.7:i386 (0.7.90-0ubuntu1), grilo-plugins-0.2:i386 (0.2.12-2), fonts-nanum:i386 (20131007-1), libgtop2-7:i386 (2.28.5-2), zsync:i386 (0.6.2-1ubuntu1), liboauth0:i386 (1.0.1-1), gir1.2-caribou-1.0:i386 (0.4.13-0ubuntu1), gir1.2-gdata-0.0:i386 (0.14.1-1), gir1.2-json-1.0:i386 (0.16.2-1ubuntu1), mousetweaks:i386 (3.8.0-2), libytnef0:i386 (1.5-6), libgstreamer-plugins-base0.10-0:i386 (0.10.36-1.1ubuntu2), baobab:i386 (3.8.2-1ubuntu1), libcurl3:i386 (7.35.0-1ubuntu2), hwdata:i386 (0.249-1), libogg0:i386 (1.3.1-1ubuntu1), liberror-perl:i386 (0.17-1.1), libcaribou-common:i386 (0.4.13-0ubuntu1), gnome-session-common:i386 (3.9.90-0ubuntu12), cheese:i386 (3.10.2-0ubuntu2), evolution-plugins:i386 (3.10.4-0ubuntu1), libreoffice-math:i386 (4.2.3~rc3-0ubuntu2), libgtkhtml-4.0-0:i386 (4.6.6-2ubuntu1), ubuntu-gnome-wallpapers:i386 (14.04.1), liborc-0.4-0:i386 (0.4.18-1ubuntu1), media-player-info:i386 (21-0ubuntu1), aisleriot:i386 (3.10.2-1), gir1.2-telepathyglib-0.12:i386 (0.22.1-1ubuntu2), libreoffice-calc:i386 (4.2.3~rc3-0ubuntu2), libpwquality-common:i386 (1.2.3-1ubuntu1), libraptor2-0:i386 (2.0.13-1), mutter-common:i386 (3.10.4-0ubuntu2), libwmf0.2-7:i386 (0.2.8.4-10.3ubuntu1), libwebkitgtk-3.0-0:i386 (2.4.0-1ubuntu2), libtotem0:i386 (3.10.1-1ubuntu4), libgdata13:i386 (0.14.1-1), gnome-contacts:i386 (3.8.3-1ubuntu1), gstreamer0.10-plugins-good:i386 (0.10.31-3+nmu1ubuntu5), fonts-cantarell:i386 (0.0.15-1), dconf-cli:i386 (0.20.0-1), libhttp-cookies-perl:i386 (6.00-2), gir1.2-zpj-0.0:i386 (0.0.3-1ubuntu1), libfarstream-0.1-0:i386 (0.1.2-1ubuntu3), gnome-settings-daemon:i386 (3.8.6.1-0ubuntu11), libespeak1:i386 (1.47.11-1ubuntu1), libwww-perl:i386 (6.05-2), gnome-session-bin:i386 (3.9.90-0ubuntu12), libboost-date-time1.54.0:i386 (1.54.0-4ubuntu3), libvorbisfile3:i386 (1.3.2-1.3ubuntu1), ubuntu-gnome-wallpapers-trusty:i386 (14.04.1), libedata-book-1.2-20:i386 (3.10.4-0ubuntu1), nautilus:i386 (3.10.1-0ubuntu9), libebook-contacts-1.2-0:i386 (3.10.4-0ubuntu1), liblangtag-common:i386 (0.5.1-2), libunity-control-center1:i386 (14.04.3+14.04.20140410-0ubuntu1), session-migration:i386 (0.2.1), gnome-mines:i386 (3.10.1-0ubuntu1), ubuntu-release-upgrader-gtk:i386 (0.220.2), rhythmbox:i386 (3.0.2-0ubuntu2), gstreamer1.0-plugins-good:i386 (1.2.3-1ubuntu2), libgdata-common:i386 (0.14.1-1), gir1.2-networkmanager-1.0:i386 (0.9.8.8-0ubuntu7), rhythmbox-data:i386 (3.0.2-0ubuntu2), gnome-mahjongg:i386 (3.10.2-0ubuntu1), evolution-data-server-common:i386 (3.10.4-0ubuntu1), notification-daemon:i386 (0.7.6-1), deja-dup-backend-cloudfiles:i386 (30.0-0ubuntu4), libopencc1:i386 (0.4.3-2build1), gnome-shell:i386 (3.10.4-0ubuntu5), python-cloudfiles:i386 (1.7.11-2build1), nautilus-sendto:i386 (3.6.1-2ubuntu1), libexempi3:i386 (2.2.1-1ubuntu1), update-manager:i386 (0.196.12), libwmf0.2-7-gtk:i386 (0.2.8.4-10.3ubuntu1), libmeanwhile1:i386 (1.0.2-4.1ubuntu1), libzapojit-0.0-0:i386 (0.0.3-1ubuntu1), cups-pk-helper:i386 (0.2.5-0ubuntu1), deja-dup-backend-gvfs:i386 (30.0-0ubuntu4), sa-compile:i386 (3.4.0-1ubuntu1), libcheese-gtk23:i386 (3.10.2-0ubuntu2), libiec61883-0:i386 (1.2.0-0.1ubuntu3), libcanberra-pulse:i386 (0.30-0ubuntu3), libcanberra-gtk3-0:i386 (0.30-0ubuntu3), gir1.2-gck-1:i386 (3.10.1-1), deja-dup-backend-s3:i386 (30.0-0ubuntu4), librdf0:i386 (1.0.17-1), libhttp-negotiate-perl:i386 (6.00-2), libfolks-eds25:i386 (0.9.5-1ubuntu5), uno-libs3:i386 (4.2.3~rc3-0ubuntu2), libhtml-tree-perl:i386 (5.03-1), vino:i386 (3.8.1-0ubuntu1), ibus-table:i386 (1.5.0.is.1.5.0.20130419-2), libcdr-0.0-0:i386 (0.0.15-1ubuntu1), totem:i386 (3.10.1-1ubuntu4), gnome-bluetooth:i386 (3.8.2.1-0ubuntu4), xserver-xephyr:i386 (1.15.1-0ubuntu2), gir1.2-cogl-1.0:i386 (1.16.2-1), libhyphen0:i386 (2.8.6-3ubuntu2), libpulsedsp:i386 (4.0-0ubuntu11), libgtkhtml-editor-4.0-0:i386 (4.6.6-2ubuntu1), libgnomekbd8:i386 (3.6.0-0ubuntu2), libgnomekbd-common:i386 (3.6.0-0ubuntu2), libmediaart-1.0-0:i386 (0.4.0-1ubuntu1), gstreamer0.10-nice:i386 (0.1.4-1), libspeex1:i386 (1.2~rc1.1-1ubuntu1), gnome-system-log:i386 (3.8.1-1svn1), xsltproc:i386 (1.1.28-2build1), empathy:i386 (3.8.6-0ubuntu9.1), libgtop2-common:i386 (2.28.5-2), python-ibus:i386 (1.5.5-1ubuntu3), shotwell:i386 (0.18.0-0ubuntu4), libnet-http-perl:i386 (6.06-1), ibus:i386 (1.5.5-1ubuntu3), libnss-myhostname:i386 (0.3-6), libcolamd2.8.0:i386 (4.2.1-3ubuntu1), rhythmbox-plugin-zeitgeist:i386 (3.0.2-0ubuntu2), libwpd-0.9-9:i386 (0.9.9-1), libmail-spf-perl:i386 (2.9.0-2), brasero-cdrkit:i386 (3.10.0-0ubuntu1), gtk2-engines-pixbuf:i386 (2.24.23-0ubuntu1), gnome-online-miners:i386 (3.10.3-0ubuntu3), libhtml-parser-perl:i386 (3.71-1build1), libgsf-1-common:i386 (1.14.27-2ubuntu2), re2c:i386 (0.13.5-1build2), libcanberra-gtk3-module:i386 (0.30-0ubuntu3), guile-2.0-libs:i386 (2.0.9+1-1ubuntu1), gvfs-backends-goa:i386 (1.20.1-1ubuntu1), gnome-backgrounds:i386 (3.12.0-1), libgnome-desktop-3-7:i386 (3.8.4-0ubuntu3), libxml2-utils:i386 (2.9.1+dfsg1-3ubuntu4), librsync1:i386 (0.9.7-10), libclucene-contribs1:i386 (2.3.3.4-4build1), libreoffice-draw:i386 (4.2.3~rc3-0ubuntu2), gdm:i386 (3.10.0.1-0ubuntu3), gnome-screenshot:i386 (3.10.1-0ubuntu1), itstool:i386 (2.0.2-2), ubuntu-gnome-default-settings:i386 (14.04.1), totem-plugins:i386 (3.10.1-1ubuntu4), libreoffice-base-core:i386 (4.2.3~rc3-0ubuntu2), libclutter-gst-2.0-0:i386 (2.0.8-1build1), libvorbis0a:i386 (1.3.2-1.3ubuntu1), gnome-shell-common:i386 (3.10.4-0ubuntu5), libgupnp-av-1.0-2:i386 (0.12.5-1ubuntu1), gnome-session:i386 (3.9.90-0ubuntu12), gnome-shell-extensions:i386 (3.10.1-0ubuntu2), libibus-1.0-5:i386 (1.5.5-1ubuntu3), nautilus-sendto-empathy:i386 (3.8.6-0ubuntu9.1), gstreamer0.10-x:i386 (0.10.36-1.1ubuntu2), libcrack2:i386 (2.9.1-1build1), libgpod-common:i386 (0.8.3-4ubuntu3), libreoffice-core:i386 (4.2.3~rc3-0ubuntu2), gnome-sudoku:i386 (3.10.2-0ubuntu2), liblangtag1:i386 (0.5.1-2), libjack-jackd2-0:i386 (1.9.9.5+20130622git7de15e7a-1ubuntu1), gnome-online-accounts:i386 (3.10.3-0ubuntu1), gir1.2-goa-1.0:i386 (3.10.3-0ubuntu1), libcanberra0:i386 (0.30-0ubuntu3), empathy-common:i386 (3.8.6-0ubuntu9.1), libxcb-keysyms1:i386 (0.3.9-1ubuntu1), tracker-extract:i386 (0.16.2-1ubuntu4.1), evolution-data-server-online-accounts:i386 (3.10.4-0ubuntu1), libebackend-1.2-7:i386 (3.10.4-0ubuntu1), dconf-editor:i386 (0.20.0-1), libicc2:i386 (2.12+argyll1.5.1-5ubuntu1), libdmapsharing-3.0-2:i386 (2.9.24-0ubuntu1), gnome-session-canberra:i386 (0.30-0ubuntu3), libmythes-1.2-0:i386 (1.2.2-1ubuntu2), gnome-user-guide:i386 (3.8.2-1), gnome-themes-standard-data:i386 (3.10.0-1ubuntu2), libnetaddr-ip-perl:i386 (4.071+dfsg-1), libwhoopsie0:i386 (0.2.24.5), libwacom2:i386 (0.8-1), libgupnp-1.0-4:i386 (0.20.10-1ubuntu1), libsbc1:i386 (1.1-2ubuntu2), libcmis-0.4-4:i386 (0.4.1-3ubuntu4), apturl-common:i386 (0.5.2ubuntu4), libnice10:i386 (0.1.4-1), gir1.2-totem-1.0:i386 (3.10.1-1ubuntu4), ibus-gtk3:i386 (1.5.5-1ubuntu3), libgnome-control-center1:i386 (3.6.3-0ubuntu56), gir1.2-webkit-3.0:i386 (2.4.0-1ubuntu2), gir1.2-nmgtk-1.0:i386 (0.9.8.8-0ubuntu4), libpulse0:i386 (4.0-0ubuntu11), geoclue:i386 (0.12.99-3ubuntu1), gir1.2-gdm-1.0:i386 (3.10.0.1-0ubuntu3), libwacom-common:i386 (0.8-1), gjs:i386 (1.40.1-0ubuntu0.2), libzephyr4:i386 (3.1.2-1), python-urllib3:i386 (1.7.1-1build1), libhttp-date-perl:i386 (6.02-1), libmutter0c:i386 (3.10.4-0ubuntu2), libxcb-image0:i386 (0.3.9-1ubuntu2), python3-uno:i386 (4.2.3~rc3-0ubuntu2), libgc1c2:i386 (7.2d-5ubuntu2), liborcus-0.6-0:i386 (0.5.1-7), yelp-tools:i386 (3.10.0-1), libproxy1-plugin-networkmanager:i386 (0.4.11-0ubuntu4), libcolord-gtk1:i386 (0.1.25-1.1), obexd-client:i386 (0.46-1ubuntu7), unoconv:i386 (0.6-6), libwww-robotrules-perl:i386 (6.01-1), gir1.2-gnomekeyring-1.0:i386 (3.8.0-2), gstreamer0.10-plugins-base:i386 (0.10.36-1.1ubuntu2), libgoa-1.0-0b:i386 (3.10.3-0ubuntu1), gkbd-capplet:i386 (3.6.0-0ubuntu2), gir1.2-gtop-2.0:i386 (2.28.5-2), libgweather-common:i386 (3.10.2-0ubuntu1), python-requests:i386 (2.2.1-1), libxcb-icccm4:i386 (0.4.1-1ubuntu1), gir1.2-tracker-0.16:i386 (0.16.2-1ubuntu4.1), libgoa-backend-1.0-1:i386 (3.10.3-0ubuntu1), tracker-miner-fs:i386 (0.16.2-1ubuntu4.1), whoopsie:i386 (0.2.24.5), libcdio-cdda1:i386 (0.83-4.1ubuntu1), python-lockfile:i386 (0.8-2ubuntu2), libencode-locale-perl:i386 (1.03-1), libgif4:i386 (4.1.6-11), libshout3:i386 (2.3.1-3), telepathy-salut:i386 (0.8.1-1ubuntu3), python-boto:i386 (2.20.1-2ubuntu2), tracker-utils:i386 (0.16.2-1ubuntu4.1), plymouth-theme-ubuntu-gnome-logo:i386 (14.04.1), duplicity:i386 (0.6.23-1ubuntu4), libhttp-daemon-perl:i386 (6.01-1), libtelepathy-farstream3:i386 (0.6.1-0ubuntu1), libsystemd-journal0:i386 (204-5ubuntu20), libproxy1-plugin-gsettings:i386 (0.4.11-0ubuntu4), gir1.2-mutter-3.0:i386 (3.10.4-0ubuntu2), gstreamer0.10-alsa:i386 (0.10.36-1.1ubuntu2), libwpg-0.2-2:i386 (0.2.2-1ubuntu1), libboost-system1.54.0:i386 (1.54.0-4ubuntu3), libxcb-xv0:i386 (1.10-2ubuntu1), gir1.2-gtkclutter-1.0:i386 (1.4.4-3ubuntu2), libcanberra-gtk0:i386 (0.30-0ubuntu3), libfolks-telepathy25:i386 (0.9.5-1ubuntu5), argyll:i386 (1.5.1-5ubuntu1), libreoffice-gnome:i386 (4.2.3~rc3-0ubuntu2), libmusicbrainz5-0:i386 (5.0.1-2), libzeitgeist-1.0-1:i386 (0.3.18-1ubuntu2), libreoffice-avmedia-backend-gstreamer:i386 (4.2.3~rc3-0ubuntu2), libcdio13:i386 (0.83-4.1ubuntu1), ubuntu-system-service:i386 (0.2.5build1), pulseaudio-module-x11:i386 (4.0-0ubuntu11), gstreamer1.0-plugins-base:i386 (1.2.3-1), gir1.2-clutter-gst-2.0:i386 (2.0.8-1build1), gstreamer1.0-nice:i386 (0.1.4-1), software-center:i386 (13.10-0ubuntu4.1), libhtml-format-perl:i386 (2.11-1), apturl:i386 (0.5.2ubuntu4), spamassassin:i386 (3.4.0-1ubuntu1), gir1.2-ibus-1.0:i386 (1.5.5-1ubuntu3), ibus-pinyin:i386 (1.5.0-1ubuntu1), gnome-icon-theme-full:i386 (3.10.0-0ubuntu2), libcheese7:i386 (3.10.2-0ubuntu2), libgjs0e:i386 (1.40.1-0ubuntu0.2), libreoffice-writer:i386 (4.2.3~rc3-0ubuntu2), speech-dispatcher:i386 (0.8-5ubuntu1), gnome-control-center-shared-data:i386 (3.6.3-0ubuntu56), gir1.2-accountsservice-1.0:i386 (0.6.35-0ubuntu7), gir1.2-polkit-1.0:i386 (0.105-4ubuntu2), pulseaudio-module-bluetooth:i386 (4.0-0ubuntu11), libvorbisenc2:i386 (1.3.2-1.3ubuntu1), libtheora0:i386 (1.1.1+dfsg.1-3.2), mutter:i386 (3.10.4-0ubuntu2), libcaribou0:i386 (0.4.13-0ubuntu1), libevolution:i386 (3.10.4-0ubuntu1), libecal-1.2-16:i386 (3.10.4-0ubuntu1), libclucene-core1:i386 (2.3.3.4-4build1), gstreamer1.0-x:i386 (1.2.3-1), librasqal3:i386 (0.9.32-1), libyajl2:i386 (2.0.4-4), gir1.2-secret-1:i386 (0.16-0ubuntu1), libpulse-mainloop-glib0:i386 (4.0-0ubuntu11), deja-dup:i386 (30.0-0ubuntu4), seahorse:i386 (3.10.2-0ubuntu1), libasound2-plugins:i386 (1.0.27-2ubuntu2), yelp:i386 (3.10.2-0ubuntu1), gnome-desktop3-data:i386 (3.8.4-0ubuntu3), libgdm1:i386 (3.10.0.1-0ubuntu3), libreoffice-gtk:i386 (4.2.3~rc3-0ubuntu2), libmspub-0.0-0:i386 (0.0.6-1ubuntu2), libhtml-tagset-perl:i386 (3.20-2), libimdi0:i386 (1.5.1-5ubuntu1), librhythmbox-core8:i386 (3.0.2-0ubuntu2), gnome-disk-utility:i386 (3.10.0-1ubuntu3), libedataserver-1.2-18:i386 (3.10.4-0ubuntu1), libio-html-perl:i386 (1.00-1), pulseaudio-utils:i386 (4.0-0ubuntu11), gir1.2-coglpango-1.0:i386 (1.16.2-1), gnome-system-monitor:i386 (3.8.2.1-2ubuntu1), intel-gpu-tools:i386 (1.3-0ubuntu2), gvfs-backends:i386 (1.20.1-1ubuntu1), liblwp-protocol-https-perl:i386 (6.04-2), libedata-cal-1.2-23:i386 (3.10.4-0ubuntu1), libgpod4:i386 (0.8.3-4ubuntu3), telepathy-gabble:i386 (0.18.2-1), libcanberra-gtk-module:i386 (0.30-0ubuntu3), gnome-terminal-data:i386 (3.6.2-0ubuntu1), libgsf-1-114:i386 (1.14.27-2ubuntu2), gir1.2-xkl-1.0:i386 (5.4-0ubuntu1), telepathy-haze:i386 (0.8.0-1), rhythmbox-plugins:i386 (3.0.2-0ubuntu2), gir1.2-gnomedesktop-3.0:i386 (3.8.4-0ubuntu3), telepathy-idle:i386 (0.2.0-1), libxcb-xf86dri0:i386 (1.10-2ubuntu1), gir1.2-gkbd-3.0:i386 (3.6.0-0ubuntu2)
Upgrade: nautilus-data:i386 (3.10.1-0ubuntu8, 3.10.1-0ubuntu9), software-properties-gtk:i386 (0.92.36, 0.92.37), python3-software-properties:i386 (0.92.36, 0.92.37), libnautilus-extension1a:i386 (3.10.1-0ubuntu8, 3.10.1-0ubuntu9), software-properties-common:i386 (0.92.36, 0.92.37)
End-Date: 2014-05-11  22:36:52
Most notably running the commands in a TTY like that does not prompt for choosing the default display manager so on reboot the system fails to boot because 'lightdm' is not removed but 'unity-greeter' is removed, so I had to launch a TTY again and run "dpkg-reconfigure gdm", select gdm, then reboot again which got me back to the login screen and I did then boot to the GNOME desktop, but there is a lot of cruft left behind:

Code:
lance@lance-desktop:~$ sudo apt-get -f install
[sudo] password for lance: 
Reading package lists... Done
Building dependency tree       
Reading state information... Done
The following packages were automatically installed and are no longer required:
  freepats liba52-0.7.4 libass4 libavutil52 libcdaudio1 libdca0
  libdirac-encoder0 libdirectfb-1.2-9 libdvdnav4 libdvdread4 libfaad2
  libfftw3-double3 libflite1 libgme0 libgsm1 libgstreamer-plugins-bad1.0-0
  libgtkglext1 libilmbase6 libkate1 libmad0 libmimic0 libmms0 libmodplug1
  libmp3lame0 libmpcdec6 libmpeg2-4 libmpg123-0 libofa0 libopenal-data
  libopenal1 libopencore-amrnb0 libopencore-amrwb0 libopencv-calib3d2.4
  libopencv-core2.4 libopencv-features2d2.4 libopencv-flann2.4
  libopencv-imgproc2.4 libopencv-ml2.4 libopencv-video2.4 libopenexr6
  libopenjpeg2 libopus0 libsidplay1 libsoundtouch0 libspandsp2 libsrtp0
  libswscale2 libtbb2 libts-0.0-0 libtwolame0 libva1 libvo-aacenc0
  libvo-amrwbenc0 libwildmidi-config libwildmidi1 libx264-142 libxvidcore4
  libzbar0 libzvbi-common libzvbi0 tsconf
Use 'apt-get autoremove' to remove them.
0 upgraded, 0 newly installed, 0 to remove and 13 not upgraded.
Here are the results of "apt-get autoremove":

Code:
Start-Date: 2014-05-12  06:54:13
Commandline: apt-get autoremove
Remove: libopenal1:i386 (1.14-4ubuntu1), freepats:i386 (20060219-1), libgstreamer-plugins-bad1.0-0:i386 (1.2.3-1ubuntu2), libx264-142:i386 (0.142.2389+git956c8d8-2), tsconf:i386 (1.0-12), libspandsp2:i386 (0.0.6~pre21-2), libzvbi0:i386 (0.2.35-2), libzvbi-common:i386 (0.2.35-2), libilmbase6:i386 (1.0.1-6ubuntu1), libva1:i386 (1.3.0-2), libwildmidi1:i386 (0.2.3.4-2.1ubuntu3), libgtkglext1:i386 (1.2.0-3.1fakesync3), libdca0:i386 (0.0.5-6ubuntu1), libmpg123-0:i386 (1.16.0-1ubuntu1), libopencv-core2.4:i386 (2.4.8+dfsg1-2ubuntu1), libflite1:i386 (1.4-release-8), libfaad2:i386 (2.7-8), libopencv-calib3d2.4:i386 (2.4.8+dfsg1-2ubuntu1), libofa0:i386 (0.9.3-5ubuntu1), libfftw3-double3:i386 (3.3.3-7ubuntu3), libdirectfb-1.2-9:i386 (1.2.10.0-5), libopus0:i386 (1.1-0ubuntu1), libopencore-amrnb0:i386 (0.1.3-2ubuntu1), libkate1:i386 (0.4.1-1ubuntu1), libdvdread4:i386 (4.2.1-2ubuntu1), libcdaudio1:i386 (0.99.12p2-13), libavutil52:i386 (9.13-0ubuntu0.14.04.1), libvo-aacenc0:i386 (0.1.3-1), libtwolame0:i386 (0.3.13-1ubuntu1), libsidplay1:i386 (1.36.59-5ubuntu1), libmms0:i386 (0.6.2-3ubuntu2), libts-0.0-0:i386 (1.0-12), libtbb2:i386 (4.2~20130725-1.1ubuntu1), libopenal-data:i386 (1.14-4ubuntu1), libopencv-ml2.4:i386 (2.4.8+dfsg1-2ubuntu1), libopencv-features2d2.4:i386 (2.4.8+dfsg1-2ubuntu1), libwildmidi-config:i386 (0.2.3.4-2.1ubuntu3), libopencv-video2.4:i386 (2.4.8+dfsg1-2ubuntu1), libmad0:i386 (0.15.1b-8ubuntu1), libopencore-amrwb0:i386 (0.1.3-2ubuntu1), libopencv-imgproc2.4:i386 (2.4.8+dfsg1-2ubuntu1), libdvdnav4:i386 (4.2.1-3), libopenjpeg2:i386 (1.3+dfsg-4.7ubuntu1), libass4:i386 (0.10.1-3ubuntu1), libmimic0:i386 (1.0.4-2.1ubuntu1), libmp3lame0:i386 (3.99.5+repack1-3ubuntu1), libswscale2:i386 (9.13-0ubuntu0.14.04.1), libzbar0:i386 (0.10+doc-9build1), libopencv-flann2.4:i386 (2.4.8+dfsg1-2ubuntu1), libdirac-encoder0:i386 (1.0.2-6ubuntu1), libvo-amrwbenc0:i386 (0.1.3-1), libxvidcore4:i386 (1.3.2-9ubuntu1), libmpcdec6:i386 (0.1~r459-1ubuntu3), libmodplug1:i386 (0.8.8.4-4.1), libmpeg2-4:i386 (0.5.1-5ubuntu1), libgsm1:i386 (1.0.13-4), libopenexr6:i386 (1.6.1-7ubuntu1), libsoundtouch0:i386 (1.7.1-5), libgme0:i386 (0.5.5-2), liba52-0.7.4:i386 (0.7.4-17), libsrtp0:i386 (1.4.5~20130609~dfsg-1)
End-Date: 2014-05-12  06:54:54
And missing recommends are a mess:

Screenshot from 2014-05-12 07:05:32.jpg