Hi
I am building openbts using usrp1. during configuring with usrp1 it says:
unknown
checking for USRP... configure: error: Package requirements (usrp >= 3.3) were not met:

No package 'usrp' found

can anybody help me to fix this problem. Thanks