Results 1 to 1 of 1

Thread: jQuery v1.3??

  1. #1
    Join Date
    Apr 2011
    Beans
    624
    Distro
    Lubuntu

    jQuery v1.3??

    i tried to zoom in the picture on google on Nightly,
    and
    this message "block UI requires jQuery v1.3 or later, you are using v1.10.2"
    popped up.

    what is jQuery or UI?
    Last edited by Matrix01; October 20th, 2013 at 08:06 AM.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •