Results 1 to 9 of 9

Thread: LAN boot

  1. #1
    Join Date
    Oct 2013
    Beans
    7

    LAN boot

    im trying to lan boot a dell dimension 2350 but have no idea how i downloded stuf followed directions but my dell says no boot device detected exiting pxe some other crap please help and thaks

  2. #2
    Join Date
    Sep 2006
    Beans
    7,282
    Distro
    Lubuntu Development Release

    Directions

    Please post a link to the directions you followed. It's hard to guess what you have tried to setup.

  3. #3
    Join Date
    Oct 2013
    Beans
    7

    Re: i am a total noob

    basiclly moat of the ones you find of google i just searched "lan boot ubuntu" i followed the code till began getting errors
    the only thing i managed to do was install fog 0.32

  4. #4
    Join Date
    Sep 2006
    Beans
    7,282
    Distro
    Lubuntu Development Release

    Re: i am a total noob

    right but the search results will vary from country to country and hour to hour. Do you have a specific set of instructions you followed? Or can you relay, in detail, what steps you did take?

  5. #5
    Join Date
    Oct 2009
    Location
    Reykjavík, Ísland
    Beans
    9,349
    Distro
    Lubuntu 14.04 Trusty Tahr

    Re: Directions

    Quote Originally Posted by Lars Noodén View Post
    Please post a link to the directions you followed. It's hard to guess what you have tried to setup.
    - and choose a more informative thread title.
    Changed.
    About problems due to upgrading
    Bringing old hardware back to life.
    Please visit Quick Links -> Unanswered Posts

  6. #6
    Join Date
    Oct 2013
    Beans
    7

    Re: Directions

    basiclly most of the ones you find of google i just searched "lan boot ubuntu" i followed the code till began getting errors the only thing i managed to do was install fog 0.32

    y

  7. #7
    Join Date
    Oct 2013
    Beans
    7

    Re: i am a total noob

    http://ubuntuforums.org/showthread.php?t=1413126 i tried to do this one untill it said something wasnt in the directory

  8. #8
    Join Date
    Oct 2009
    Location
    Reykjavík, Ísland
    Beans
    9,349
    Distro
    Lubuntu 14.04 Trusty Tahr

    Re: LAN boot

    Double-posting is not welcome. Your other post has been deleted.

    This is not a good beginning.
    About problems due to upgrading
    Bringing old hardware back to life.
    Please visit Quick Links -> Unanswered Posts

  9. #9
    Join Date
    Oct 2013
    Beans
    7

    Re: LAN boot

    sorry just really want to get this thing working

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •