Results 1 to 2 of 2

Thread: Adobe flash

  1. #1
    Join Date
    Oct 2008
    Location
    Noguera i Garraf
    Beans
    335
    Distro
    Ubuntu 12.04 Precise Pangolin

    Adobe flash

    El "Gestor d'actualitzacions d'avui" em dóna el següent misatge:

    Requereix la instal·lació de paquets que no són de confiança
    Aquesta acció requereix la instal·lació de paquets de fonts no autenticades.

    I en els Detalls, diu:

    adobe-flash-properties-gtk adobe-flashplugin libunity-core-5.0-5 unity unity-common unity-services

    Instal·lo l'actualització?
    Last edited by jinglada; July 18th, 2013 at 04:31 PM.

  2. #2
    Join Date
    Oct 2008
    Location
    Noguera i Garraf
    Beans
    335
    Distro
    Ubuntu 12.04 Precise Pangolin

    Re: Adobe flash

    Quote Originally Posted by jinglada View Post
    El "Gestor d'actualitzacions d'avui" em dóna el següent misatge:

    Requereix la instal·lació de paquets que no són de confiança
    Aquesta acció requereix la instal·lació de paquets de fonts no autenticades.

    I en els Detalls, diu:

    adobe-flash-properties-gtk adobe-flashplugin libunity-core-5.0-5 unity unity-common unity-services

    Instal·lo l'actualització?
    He desmarcat les actualitzacions del flash i em donava el mateix missatge per l'Unity. He desmarcat l'Unity i me'n donava d'altres. Llavors he clicat "Comprova", ha augmentat el nombre d'actualitzacions i les ha fet totes, incloses les anteriorment mencionades.

    És a dir que [SOLVED] tot i que no em permet posar-ho.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •